<!DOCTYPE html>
<html>
	<head>
		<title>В шести муниципалитетах Литвы на этой неделе будут активно тестировать на COVID-19 - RU.DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2020-07-20T10:09:27+03:00","datePublished":"2020-07-20T10:34:16+03:00","dateModified":"2020-07-20T10:34:16+03:00","mainEntityOfPage":"https:\/\/ru.delfi.lt\/news\/live\/v-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d?id=84803231","discussionUrl":"https:\/\/ru.delfi.lt\/news\/live\/v-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d?id=84803231&amp;com=1","interactionCount":0,"genre":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","keywords":"COVID-19, \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441, \u0412 \u041b\u0438\u0442\u0432\u0435, \u041a\u0430\u0443\u043d\u0430\u0441\u0430, \u041b\u0438\u0442\u0432\u044b","headline":"\u0412 \u0448\u0435\u0441\u0442\u0438 \u043c\u0443\u043d\u0438\u0446\u0438\u043f\u0430\u043b\u0438\u0442\u0435\u0442\u0430\u0445 \u041b\u0438\u0442\u0432\u044b \u043d\u0430 \u044d\u0442\u043e\u0439 \u043d\u0435\u0434\u0435\u043b\u0435 \u0431\u0443\u0434\u0443\u0442 \u0430\u043a\u0442\u0438\u0432\u043d\u043e \u0442\u0435\u0441\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043d\u0430 COVID-19...","description":"\u0416\u0438\u0442\u0435\u043b\u0435\u0439 \u0422\u0440\u0430\u043a\u0430\u0439\u0441\u043a\u043e\u0433\u043e, \u0428\u0430\u043b\u044c\u0447\u0438\u043d\u0438\u043d\u043a\u0430\u0439\u0441\u043a\u043e\u0433\u043e, \u0428\u0430\u043a\u044f\u0439\u0441\u043a\u043e\u0433\u043e, \u0423\u0442\u0435\u043d\u0441\u043a\u043e\u0433\u043e, \u041a\u0440\u0435\u0442\u0438\u043d\u0433\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u043e\u0432 \u0438 \u041a\u0430\u0443\u043d\u0430\u0441\u0430 20-26 \u0438\u044e\u043b\u044f \u0431\u0443\u0434\u0443\u0442 \u0438\u043d\u0442\u0435\u043d\u0441\u0438\u0432\u043d\u0435\u0435 \u0432 \u043f\u0440\u043e\u0444\u0438\u043b\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0446\u0435\u043b\u044f\u0445 \u043f\u0440\u043e\u0432\u0435\u0440\u044f\u0442\u044c \u043d\u0430 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441. \u0412 \u044d\u0442\u0438\u0445 \u043c\u0443\u043d\u0438\u0446\u0438\u043f\u0430\u043b\u0438\u0442\u0435\u0442\u0430\u0445 \u0431\u043e\u043b\u0435\u0437\u043d\u044c \u0444\u0438\u043a\u0441\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u0447\u0430\u0449\u0435, \u0447\u0435\u043c \u0432 \u0434\u0440\u0443\u0433\u0438\u0445 \u043c\u0443\u043d\u0438\u0446\u0438\u043f\u0430\u043b\u0438\u0442\u0435\u0442\u0430\u0445 \u041b\u0438\u0442\u0432\u044b.","wordcount":111,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g1.dcdn.lt\/images\/pix\/1280x852\/kz5QdguugB8\/mobilus-koronaviruso-patikros-punktai-84505245.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://ru.delfi.lt/news/live/v-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d?id=84803231" />


<meta name="description" content="DELFI - Жителей Тракайского, Шальчининкайского, Шакяйского, Утенского, Кретингского районов и Каунаса 20-26 июля будут интенсивнее в профилактических целях проверять на коронавирус. В этих муниципалитетах болезнь фиксировали чаще, чем в других муниципалитетах Литвы." />
<meta property="og:title" content="В шести муниципалитетах Литвы на этой неделе будут активно тестировать на COVID-19" />
	<meta property="og:url" content="https://www.delfi.lt/a/84803231" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Жителей Тракайского, Шальчининкайского, Шакяйского, Утенского, Кретингского районов и Каунаса 20-26 июля будут интенсивнее в профилактических целях проверять на коронавирус. В этих муниципалитетах болезнь фиксировали чаще, чем в других муниципалитетах Литвы." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="RUS Delfi, Литва, Общество" />
<meta property="og:image" content="https://g1.dcdn.lt/images/pix/mobilus-koronaviruso-patikros-punktai-84505245.jpg"><link rel="image_src" href="https://g1.dcdn.lt/images/pix/mobilus-koronaviruso-patikros-punktai-84505245.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='84803231'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2020-07-20T10:34:16+0300'/>
<meta name='cXenseParse:recs:category' content='news/live'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='ru.DELFI.lt'/>

<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://ru.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='8'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='3 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="В шести муниципалитетах Литвы на этой неделе будут активно тестировать на COVID-19" />
<meta name="twitter:description" content="Жителей Тракайского, Шальчининкайского, Шакяйского, Утенского, Кретингского районов и Каунаса 20-26 июля будут интенсивнее в профилактических целях проверять на коронавирус. В этих муниципалитетах болезнь фиксировали чаще, чем в других муниципалитетах Литвы." />
<meta name="twitter:image" content="https://g1.dcdn.lt/images/pix/mobilus-koronaviruso-patikros-punktai-84505245.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ru.delfi.lt/news/article.php?id=84803231">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1594379499">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1593429154">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1595239944"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1592384905"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=koronavirus,v-litve,kaunasa,litvy','channel=rudelfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window.adx_mkw=['news','live','rudelfi','ck-koronavirus','ck-v-litve','ck-kaunasa','ck-litvy','84803231'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([522129,522130]);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">20 июля, понедельник</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 28&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 30&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 23&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 29&deg;<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 30&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 29&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 22&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 29&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 29&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 29&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 29&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 30&deg;<span class="weather-symbol weather-symbol-02d"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//ru.delfi.lt/search/"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Поиск</a>
								<span>|</span>							
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>								
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Подключиться</span></a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="https://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left" style="padding: 15px 0;">
							<a itemprop="url" href="https://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg" alt="Новости в Литвe и в мире" height="26" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI Video</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie Delfi</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте Delfi</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны Delfi</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																													           
				<li><a href="/news/politics/">Политика</a></li>
			 	           
				<li><a href="/news/es/">Европеец</a></li>
			 	           
				<li class="active"><a href="/news/live/">Общество</a></li>
			 	           
				<li><a href="/news/economy/">Бизнес</a></li>
			 	           
				<li><a href="/news/crime/">ЧП и криминал</a></li>
			 	           
				<li><a href="/news/blicakcent/">Видеоинтервью "Блиц-Акцент"</a></li>
			 	           
				<li><a href="/news/picoftheday/">Фото дня</a></li>
			 	           
				<li><a href="/news/quotation/">Цитата дня</a></li>
			 	           
				<li><a href="/news/evro-litvie/">Евро в Литве</a></li>
			 																																																									</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5221295f157dd19170f"></div><script>window._dlf&&_dlf.adxtag(522129,{dom:'5221295f157dd19170f'});</script>
<div id="5221355f157dd19175b"></div><script>window._dlf&&_dlf.adxtag(522135,{dom:'5221355f157dd19175b'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ru.delfi.lt/" itemprop="item"><span itemprop="name">RU.DELFI</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ru.delfi.lt/" itemprop="item"><span itemprop="name">Литва</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ru.delfi.lt/news/live/" itemprop="item"><span itemprop="name">Общество</span></a><meta itemprop="position" content="3" /></span>
</div>







<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							В шести муниципалитетах Литвы на этой неделе будут активно тестировать на COVID-19
						
					</h1>
														&nbsp;<a href="https://ru.delfi.lt/news/live/v-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d?id=84803231&amp;com=1" class="commentCount" rel="nofollow">(8)</a>
										</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">ru.DELFI.lt</div>
	
									<div class="source-date"> понедельник, 20 июля  2020 г. 10:34</div>
								
							
		</div>
		
		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fv-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d%3Fid%3D84803231" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/news/live/v-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d?id=84803231&redirect_uri=https://ru.delfi.lt/news/live/v-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d?id=84803231" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fv-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d%3Fid%3D84803231" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=84803231&amp;url=%2Fnews%2Flive%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=84803231" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Скопировать ссылку</h2>
					<h3 class="pop-art-title">В шести муниципалитетах Литвы на этой неделе будут активно тестировать на COVID-19</h3>
					<input type="text" class="pop-input" name="alink" value="https://ru.delfi.lt/news/live/v-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d?id=84803231" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="84803231">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	<div class="article-body" lang="ru">

		
				<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Жителей<a href="https://ru.delfi.lt/temy/" title="COVID-19" class="ttl_link textTag_83705751" target="_blank"></a> Тракайского, Шальчининкайского, Шакяйского, Утенского, Кретингского районов и <a href="https://ru.delfi.lt/temy/kaunasa" title="Каунаса" class="ttl_link textTag_76132765" target="_blank">Каунаса</a> 20-26 июля будут интенсивнее в профилактических целях проверять на <a href="https://ru.delfi.lt/temy/koronavirus" target="_blank" class="ttl_link textTag_83345227">коронавирус</a>. В этих муниципалитетах болезнь фиксировали чаще, чем в других муниципалитетах <a href="https://ru.delfi.lt/temy/litvy" title="Литвы" class="ttl_link textTag_59884969" target="_blank">Литвы</a>.</b>
		</div>

		
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v7.0&appId=269262953642438&autoLogAppEvents=1" nonce="H59CMWaT"></script>
<div class="follow-block top">
	Следите за самыми важными новостями в социальных сетях!	<a href="https://www.facebook.com/ru.DELFI.lt/" target="_blank" class="delfi-socials">
		<img src="https://g1.dcdn.lt/glt/c/delfi-article/fb.svg" width="24" />
	</a>
	<div class="fb-like" data-href="https://www.facebook.com/ru.DELFI.lt/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
						<div class="article-image">
			<div class="image-article">
	<a href="https://g1.dcdn.lt/images/pix/mobilus-koronaviruso-patikros-punktai-84505245.jpg" class="fancybox" title="В шести муниципалитетах Литвы на этой неделе будут активно тестировать на COVID-19" data-caption="В шести муниципалитетах Литвы на этой неделе будут активно тестировать на COVID-19">
		<img src="https://g1.dcdn.lt//images/pix/880x550/HnQ-WKUDYkk/mobilus-koronaviruso-patikros-punktai-84505235.jpg" width="880" height="550" alt="В шести муниципалитетах Литвы на этой неделе будут активно тестировать на COVID-19"/>
		<span class="enlarge"></span>		
	</a>
			<div class="img-article-source">&copy;&nbsp;<a href="https://www.delfi.lt" target="_blank" rel="nofollow">DELFI / Andrius Ufartas</a></div>
	</div>
<div class="cb"></div>
		</div>
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="6653135f157dd1924ac"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653135f157dd1924ac', mark: 1});</script>
				</div>

								
												
												
								<p><a href="https://ru.delfi.lt/temy/v-litve" title="В Литве" class="ttl_link textTag_75987923" target="_blank">В Литве</a> был утвержден средний эпидемиологический показатель 2,8 случая на 100 000 жителей. Активнее профилактическое тестирование будет проводиться там, где этот показатель выше 5 случаев на 100 000 жителей за последние 14 дней.</p><p>В Тракайском районе этот показатель 21,5, в Шакяйском – 11,2, в Каунасе – 7,6, в Шальчининкайском – 6,6, в Утенском – 5,4, в Кретингском – 5,3.</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/news/live/novye-pravila-izolirovatsya-dolzhny-zhiteli-litvy-vernuvshiesya-s-populyarnyh-kurortov.d?id=84802603">Новые правила: изолироваться должны жители Литвы, вернувшиеся с популярных курортов</a>
				&nbsp;<a href="https://ru.delfi.lt/news/live/novye-pravila-izolirovatsya-dolzhny-zhiteli-litvy-vernuvshiesya-s-populyarnyh-kurortov.d?id=84802603&amp;com=1" class="commentCount" rel="nofollow">(41)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/news/live/litovcy-do-sih-por-zhaluyutsya-na-dlinnye-ocheredi-kak-mozhno-bystree-popast-k-vrachu.d?id=84802035">Литовцы до сих пор жалуются на длинные очереди: как можно быстрее попасть к врачу?</a>
				&nbsp;<a href="https://ru.delfi.lt/news/live/litovcy-do-sih-por-zhaluyutsya-na-dlinnye-ocheredi-kak-mozhno-bystree-popast-k-vrachu.d?id=84802035&amp;com=1" class="commentCount" rel="nofollow">(45)</a>
			 </div>
			</div>
<p>На территории этих муниципалитетов профилактически проверят медработников. Пациентов проверят в выборочном порядке. Других работников, чья работа связана с обслуживанием клиентов, например, провизоры, продавцы, также будут проверены выборочно. Их будут проверять в мобильных пунктах, регистрация по номеру 1808.</p><p>На прошлой неделе активно проверяли жителей Вильнюсского, Аникщяйского, Тракайского и Кретингского районов.</p>
				
				
				</div>

				<script type="text/javascript">_dct({a:84803231});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
									<p><a href="https://t.me/rudelfi" target="_blank"><strong><em>Теперь самые свежие новости о Литве можно прочитать и на Телеграм-канале Ru.Delfi.lt! Подписывайтесь оставайтесь в курсе происходящего!</em></strong></a></p>
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																																																																
								
								<div class="article-source-image mb20 pull-right clearfix">
										<a target="_blank" href="https://ru.delfi.lt" rel="nofollow">
						<img src="https://g1.dcdn.lt/images/pix/file83476659_delfi-ru-saltinis.png" alt="ru.DELFI.lt" border="0" width="223" height="52"/>
					</a>
									</div>
				<div class="clearfix"></div>
								
																
												
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fv-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d%3Fid%3D84803231" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/news/live/v-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d?id=84803231&redirect_uri=https://ru.delfi.lt/news/live/v-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d?id=84803231" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fv-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d%3Fid%3D84803231" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=84803231&amp;url=%2Fnews%2Flive%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=84803231" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Скопировать ссылку</h2>
					<h3 class="pop-art-title">В шести муниципалитетах Литвы на этой неделе будут активно тестировать на COVID-19</h3>
					<input type="text" class="pop-input" name="alink" value="https://ru.delfi.lt/news/live/v-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d?id=84803231" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="84803231">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>


	
	<style>
	.recommender {display: inline-block !important}
	.recommender .col-xs-6 {display: none}
	.recommender .col-xs-6:nth-child(1) {display: inline-block !important}
	.recommender .col-xs-6:nth-child(2) {display: inline-block !important}
</style>
	
<div class="recommender ArticleBelowTextD">
	<div class="recommender-title">
		<a href="//www.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Populiariausi straipsniai ir video</span>
	</div>
	<section id="cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b" style="display: none;"></section>
	<section id="cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b"></section>
	<div class="dwidget" id="dwidget_13998"></div>
	<div class="clearfix"></div>
	
	<div class="logo"><img src="https://g3.dcdn.lt/plius/i/landing/footer_logo.svg" width="160"/></div>
</div>
		
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleBelowTextD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '9c6b61067234d9f37368ed7a5534232c75d91e5b',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b', 'cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b', data, context);
						var target = document.getElementById('cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b');
						target.style = '';
						target.style.margin = '';
						
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13998, 1)
	}
</script>	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}
	
	setTimeout(function(){ $('.hcarousel').slick($recommenderSlickOptions); $('.recommender .col-xs-6').css('display', 'inline-block') }, 10000);

</script>



<div class="delfi-article-banner">
	<div id="5556075f157dd192865" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075f157dd192865'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1594027354"></script>
<script>showCommentBox('comment-box', {"articleId":84803231,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/ru.delfi.lt\/news\/live\/v-shesti-municipalitetah-litvy-na-etoj-nedele-budut-aktivno-testirovat-na-covid-19.d?id=84803231","articleTitle":"\u0412 \u0448\u0435\u0441\u0442\u0438 \u043c\u0443\u043d\u0438\u0446\u0438\u043f\u0430\u043b\u0438\u0442\u0435\u0442\u0430\u0445 \u041b\u0438\u0442\u0432\u044b \u043d\u0430 \u044d\u0442\u043e\u0439 \u043d\u0435\u0434\u0435\u043b\u0435 \u0431\u0443\u0434\u0443\u0442 \u0430\u043a\u0442\u0438\u0432\u043d\u043e \u0442\u0435\u0441\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043d\u0430 COVID-19","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>


<div class="follow-block">
	<p>Sekite <span>Delfi</span> naujienas socialiniuose tinkluose:</p>
	<div class="follow-block-content">
		<div>
			<div id="fb-root"></div>
			<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v7.0&appId=269262953642438&autoLogAppEvents=1" nonce="H59CMWaT"></script>
			<a href="https://www.facebook.com/DelfiLietuva/" target="_blank" class="delfi-socials">
				<img src="https://g1.dcdn.lt/glt/c/delfi-article/fb.svg" width="32" />
			</a>
			<div class="fb-like" data-href="https://www.facebook.com/DelfiLietuva/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>
		</div>
		<div>
			<script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
			<script type="IN/FollowCompany" data-id="3078126" data-counter="bottom"></script>
		</div>
		<div>
			<a href="https://www.instagram.com/delfilietuva/" target="_blank" class="delfi-socials"><img src="https://g4.dcdn.lt/glt/c/delfi-article/insta.svg" width="32" /></a>
		</div>
	</div>
</div>


<div class="delfi-article-banner">
	<div id="5223145f157dd192915"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145f157dd192915'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Статьи по теме:</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/chislo-snova-rastet-za-sutki-v-litve-podtverzhdeno-17-sluchaev-koronavirusa.d?id=84800697" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/8318v880JTk/respublikine-vilniaus-universitetine-ligonine-84407367.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>




</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/chislo-snova-rastet-za-sutki-v-litve-podtverzhdeno-17-sluchaev-koronavirusa.d?id=84800697" class="CBarticleTitle" >Число снова растет: за сутки в Литве подтверждено 17 случаев коронавируса</a>&nbsp;<a href="https://ru.delfi.lt/news/live/chislo-snova-rastet-za-sutki-v-litve-podtverzhdeno-17-sluchaev-koronavirusa.d?id=84800697&amp;com=1" class="commentCount" rel="nofollow">(61)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://ru.delfi.lt/news/live/chislo-snova-rastet-za-sutki-v-litve-podtverzhdeno-17-sluchaev-koronavirusa.d?id=84800697" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 587</span></a>		</h3><p class="headline-lead"> В Литве  за последние сутки установили 17 новых случаев...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/hronika-pandemii-voz-vtoroj-den-podryad-fiksiruet-rekordnye-chisla-zarazhenij.d?id=84800523" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/6VN7CDLEFZI/koronavirusas-jav-84762337.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>




</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/hronika-pandemii-voz-vtoroj-den-podryad-fiksiruet-rekordnye-chisla-zarazhenij.d?id=84800523" class="CBarticleTitle" >Хроника пандемии: ВОЗ второй день подряд фиксирует рекордные числа заражений</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/hronika-pandemii-voz-vtoroj-den-podryad-fiksiruet-rekordnye-chisla-zarazhenij.d?id=84800523&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">С начала пандемии SARS-CoV-2 коронавирусом заразились во...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											
					
											<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://ru.delfi.lt/news/live/specialist-posle-poyavleniya-ochaga-koronavirusa-v-kaunase-nekotorym-kompaniyam-grozyat-sankcii.d?id=84805529" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/snPGTu2GnLk/rolanda-lingiene-84782983.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Rolanda Lingienė" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/xhABSHbeMuk/respublikine-panevezio-ligonine-84750243.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div>




</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/specialist-posle-poyavleniya-ochaga-koronavirusa-v-kaunase-nekotorym-kompaniyam-grozyat-sankcii.d?id=84805529" class="CBarticleTitle" >Специалист после появления очага коронавируса в Каунасе: некоторым компаниям грозят санкции</a>&nbsp;<a href="https://ru.delfi.lt/news/live/specialist-posle-poyavleniya-ochaga-koronavirusa-v-kaunase-nekotorym-kompaniyam-grozyat-sankcii.d?id=84805529&amp;com=1" class="commentCount" rel="nofollow">(9)</a>
				</h3><p class="headline-lead">После того как поступила информация о том, что...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/novye-pravila-izolirovatsya-dolzhny-zhiteli-litvy-vernuvshiesya-s-populyarnyh-kurortov.d?id=84802603" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/9BsyjmUHa2E/dubrovnikas-kroatija-84709255.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>




</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/novye-pravila-izolirovatsya-dolzhny-zhiteli-litvy-vernuvshiesya-s-populyarnyh-kurortov.d?id=84802603" class="CBarticleTitle" >Новые правила: изолироваться должны жители Литвы, вернувшиеся с популярных курортов</a>&nbsp;<a href="https://ru.delfi.lt/news/live/novye-pravila-izolirovatsya-dolzhny-zhiteli-litvy-vernuvshiesya-s-populyarnyh-kurortov.d?id=84802603&amp;com=1" class="commentCount" rel="nofollow">(41)</a>
				</h3><p class="headline-lead">Жителям   Литвы, отдыхавшим в Хорватии, с 20 июля придется...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/koronavirus-ustanovili-u-dvuh-specialistov-sluzhby-zanyatosti.d?id=84803843" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/o2E7YBJeMm0/mobilus-koronaviruso-patikros-punktai-84485441.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>




</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/koronavirus-ustanovili-u-dvuh-specialistov-sluzhby-zanyatosti.d?id=84803843" class="CBarticleTitle" >Коронавирус установили у двух специалистов Службы занятости</a>&nbsp;<a href="https://ru.delfi.lt/news/live/koronavirus-ustanovili-u-dvuh-specialistov-sluzhby-zanyatosti.d?id=84803843&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">В минувшие выходные работницы молетского отделения...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://ru.delfi.lt/news/economy/elektrostanciya-kotoraya-pochti-60-let-proizvodila-elektrichestvo-provedeno-unikalnoe-ispytanie.d?id=84802705" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/GMs2DI-frUM/elektrine-84791185.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/D1vmgvfOguc/elektrine-84791169.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>




</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/economy/elektrostanciya-kotoraya-pochti-60-let-proizvodila-elektrichestvo-provedeno-unikalnoe-ispytanie.d?id=84802705" class="CBarticleTitle" >Электростанция, которая почти 60 лет производила электричество: проведено уникальное испытание</a>&nbsp;<a href="https://ru.delfi.lt/news/economy/elektrostanciya-kotoraya-pochti-60-let-proizvodila-elektrichestvo-provedeno-unikalnoe-ispytanie.d?id=84802705&amp;com=1" class="commentCount" rel="nofollow">(15)</a>
				</h3><p class="headline-lead">Электростанция в Электренай все еще работает. Два...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/v-litve-zaregistrirovano-15-novyh-sluchaev-koronavirusa.d?id=84803453" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/x-J01xZuNoA/koronavirusas-melburne-84802163.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>




</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/v-litve-zaregistrirovano-15-novyh-sluchaev-koronavirusa.d?id=84803453" class="CBarticleTitle" >В Литве зарегистрировано 15 новых случаев коронавируса</a>&nbsp;<a href="https://ru.delfi.lt/news/live/v-litve-zaregistrirovano-15-novyh-sluchaev-koronavirusa.d?id=84803453&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
				</h3><p class="headline-lead"> В Литве  в общей сложности зарегистрировано 1947 случаев...</p></div>			
		</div>
		
	</div>

		
</div>									
			</div>
										<div class="col-xs-4">
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>

<div class="category-widget recommender ArticleRecD">
	<div class="recommender-title">
		<a href="//m.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Maža didelių žinių kaina</span>
	</div>
	<div style="padding: 0 21px; background: #fafafa; padding-top: 10px;">
	
	<section id="cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3" style="display: none;"></section>
	<section id="cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3"></section>
	<div class="dwidget" id="dwidget_13791"></div>
	<div class="clearfix"></div>
	</div>
	<div class="logo"><img src="https://g3.dcdn.lt/plius/i/landing/footer_logo.svg" width="160"></div>
</div>

<script>

	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: 'ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', 'cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', data, context);
						var target = document.getElementById('cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3');
						target.style = '';
						target.style.margin = '';
						
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13791, 1)
	}
</script>
					
										
											<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
									</div>
					</div>
	</div>
</div>

<div class="row">
<div class="col-xs-12">
<div class="ad mb20 mt20">	
<div id="adx-562559"></div>
<script>_dlf.adxtag(562559)</script>
</div></div></div>
				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adx-522130"></div>
<script>_dlf.adxtag(522130)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522131"></div>
<script>_dlf.adxtag(522131)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522132"></div>
<script>_dlf.adxtag(522132)</script>
</div><div class="delfi-ads-block">
<div id="adx-522138"></div>
<script>_dlf.adxtag(522138)</script>
</div><div class="delfi-ads-block">
<div id="adx-522139"></div>
<script>_dlf.adxtag(522139)</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script></div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2020 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
			</div>
		</div>
	</footer>
</div><link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1593498555" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1593498555" async defer></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','84803231');if(window._dlf&&_dlf.user_id)ga('set','dimension5',_dlf.user_id);if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>

	</body>
</html>
