<!DOCTYPE html>
<html>
	<head>
		<title>Погода: приближается новая волна тепла - RU.DELFI</title>
	


		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447" />

<meta name="description" content="DELFI - 16 августа и ночью и днем во многих районах, в основном в восточных, пройдут кратковременные дожди. Ветер непостоянного направления. Чаще будет выглядывать солнце, поэтому днем станет теплее." />
<meta property="og:title" content="Погода: приближается новая волна тепла" />
	<meta property="og:url" content="https://www.delfi.lt/a/78825447" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="16 августа и ночью и днем во многих районах, в основном в восточных, пройдут кратковременные дожди. Ветер непостоянного направления. Чаще будет выглядывать солнце, поэтому днем станет теплее." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/plateliu-ezeras-78780919.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/plateliu-ezeras-78780919.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='78825447'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2018-08-16T08:00:28+0300'/>
<meta name='cXenseParse:recs:category' content='news/live'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name='cXenseParse:eks-comcount' content=''/>
<meta name='cXenseParse:eks-timefrompub' content='4 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Погода: приближается новая волна тепла" />
<meta name="twitter:description" content="16 августа и ночью и днем во многих районах, в основном в восточных, пройдут кратковременные дожди. Ветер непостоянного направления. Чаще будет выглядывать солнце, поэтому днем станет теплее." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/plateliu-ezeras-78780919.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ru.delfi.lt/news/article.php?id=78825447">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1532504620">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1532703884">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1534233961"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1529927037"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['tags=alitus,v-panevezhise,vilnyuse,kaunas-0,panevezhise,shyaulyaj','channel=rudelfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window.adx_mkw=['ck-alitus','ck-v-panevezhise','ck-vilnyuse','ck-kaunas-0','ck-panevezhise','ck-shyaulyaj'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script><script>if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//i.test(navigator.userAgent)){window.delfi_video_noads=!0;}</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">16 августа, четверг</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 21&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 20&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 21&deg;<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 20&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 21&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 21&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 20&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 21&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 20&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 21&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 20&deg;<span class="weather-symbol weather-symbol-05d"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 22&deg;<span class="weather-symbol weather-symbol-03d"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fpogoda-priblizhaetsya-novaya-volna-tepla.d%3Fid%3D78825447"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a class="gemius-stats" href="https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		<span class="users-count"></span>
	</span>
</a>								
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left p0">
							<a itemprop="url" href="https://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header/l/delfi-ru.png" alt="Новости в Литвe и в мире" height="56" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																													           
				<li><a href="/news/politics/">Политика</a></li>
			 	           
				<li><a href="/news/es/">Европеец</a></li>
			 	           
				<li class="active"><a href="/news/live/">Общество</a></li>
			 	           
				<li><a href="/news/economy/">Бизнес</a></li>
			 	           
				<li><a href="/news/crime/">ЧП и криминал</a></li>
			 	           
				<li><a href="/news/blicakcent/">Видеоинтервью "Блиц-Акцент"</a></li>
			 	           
				<li><a href="/news/picoftheday/">Фото дня</a></li>
			 	           
				<li><a href="/news/quotation/">Цитата дня</a></li>
			 	           
				<li><a href="/news/evro-litvie/">Евро в Литве</a></li>
			 																																													</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="5221295b7540855a11d"></div><script>window._dlf&&_dlf.adxtag(522129,{dom:'5221295b7540855a11d'});</script>
<div id="5221355b7540855a173"></div><script>window._dlf&&_dlf.adxtag(522135,{dom:'5221355b7540855a173'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/" itemprop="url"><span itemprop="title">RU.DELFI</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/" itemprop="url"><span itemprop="title">Литва</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/news/live/" itemprop="url"><span itemprop="title">Общество</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447" />
	<meta itemprop="discussionUrl" content="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:0" />
	<meta itemprop="datePublished" content="2018-08-16T08:00:28+0300" />
	<meta itemprop="dateModified" content="2018-08-16T08:00:28+0300" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						Погода: приближается новая волна тепла
					</h1>
														
										</div>

	
		<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">ru.DELFI.lt</div>
	
									<div class="source-date"> четверг, 16 августа  2018 г. 08:00</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="https://ru.delfi.lt/s2f.php?id=78825447&amp;url=%2Fnews%2Flive%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="https://ru.delfi.lt/archive/print.php?id=78825447" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=78825447&amp;url=%2Fnews%2Flive%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>

	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
window.ado&&ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',server: 'delfilt.adocean.pl' });
</script>

	<div class="article-body">

		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>16 августа и ночью и днем во многих районах, в основном в восточных, пройдут кратковременные дожди. Ветер непостоянного направления. Чаще будет выглядывать солнце, поэтому днем станет теплее.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g2.dcdn.lt/images/pix/plateliu-ezeras-78780919.jpg" class="fancybox" itemprop="url" title="Platelių ežeras">
		<img src="https://g2.dcdn.lt//images/pix/880x550/AVqqiwmYScM/plateliu-ezeras-78780909.jpg" width="880" height="550" alt="Platelių ežeras" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>	</a>
		<div class="img-article-caption" itemprop="name">Platelių ežeras</div>		
			<div class="img-article-source">&copy;&nbsp;Stopkadras</div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

				
								<p>Температура во второй половине дня поднимется до 21-25 градусов. В Клайпеде, в <a href="https://ru.delfi.lt/temy/shyaulyaj" title="Шяуляй" class="ttl_link textTag_54006453" target="_blank">Шяуляй</a>, <a href="https://ru.delfi.lt/temy/panevezhise" title="Паневежисе" class="ttl_link textTag_76077199" target="_blank">Паневежисе</a> и Утене будет 21-23 градуса. В Утене и Паневежисе небольшой дождь. В <a href="https://ru.delfi.lt/temy/vilnyuse" title="Вильнюсе" class="ttl_link textTag_56111507" target="_blank">Вильнюсе</a> к <a href="https://ru.delfi.lt/temy/kaunas-0" title="Каунас" class="ttl_link textTag_59642833" target="_blank">Каунасе</a> 22-24, в <a href="https://ru.delfi.lt/temy/alitus" title="Алитус" class="ttl_link textTag_76156285" target="_blank">Алитусе</a> 23-25 градусов. В этих городах дождь маловероятен.</p><p>В пятницу будет еще более спокойная погода. Вероятность дождя очень невелика. Рано утром, на восходе солнце будет 12-17 градусов тепла. Днем воздух прогреется до 23-27 градусов. В Вильнюсе, Утене и Клайпеде будет 24-26, а <a href="https://ru.delfi.lt/temy/v-panevezhise" title="в Паневежисе" class="ttl_link textTag_76763839" target="_blank">в Паневежисе</a>, Шяуляй, Каунасе и Алитусе 25-27 градусов.</p><p>В выходные по-прежнему будет тепло, однако ожидаются кратковременные дожди с грозами.</p>

				
				</div>

				<script type="text/javascript">_dct({a:78825447});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
										<a target="_blank" href="https://ru.delfi.lt" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g1.dcdn.lt/images/pix/file71369094_delfi-ru.png" alt="ru.DELFI.lt" border="0" width="223" height="85" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
				<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fpogoda-priblizhaetsya-novaya-volna-tepla.d%3Fid%3D78825447" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fpogoda-priblizhaetsya-novaya-volna-tepla.d%3Fid%3D78825447" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fpogoda-priblizhaetsya-novaya-volna-tepla.d%3Fid%3D78825447" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fpogoda-priblizhaetsya-novaya-volna-tepla.d%3Fid%3D78825447" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="https://ru.delfi.lt/s2f.php?id=78825447&amp;url=http%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fpogoda-priblizhaetsya-novaya-volna-tepla.d%3Fid%3D78825447" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
		<li class="social-share-count"><strong>5</strong> Поделились</li>		
	</ul>
	<div class="clearfix"></div>
</div>


	
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставьте свой комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Ваш комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Публиковать</button>
			<div class="comment-terms">
				Публикуя, вы соглашаетесь с <a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">условиями</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78825447" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78825447" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>


<div class="social-links">
	<b>DELFI в социальных сетях:</b>
<p>Дружите с нами в <a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" rel="nofollow">Facebook</a> - узнавайте новости первыми!</p></div>




<div class="delfi-article-banner" id="ao-ad-id-557324636" data-cb-ad-id="Article 520x100">
<div id="adoceandelfiltloolnpijkb"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltloolnpijkb',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',onLoad:setTimeout(function(){var b=$('#ao-ad-id-557324636');if(b.height()>20)b.addClass('marked-banner')},2e3)});
</script>
</div>

				
				
				
				
					
	
<div class="mb20 bb2">
	
		<div class="category-header">
		<h2><a href="https://ru.delfi.lt/news/live/">Общество</a></h2>
	</div>
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/audit-provedennyj-v-kolonii-vskryl-skandalnuyu-informaciyu-o-zhizni-osuzhdennyh-zimoj.d?id=78827065" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/q9yujeX-XEc/pravieniskiu-pataisos-namai-78819505.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/audit-provedennyj-v-kolonii-vskryl-skandalnuyu-informaciyu-o-zhizni-osuzhdennyh-zimoj.d?id=78827065" class="CBarticleTitle" >Аудит, проведенный в колонии, вскрыл скандальную информацию о жизни осужденных зимой</a>&nbsp;<a href="https://ru.delfi.lt/news/live/audit-provedennyj-v-kolonii-vskryl-skandalnuyu-informaciyu-o-zhizni-osuzhdennyh-zimoj.d?id=78827065&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Резкое увеличение коммунальных расходов, сотни тысяч...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/umer-mnogoletnij-lider-belorusov-litvy.d?id=78826925" ><img class="img-responsive" src="https://g2.dcdn.lt//images/pix/205x124/jt8IoGTefas/hvedar-nyunka-78827025.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/umer-mnogoletnij-lider-belorusov-litvy.d?id=78826925" class="CBarticleTitle" >Умер многолетний лидер белорусов Литвы</a>&nbsp;<a href="https://ru.delfi.lt/news/live/umer-mnogoletnij-lider-belorusov-litvy.d?id=78826925&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">15 августа   на 91 году жизни ушёл из жизни белорусский...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/v-sentyabre-v-litve-projdet-subbotnik-po-uborke-nacionalnyh-i-regionalnyh-parkov.d?id=78826963" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/X2FVBGjZegA/atnaujinamas-vingio-parkas-78593271.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/v-sentyabre-v-litve-projdet-subbotnik-po-uborke-nacionalnyh-i-regionalnyh-parkov.d?id=78826963" class="CBarticleTitle" >В сентябре в Литве пройдет субботник по уборке национальных и региональных парков</a>
				</h3><p class="headline-lead">В середине сентября жители  Литву  снова приглашаются...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/posle-livnya-v-kaunase-na-dorogah-mnozhestvo-avtomobilnyh-nomerov.d?id=78826069" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/2jOwrzHEK1E/valstybiniai-registracijos-numeriai-78586879.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/posle-livnya-v-kaunase-na-dorogah-mnozhestvo-avtomobilnyh-nomerov.d?id=78826069" class="CBarticleTitle" >После ливня в Каунасе – на дорогах множество автомобильных номеров</a>
				</h3><p class="headline-lead">14 августа в  Каунасе  прошел сильный ливень, дождевая...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447" ><img class="img-responsive" src="https://g3.dcdn.lt//images/pix/205x124/n711qywu5dU/plateliu-ezeras-78780913.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447" class="CBarticleTitle" >Погода: приближается новая волна тепла</a>
				</h3><p class="headline-lead">16 августа и ночью и днем во многих районах, в основном в...</p></div>			</div>
		</div>
		
</div>				

				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/economy/ministr-povyshenie-cen-iz-za-nebolshogo-rynka-v-litve-staraya-pesenka-torgovcev.d?id=78825667" ><img class="img-responsive" src="https://g2.dcdn.lt//images/pix/205x124/HkSDMUo93dM/elvinas-jankevicius-78825593.jpg" width="205" height="124" alt="" />	</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/economy/ministr-povyshenie-cen-iz-za-nebolshogo-rynka-v-litve-staraya-pesenka-torgovcev.d?id=78825667" class="CBarticleTitle" >Министр: повышение цен из-за небольшого рынка в Литве – старая "песенка" торговцев</a>&nbsp;<a href="https://ru.delfi.lt/news/economy/ministr-povyshenie-cen-iz-za-nebolshogo-rynka-v-litve-staraya-pesenka-torgovcev.d?id=78825667&amp;com=1" class="commentCount" rel="nofollow">(47)</a>
				</h3><p class="headline-lead">То, что цены на товары  в Литве  и других странах...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/economy/vilnyusskij-privokzalnyj-rajon-izmenit-svoj-oblik.d?id=78828101" ><img class="img-responsive" src="https://g3.dcdn.lt//images/pix/205x124/70QF8QHkZaw/vilniaus-gelezinkelio-stoties-vizualizacija-78827635.jpg" width="205" height="124" alt="" />	</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/economy/vilnyusskij-privokzalnyj-rajon-izmenit-svoj-oblik.d?id=78828101" class="CBarticleTitle" >Вильнюсский привокзальный район изменит свой облик</a>
				</h3><p class="headline-lead"> Вильнюсская мэрия  начала процедуру подготовки...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/audit-provedennyj-v-kolonii-vskryl-skandalnuyu-informaciyu-o-zhizni-osuzhdennyh-zimoj.d?id=78827065" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/q9yujeX-XEc/pravieniskiu-pataisos-namai-78819505.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>	</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/audit-provedennyj-v-kolonii-vskryl-skandalnuyu-informaciyu-o-zhizni-osuzhdennyh-zimoj.d?id=78827065" class="CBarticleTitle" >Аудит, проведенный в колонии, вскрыл скандальную информацию о жизни осужденных зимой</a>&nbsp;<a href="https://ru.delfi.lt/news/live/audit-provedennyj-v-kolonii-vskryl-skandalnuyu-informaciyu-o-zhizni-osuzhdennyh-zimoj.d?id=78827065&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Резкое увеличение коммунальных расходов, сотни тысяч...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447" ><img class="img-responsive" src="https://g3.dcdn.lt//images/pix/205x124/n711qywu5dU/plateliu-ezeras-78780913.jpg" width="205" height="124" alt="" />	</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/pogoda-priblizhaetsya-novaya-volna-tepla.d?id=78825447" class="CBarticleTitle" >Погода: приближается новая волна тепла</a>
				</h3><p class="headline-lead">16 августа и ночью и днем во многих районах, в основном в...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/economy/klajpedskij-biznes-prosit-uluchshit-soobschenie-s-gorodom.d?id=78825493" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/RcigPRUPf74/sutriko-traukiniu-eismas-netoli-siauliu-78631071.jpg" width="205" height="124" alt="" />	</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/economy/klajpedskij-biznes-prosit-uluchshit-soobschenie-s-gorodom.d?id=78825493" class="CBarticleTitle" >Клайпедский бизнес просит улучшить сообщение с городом</a>
				</h3><p class="headline-lead">Представители клайпедского бизнеса 16 августа...</p></div>			
		</div>
		
	</div>

		
</div>				

			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>

<div class="row">
<div class="col-xs-12">
<div class="ad mb20 mt20">	
<div id="adx-562559"></div>
<script>_dlf.adxtag(562559)</script>
</div></div></div>
				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adx-522130"></div>
<script>_dlf.adxtag(522130)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522131"></div>
<script>_dlf.adxtag(522131)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522132"></div>
<script>_dlf.adxtag(522132)</script>
</div><div class="delfi-ads-block">
<div id="adx-522138"></div>
<script>_dlf.adxtag(522138)</script>
</div><div class="delfi-ads-block">
<div id="adx-522139"></div>
<script>_dlf.adxtag(522139)</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script><div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>

<div class="delfi-ads-block sticky-ad sticky-long">
<div id="adx-525056"></div>
<script>_dlf.adxtag(525056, {lazy:1});</script>
</div>

<script>
$(window).load(function () {
	setTimeout(function(){
		var stickyAdd = $( ".sticky-long" );
		var stickyOffset = stickyAdd.offset();
		var docH = $(document).height();
		var setH =  docH - stickyOffset.top - 660;
		$(stickyAdd).css("height", setH );
	}, 1000);
});
</script>
</div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2018 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
				<div style="text-align: center; margin: 20px auto 0 auto;">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1613955"></script><noscript><a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://counter.rambler.ru/top100.cnt?1613955" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noscript>
					<a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>				
			</div>
		</div>
	</footer>
</div>
<script async src="//s1.adform.net/banners/scripts/adx.js"></script>
<script async defer src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='foreign.delfi.lt';_sf_async_config.sections='ru.delfi';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script src="//my.rtmark.net/p.js?f=sync&lr=1&partner=59d5cfd84f40238b65470856008302cd836584e94cc99d02f4ba81a33c55b021" defer></script>

	</body>
</html>
