<!DOCTYPE html>
<html>
	<head>
		<title>Осужден эмигрант, который отказался служить в Литовской армии: все равно не пойду, у меня есть хорошая работа - RU.DELFI</title>
	

	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">

<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<link rel="canonical" href="https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969" />

<meta name="description" content="DELFI - 24-летний Марюс Х. из Кедайняй даже после того как его привлекли к уголовной ответственности за то, что он не явился в военкомат, свою позицию не меняет – он заявил, что не пойдет служить, ему это невыгодно." />
<meta property="og:title" content="Осужден эмигрант, который отказался служить в Литовской армии: все равно не пойду, у меня есть хорошая работа" />
	<meta property="og:url" content="https://www.delfi.lt/a/83274969" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="24-летний Марюс Х. из Кедайняй даже после того как его привлекли к уголовной ответственности за то, что он не явился в военкомат, свою позицию не меняет – он заявил, что не пойдет служить, ему это невыгодно." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/sauktiniai-71981766.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/sauktiniai-71981766.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='83274969'/>
<meta property='og:article:author' content='Дайнюс Синкявичюс	 '/>
<meta name='cXenseParse:recs:publishtime' content='2020-01-15T07:43:27+0200'/>
<meta name='cXenseParse:recs:category' content='news/live'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://ru.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content='23'/>
<meta name='cXenseParse:eks-timefrompub' content='51 мин'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Осужден эмигрант, который отказался служить в Литовской армии: все равно не пойду, у меня есть хорошая работа" />
<meta name="twitter:description" content="24-летний Марюс Х. из Кедайняй даже после того как его привлекли к уголовной ответственности за то, что он не явился в военкомат, свою позицию не меняет – он заявил, что не пойдет служить, ему это невыгодно." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/sauktiniai-71981766.jpg" />

<meta name="author" content="Дайнюс Синкявичюс	 " />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g3.dcdn.lt/glt/c/delfi-icons/favicon-16x16.png">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon.ico">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-config" content="/browserconfig.xml">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ru.delfi.lt/news/article.php?id=83274969">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1577960234">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1576070579">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1578987182"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1566372630"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=bryussel,kedajnyaj,litovskoj-armii,minoborony-litvy,parlament-litvy','channel=rudelfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window.adx_mkw=['rudelfi','ck-bryussel','ck-kedajnyaj','ck-litovskoj-armii','ck-minoborony-litvy','ck-parlament-litvy','83274969','news','live'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([522129,522130]);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">15 января, среда</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 4&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 6&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 3&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 6&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 6&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 4&deg;<span class="weather-symbol weather-symbol-03n"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//ru.delfi.lt/search/"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Поиск</a>
								<span>|</span>							
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>								
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Подключиться</span></a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="https://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left p0">
							<a itemprop="url" href="https://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header/l/delfi-ru.png" alt="Новости в Литвe и в мире" height="56" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																																			           
				<li><a href="/news/politics/">Политика</a></li>
			 	           
				<li><a href="/news/es/">Европеец</a></li>
			 	           
				<li class="active"><a href="/news/live/">Общество</a></li>
			 	           
				<li><a href="/news/economy/">Бизнес</a></li>
			 	           
				<li><a href="/news/crime/">ЧП и криминал</a></li>
			 	           
				<li><a href="/news/blicakcent/">Видеоинтервью "Блиц-Акцент"</a></li>
			 	           
				<li><a href="/news/picoftheday/">Фото дня</a></li>
			 	           
				<li><a href="/news/quotation/">Цитата дня</a></li>
			 	           
				<li><a href="/news/evro-litvie/">Евро в Литве</a></li>
			 																																													</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5221295e1eb2824daa2"></div><script>window._dlf&&_dlf.adxtag(522129,{dom:'5221295e1eb2824daa2'});</script>
<div id="5221355e1eb2824dae8"></div><script>window._dlf&&_dlf.adxtag(522135,{dom:'5221355e1eb2824dae8'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ru.delfi.lt/" itemprop="item"><span itemprop="name">RU.DELFI</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ru.delfi.lt/" itemprop="item"><span itemprop="name">Литва</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ru.delfi.lt/news/live/" itemprop="item"><span itemprop="name">Общество</span></a><meta itemprop="position" content="3" /></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969" />
	<meta itemprop="discussionUrl" content="https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:23" />
	<meta itemprop="datePublished" content="2020-01-15T07:43:27+0200" />
	<meta itemprop="dateModified" content="2020-01-15T07:43:27+0200" />

	<div class="article-title">
		<h1 itemprop="headline">
						Осужден эмигрант, который отказался служить в Литовской армии: все равно не пойду, у меня есть хорошая работа
					</h1>
														&nbsp;<a href="https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969&amp;com=1" class="commentCount" rel="nofollow">(23)</a>
										</div>

	
			<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-author-name" itemprop="author">Дайнюс Синкявичюс	 , </div><div class="delfi-source-name" itemprop="author">ru.DELFI.lt</div>
	
									<div class="source-date"> среда, 15 января  2020 г. 07:43</div>
								
							
		</div>
		
		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fosuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d%3Fid%3D83274969" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969&redirect_uri=https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fosuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d%3Fid%3D83274969" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=83274969&amp;url=%2Fnews%2Flive%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=83274969" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Скопировать ссылку</h2>
					<h3 class="pop-art-title">Осужден эмигрант, который отказался служить в Литовской армии: все равно не пойду, у меня есть хорошая работа</h3>
					<input type="text" class="pop-input" name="alink" value="https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="83274969">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
window.ado&&ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',server: 'delfilt.adocean.pl' });
</script>

	<div class="article-body" lang="ru">

		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>24-летний<a href="https://ru.delfi.lt/temy/litovskoj-armii" title="Литовской армии" class="ttl_link textTag_76072665" target="_blank"></a> Марюс Х. из <a href="https://ru.delfi.lt/temy/kedajnyaj" title="Кедайняй" class="ttl_link textTag_76351403" target="_blank">Кедайняй</a> даже после того как его привлекли к уголовной ответственности за то, что он не явился в военкомат, свою позицию не меняет – он заявил, что не пойдет служить, ему это невыгодно.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<a href="https://g2.dcdn.lt/images/pix/sauktiniai-71981766.jpg" class="fancybox" itemprop="url" title="Šauktiniai" data-caption="Šauktiniai">
		<img src="https://g3.dcdn.lt//images/pix/880x550/kFFBView-8w/sauktiniai-71981766.jpg" width="880" height="550" alt="Šauktiniai" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption" itemprop="name">Šauktiniai</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="https://www.delfi.lt" target="_blank" rel="nofollow">DELFI / Mindaugas Ažušilis</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

								<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
					<div id="6653135e1eb2824e0a4"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653135e1eb2824e0a4', mark: 1});</script>
				</div>

				<div itemprop="articleBody">

				
																<p>"Я точно не пойду служить в Литовскую армию, у меня есть хорошо оплачиваемая работа в Бельгии", – заявил молодой человек.</p><p>За то, что он не явился в военкомат, когда попал в список призывников, суд назначил эмигранту штраф в размере – 16 МПУ (800 евро). Молодой человек заплатил штраф и вернулся в Бельгию – там он работает в командировке от одной из литовских компаний.</p><p>Согласно материалам дела, Марюса Х. призвали на службу в начале 2019 года, однако он в военкомат не явился. Ему был назначен первый штраф в размере 15 евро. Молодой человек заплатил штраф, но после повторного побуждения явиться в военкомат, этого не сделал.</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://www.delfi.lt/multimedija/maja-istorija/otec-byl-rad-moemu-vyboru-voennyj-professional-ivona-sovetuet-litovskim-muzhchinam-sluzhit-i-uvidet-vse-svoimi-glazami.d?id=82914971">"Отец был рад моему выбору": военный профессионал Ивона советует литовским мужчинам служить и увидеть все своими глазами</a>
				&nbsp;<a href="https://www.delfi.lt/multimedija/maja-istorija/otec-byl-rad-moemu-vyboru-voennyj-professional-ivona-sovetuet-litovskim-muzhchinam-sluzhit-i-uvidet-vse-svoimi-glazami.d?id=82914971&amp;com=1" class="commentCount" rel="nofollow">(524)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/news/live/voennosluzhaschih-litvy-nachali-vakcinirovat-protiv-kori.d?id=82359923">Военнослужащих Литвы начали вакцинировать против кори</a>
				&nbsp;<a href="https://ru.delfi.lt/news/live/voennosluzhaschih-litvy-nachali-vakcinirovat-protiv-kori.d?id=82359923&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
			 </div>
			</div>
<p>За повторную неявку ему был назначен второй штраф в размере 100 евро. Он его заплатил. Вскоре его призвали еще раз явиться в военкомат. Поскольку на повестки Марюс Х. не реагировал и в третий раз, было начато расследование.</p><p>"Военнообязанный Марюс Х. намеренно, т.е. зная, что должен явиться в военкомат с документами, сознательно не выполнял требования и не являлся на службу", – сказано в обвинении.</p><div id="5221335e1eb2824e431" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(522133,{mark:1,dom:'5221335e1eb2824e431'});</script>
<p>На допрос в правоохранительные органы Марюс Х. приехал из Бельгии – он признал обвинения, но заявил, что не намерен служить в армии.</p><p>Во время допроса он сказал, что год назад его на неограниченное время послали работать в <a href="https://ru.delfi.lt/temy/bryussel" title="Брюссель" class="ttl_link textTag_75988667" target="_blank">Брюссель</a>, он там работает и живет.</p><p>"О том, что меня призвали в армию, я узнал только две недели назад, когда мама сказала, что меня вызывают на допрос к следователю, поскольку она нашла повестку", – сказал он, заметив, что повестки брали его родители, но ничего о них не говорили, только несколько раз сказали, что он должен заплатить штрафы.</p><p>"Я переводил деньги родителям, они оплачивали штрафы, – сказал эмигрант. – Я думал, что ничего такого не будет, заплачу штрафы и все". Он уверяет, что увидел повестки только тогда, когда вернулся домой.</p><p>"Лично мне ни одну повестку не вручили, но я согласен покончить с этим процессом, заплатить штрафы, поскольку не хочу, чтобы расследование затягивалось, согласен со всем, прошу как можно скорее завершить расследование, поскольку я снова должен уехать по работе в Бельгию", – сказал во время допроса Марюс Х.</p><div id="5221345e1eb2824e48d" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526344&mkv=ru.delfi.lt:rudelfi&mkw=ck-bryussel,ck-kedajnyaj,ck-litovskoj-armii,ck-minoborony-litvy,ck-parlament-litvy.pmp.empty',function(){window._dlf&&_dlf.adxtag(522134,{mark:1,dom:'5221345e1eb2824e48d'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526344&mkv=ru.delfi.lt:rudelfi&mkw=ck-bryussel,ck-kedajnyaj,ck-litovskoj-armii,ck-minoborony-litvy,ck-parlament-litvy" data-sound-onhover="false"></script></div><p>Он признал, что знает об обязательстве проверять в интернете, нет ли его фамилии в списке призывников.</p><p>"Но я халатно к этому отнесся, меня это не заботило, я уехал работать за границу, думал, никто меня на службу не призовет, поэтому не проверял", – он заметил, что даже после суда не намерен менять свою позицию и бросать хорошо оплачиваемую работу ради службы.</p><p>Суд констатировал, что нет никаких сомнений в виновности подозреваемого. "Суд учел все обстоятельства: что он намеренно совершил преступление и смягчающие вину обстоятельства - он вину признал и раскаивался, а также не был ранее суди", – сказано в решении суда. Суд назначил призывнику штраф в размере 800 евро.</p><p>По закону, за такую провинность, согласно УК ЛР полагается штраф, арест или лишение свободы на срок до 3 лет.</p><p><a href="https://ru.delfi.lt/temy/minoborony-litvy" title="Минобороны Литвы" class="ttl_link textTag_75985523" target="_blank">Минобороны Литвы</a> на прошлой неделе сообщило о том, что составлены новые списки призывников на этот год, в них попали 3828 из 38 427 молодых людей (18–23 лет). Список можно найти здесь https://sauktiniai.karys.lt.</p><p>Обязательную воинскую службу <a href="https://ru.delfi.lt/temy/parlament-litvy" title="парламент Литвы" class="ttl_link textTag_76008711" target="_blank">парламент Литвы</a> вернул весной 2015 года.</p><div id="5649035e1eb2824e508" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(564903,{mark:1,dom:'5649035e1eb2824e508'});</script>

				
				</div>

				<script type="text/javascript">_dct({a:83274969});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
										<a target="_blank" href="https://ru.delfi.lt" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g1.dcdn.lt/images/pix/file71369094_delfi-ru.png" alt="ru.DELFI.lt" border="0" width="223" height="85" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fosuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d%3Fid%3D83274969" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969&redirect_uri=https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Fosuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d%3Fid%3D83274969" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=83274969&amp;url=%2Fnews%2Flive%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=83274969" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Скопировать ссылку</h2>
					<h3 class="pop-art-title">Осужден эмигрант, который отказался служить в Литовской армии: все равно не пойду, у меня есть хорошая работа</h3>
					<input type="text" class="pop-input" name="alink" value="https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="83274969">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>


<div class="recommender ArticleBelowTextD"></div>
<script>
	if (_dlf.is_user && window.localStorage && localStorage.userProfile){
	
	var user = JSON.parse(localStorage.getItem("userProfile"));
	var userId  = user.id;

	
	var $params = {
		'limit' : 8,
		'userId': userId,
		'template' : 'ArticleBelowTextD',
		'blockName':'ArticleBelowTextD',
		'articleId': 83274969,
		'categoryId': 14677646,
		'channelId': 300,
	};

	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}


	var ArticleBelowTextD = function (params) {
		
			
			var $ajaxUrl = '//www.delfi.lt/plius/misc/ajax.php';
			
			$.ajax({
				type: "GET",
				url: $ajaxUrl,
				data: {limit: params.limit, userId: params.userId, template: params.template, blockName: params.blockName, articleId: params.articleId, categoryId: params.categoryId, channelId: params.channelId},
				
				success: function(data) {
					if(data){
						$( ".ArticleBelowTextD" ).append(data);
						setTimeout(function(){ $('.recommender .hcarousel').slick($recommenderSlickOptions); $('.ArticleBelowTextD').css('display', 'inline-block') }, 1000);
					}
				},
			
			});
						
			return false;
		
	};
	
	ArticleBelowTextD($params)
	
	
}
</script>





<div class="delfi-article-banner">
	<div id="5556075e1eb2824e65e" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075e1eb2824e65e'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1578320022"></script>
<script>showCommentBox('comment-box', {"articleId":83274969,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/ru.delfi.lt\/news\/live\/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969","articleTitle":"\u041e\u0441\u0443\u0436\u0434\u0435\u043d \u044d\u043c\u0438\u0433\u0440\u0430\u043d\u0442, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u0441\u043b\u0443\u0436\u0438\u0442\u044c \u0432 \u041b\u0438\u0442\u043e\u0432\u0441\u043a\u043e\u0439 \u0430\u0440\u043c\u0438\u0438: \u0432\u0441\u0435 \u0440\u0430\u0432\u043d\u043e \u043d\u0435 \u043f\u043e\u0439\u0434\u0443, \u0443 \u043c\u0435\u043d\u044f \u0435\u0441\u0442\u044c \u0445\u043e\u0440\u043e\u0448\u0430\u044f \u0440\u0430\u0431\u043e\u0442\u0430","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"loginAction":"loginAction"});</script>


<div class="social-links">
	<b>DELFI в социальных сетях:</b>
<p>Дружите с нами в <a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" rel="nofollow">Facebook</a> - узнавайте новости первыми!</p></div>




<div class="delfi-article-banner">
	<div id="5223145e1eb2824e700"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145e1eb2824e700'})</script>
</div>


				
				
				<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Статьи по теме:</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/prizyvniki-dovolny-usloviya-sluzhby-v-litovskoj-armii-bystro-uluchshayutsya.d?id=80323473" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/vv7MoL8g8Dg/sauktiniai-79892683.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/prizyvniki-dovolny-usloviya-sluzhby-v-litovskoj-armii-bystro-uluchshayutsya.d?id=80323473" class="CBarticleTitle" >Призывники довольны: условия службы в Литовской армии быстро улучшаются</a>&nbsp;<a href="https://ru.delfi.lt/news/live/prizyvniki-dovolny-usloviya-sluzhby-v-litovskoj-armii-bystro-uluchshayutsya.d?id=80323473&amp;com=1" class="commentCount" rel="nofollow">(85)</a>
				</h3><p class="headline-lead">Призывники   в Литве довольны условиями службы в армии....</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/edinstvennaya-zhenschina-saper-v-litve-est-odno-glavnoe-pravilo.d?id=79308799" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/IZkjx1wF28Q/agne-maciuleviciute-79235243.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/edinstvennaya-zhenschina-saper-v-litve-est-odno-glavnoe-pravilo.d?id=79308799" class="CBarticleTitle" >Единственная женщина-сапер в Литве: есть одно главное правило</a>&nbsp;<a href="https://ru.delfi.lt/news/live/edinstvennaya-zhenschina-saper-v-litve-est-odno-glavnoe-pravilo.d?id=79308799&amp;com=1" class="commentCount" rel="nofollow">(128)</a>
				</h3><p class="headline-lead">Как только появилась такая возможность, Агне...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/minoborony-litvy-sostavilo-spiski-prizyvnikov-na-etot-god.d?id=83224551" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/vv7MoL8g8Dg/sauktiniai-79892683.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/minoborony-litvy-sostavilo-spiski-prizyvnikov-na-etot-god.d?id=83224551" class="CBarticleTitle" >Минобороны Литвы составило списки призывников на этот год</a>&nbsp;<a href="https://ru.delfi.lt/news/live/minoborony-litvy-sostavilo-spiski-prizyvnikov-na-etot-god.d?id=83224551&amp;com=1" class="commentCount" rel="nofollow">(89)</a>
				</h3><p class="headline-lead">В четверг в  Министерстве обороны Литвы   в Вильнюсе...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/litva-planiruet-uvelichit-kolichestvo-voennyh-i-uchredit-novyj-batalon-logistiki.d?id=82721393" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/87rWHy3JE7M/lietuvos-kariai-ir-sraigtasparnis-blackhawk-82703459.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/litva-planiruet-uvelichit-kolichestvo-voennyh-i-uchredit-novyj-batalon-logistiki.d?id=82721393" class="CBarticleTitle" >Литва планирует увеличить количество военных и учредить новый батальон логистики</a>&nbsp;<a href="https://ru.delfi.lt/news/live/litva-planiruet-uvelichit-kolichestvo-voennyh-i-uchredit-novyj-batalon-logistiki.d?id=82721393&amp;com=1" class="commentCount" rel="nofollow">(81)</a>
				</h3><p class="headline-lead">В ближайшие пять лет Литва планирует увеличить...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/v-litve-rastet-kolichestvo-molodyh-lyudej-kotorye-starayutsya-izbezhat-sluzhby-v-armii.d?id=82318521" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/egQZ6f7Qwtk/sauktiniu-kasdienybe-82110405.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/v-litve-rastet-kolichestvo-molodyh-lyudej-kotorye-starayutsya-izbezhat-sluzhby-v-armii.d?id=82318521" class="CBarticleTitle" >В Литве растет количество молодых людей, которые стараются избежать службы в армии</a>&nbsp;<a href="https://ru.delfi.lt/news/live/v-litve-rastet-kolichestvo-molodyh-lyudej-kotorye-starayutsya-izbezhat-sluzhby-v-armii.d?id=82318521&amp;com=1" class="commentCount" rel="nofollow">(289)</a>
				</h3><p class="headline-lead">Тысячи   молодых людей в Литве, призывников, стараются...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

				
					
	
<div class="mb20 bb2">
	
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/vesna-v-seredine-yanvarya-ozhidaetsya-neobychnoe-teplo.d?id=83275519" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/J3j0zbquWBQ/pirmosios-zibutes-83275217.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/vesna-v-seredine-yanvarya-ozhidaetsya-neobychnoe-teplo.d?id=83275519" class="CBarticleTitle" >Весна в середине января: ожидается необычное тепло</a>&nbsp;<a href="https://ru.delfi.lt/news/live/vesna-v-seredine-yanvarya-ozhidaetsya-neobychnoe-teplo.d?id=83275519&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">В среду в Литву придет теплая часть циклона....</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/69JJXfRe9Mw/sauktiniai-71981760.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969" class="CBarticleTitle" >Осужден эмигрант, который отказался служить в Литовской армии: все равно не пойду, у меня есть хорошая работа</a>&nbsp;<a href="https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969&amp;com=1" class="commentCount" rel="nofollow">(23)</a>
				</h3><p class="headline-lead">24-летний   Марюс Х. из  Кедайняй  даже после того как его...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/skvernyalis-o-svoem-buduschem-v-politike-metatsya-ne-stal-by.d?id=83274927" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/kJq9SLuZzPc/saulius-skvernelis-83274743.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
										


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/skvernyalis-o-svoem-buduschem-v-politike-metatsya-ne-stal-by.d?id=83274927" class="CBarticleTitle" >Сквернялис о своем будущем в политике: "метаться не стал бы"</a>&nbsp;<a href="https://ru.delfi.lt/news/live/skvernyalis-o-svoem-buduschem-v-politike-metatsya-ne-stal-by.d?id=83274927&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Премьер-министр  Литвы   Саулюс Сквернялис  после...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/espch-prisudil-v-polzu-mihaelya-rinau-123-000-evro-za-vmeshatelstvo-politikov.d?id=83271311" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/4ZY1bnyrx84/michaelis-rinau-83272027.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/espch-prisudil-v-polzu-mihaelya-rinau-123-000-evro-za-vmeshatelstvo-politikov.d?id=83271311" class="CBarticleTitle" >ЕСПЧ присудил в пользу Михаэля Ринау 123 000 евро за вмешательство политиков</a>&nbsp;<a href="https://ru.delfi.lt/news/live/espch-prisudil-v-polzu-mihaelya-rinau-123-000-evro-za-vmeshatelstvo-politikov.d?id=83271311&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
				</h3><p class="headline-lead"> Европейский суд по правам человека  (ЕСПЧ) в Страсбурге...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/dgb-predupredil-predstavlyayuschij-turok-v-kaunase-profsoyuz-o-vnimanii-rossijskih-smi.d?id=83270397" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/Rnqr1snT5MI/profesiniu-sajungu-protesto-eitynes-kaune-83247387.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																			


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/dgb-predupredil-predstavlyayuschij-turok-v-kaunase-profsoyuz-o-vnimanii-rossijskih-smi.d?id=83270397" class="CBarticleTitle" >ДГБ предупредил представляющий турок в Каунасе профсоюз о внимании российских СМИ</a>&nbsp;<a href="https://ru.delfi.lt/news/live/dgb-predupredil-predstavlyayuschij-turok-v-kaunase-profsoyuz-o-vnimanii-rossijskih-smi.d?id=83270397&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
				</h3><p class="headline-lead"> Департамент госбезопасности Литвы  ( ДГБ ) предупредил...</p></div>			</div>
		</div>
		
</div>				

				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/69JJXfRe9Mw/sauktiniai-71981760.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969" class="CBarticleTitle" >Осужден эмигрант, который отказался служить в Литовской армии: все равно не пойду, у меня есть хорошая работа</a>&nbsp;<a href="https://ru.delfi.lt/news/live/osuzhden-emigrant-kotoryj-otkazalsya-sluzhit-v-litovskoj-armii-vse-ravno-ne-pojdu-u-menya-est-horoshaya-rabota.d?id=83274969&amp;com=1" class="commentCount" rel="nofollow">(23)</a>
				</h3><p class="headline-lead">24-летний   Марюс Х. из  Кедайняй  даже после того как его...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://ru.delfi.lt/news/politics/pravyaschie-opredelilis-narkevich-ostaetsya-na-svoem-postu.d?id=83274775" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/mX-EcoKNVgY/jaroslavas-narkevicius-julius-sabatauskas-83268427.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Jaroslavas Narkevičius, Julius Sabatauskas" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/1O0AaWGy8fM/jaroslavas-narkevicius-83261765.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Jaroslavas Narkevičius" style="width: 205px; height: 124px" />
	</div>



</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/politics/pravyaschie-opredelilis-narkevich-ostaetsya-na-svoem-postu.d?id=83274775" class="CBarticleTitle" >Правящие определились: Наркевич остается на своем посту</a>&nbsp;<a href="https://ru.delfi.lt/news/politics/pravyaschie-opredelilis-narkevich-ostaetsya-na-svoem-postu.d?id=83274775&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">14 января правящая коалиция собралась на заседание...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/vesna-v-seredine-yanvarya-ozhidaetsya-neobychnoe-teplo.d?id=83275519" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/J3j0zbquWBQ/pirmosios-zibutes-83275217.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/vesna-v-seredine-yanvarya-ozhidaetsya-neobychnoe-teplo.d?id=83275519" class="CBarticleTitle" >Весна в середине января: ожидается необычное тепло</a>&nbsp;<a href="https://ru.delfi.lt/news/live/vesna-v-seredine-yanvarya-ozhidaetsya-neobychnoe-teplo.d?id=83275519&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">В среду в Литву придет теплая часть циклона....</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/skvernyalis-o-svoem-buduschem-v-politike-metatsya-ne-stal-by.d?id=83274927" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/kJq9SLuZzPc/saulius-skvernelis-83274743.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>



</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/skvernyalis-o-svoem-buduschem-v-politike-metatsya-ne-stal-by.d?id=83274927" class="CBarticleTitle" >Сквернялис о своем будущем в политике: "метаться не стал бы"</a>&nbsp;<a href="https://ru.delfi.lt/news/live/skvernyalis-o-svoem-buduschem-v-politike-metatsya-ne-stal-by.d?id=83274927&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Премьер-министр  Литвы   Саулюс Сквернялис  после...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://ru.delfi.lt/news/politics/fiasko-pravyaschih-preodolet-veto-prezidenta-ne-udalos-pyatiprocentnyj-barer-ostaetsya.d?id=83273223" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/lgTfzQdmIY0/agne-sirinskiene-83270315.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Agnė Širinskienė" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/fSX0ukB9p98/tevynes-sajungos-lietuvos-krikscioniu-demokratu-frakcija-83272325.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="Tėvynės sąjungos-Lietuvos krikščionių demokratų frakcija" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>



</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/politics/fiasko-pravyaschih-preodolet-veto-prezidenta-ne-udalos-pyatiprocentnyj-barer-ostaetsya.d?id=83273223" class="CBarticleTitle" >Фиаско правящих: преодолеть вето президента не удалось – пятипроцентный барьер остается</a>&nbsp;<a href="https://ru.delfi.lt/news/politics/fiasko-pravyaschih-preodolet-veto-prezidenta-ne-udalos-pyatiprocentnyj-barer-ostaetsya.d?id=83273223&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
				</h3><p class="headline-lead"> Сейму Литвы  во вторник не удалось преодолеть вето...</p></div>			
		</div>
		
	</div>

		
</div>				

			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>

<div class="row">
<div class="col-xs-12">
<div class="ad mb20 mt20">	
<div id="adx-562559"></div>
<script>_dlf.adxtag(562559)</script>
</div></div></div>
				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adx-522130"></div>
<script>_dlf.adxtag(522130)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522131"></div>
<script>_dlf.adxtag(522131)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522132"></div>
<script>_dlf.adxtag(522132)</script>
</div><div class="delfi-ads-block">
<div id="adx-522138"></div>
<script>_dlf.adxtag(522138)</script>
</div><div class="delfi-ads-block">
<div id="adx-522139"></div>
<script>_dlf.adxtag(522139)</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script></div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2020 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
			</div>
		</div>
	</footer>
</div><link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1576491793" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1576491793" async defer></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','83274969');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>

	</body>
</html>
