<!DOCTYPE html>
<html>
	<head>
		<title>Друзя и Бера отстранили от участия в программах "Первого канала" - RU.DELFI</title>
	


		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081" />

<meta name="description" content="DELFI - «Первый канал» объявил об отстранении Александра Друзя и Ильи Бера от участия в программах «Что? Где? Когда?» и «Кто хочет стать миллионером?», говорится в заявлении канала, поступившем в РБК." />
<meta property="og:title" content="Друзя и Бера отстранили от участия в программах &quot;Первого канала&quot;" />
	<meta property="og:url" content="https://www.delfi.lt/a/80376081" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="«Первый канал» объявил об отстранении Александра Друзя и Ильи Бера от участия в программах «Что? Где? Когда?» и «Кто хочет стать миллионером?», говорится в заявлении канала, поступившем в РБК." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g1.dcdn.lt/images/pix/rusu-redakcija-17404-80357605.jpg"><link rel="image_src" href="https://g1.dcdn.lt/images/pix/rusu-redakcija-17404-80357605.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='80376081'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2019-02-15T10:52:57+0200'/>
<meta name='cXenseParse:recs:category' content='misc/celebrities'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://ru.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content=''/>
<meta name='cXenseParse:eks-timefrompub' content='1 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Друзя и Бера отстранили от участия в программах &quot;Первого канала&quot;" />
<meta name="twitter:description" content="«Первый канал» объявил об отстранении Александра Друзя и Ильи Бера от участия в программах «Что? Где? Когда?» и «Кто хочет стать миллионером?», говорится в заявлении канала, поступившем в РБК." />
<meta name="twitter:image" content="https://g1.dcdn.lt/images/pix/rusu-redakcija-17404-80357605.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ru.delfi.lt/article.php?id=80376081">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1549972641">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1550214690">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1550226043"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1550155191"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['channel=rudelfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">15 февраля, пятница</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 5&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 5&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 6&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 5&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 5&deg;<span class="weather-symbol weather-symbol-04"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fru.delfi.lt%2Fmisc%2Fcelebrities%2Fdruzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d%3Fid%3D80376081"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a class="gemius-stats" href="https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		<span class="users-count"></span>
	</span>
</a>								
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left p0">
							<a itemprop="url" href="https://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header/l/delfi-ru.png" alt="Новости в Литвe и в мире" height="56" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																																																											           
				<li><a href="/misc/culture/">Культура</a></li>
			 	           
				<li><a href="/misc/fashion/">Мода и стиль</a></li>
			 	           
				<li><a href="/misc/konkurs/">Конкурсы и викторины</a></li>
			 	           
				<li class="active"><a href="/misc/celebrities/">Знаменитости</a></li>
			 	           
				<li><a href="/misc/sex/">Интим и Здоровье</a></li>
			 																					</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5221295c66937d204a9"></div><script>window._dlf&&_dlf.adxtag(522129,{dom:'5221295c66937d204a9'});</script>
<div id="5221355c66937d204ea"></div><script>window._dlf&&_dlf.adxtag(522135,{dom:'5221355c66937d204ea'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/" itemprop="url"><span itemprop="title">RU.DELFI</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/misc/" itemprop="url"><span itemprop="title">Развлечения</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/misc/celebrities/" itemprop="url"><span itemprop="title">Знаменитости</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081" />
	<meta itemprop="discussionUrl" content="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:0" />
	<meta itemprop="datePublished" content="2019-02-15T10:52:57+0200" />
	<meta itemprop="dateModified" content="2019-02-15T10:52:57+0200" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						Друзя и Бера отстранили от участия в программах "Первого канала"
					</h1>
														
										</div>

	
			<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">РБК</div>
	
									<div class="source-date"> пятница, 15 февраля  2019 г. 10:52</div>
								
							
		</div>
		
		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fru.delfi.lt%2Fmisc%2Fcelebrities%2Fdruzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d%3Fid%3D80376081" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081&redirect_uri=https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fru.delfi.lt%2Fmisc%2Fcelebrities%2Fdruzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d%3Fid%3D80376081" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://ru.delfi.lt/s2f.php?id=80376081&amp;url=%2Fmisc%2Fcelebrities%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=80376081" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>	</div>
</div>

	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
window.ado&&ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',server: 'delfilt.adocean.pl' });
</script>

	<div class="article-body" lang="ru">

		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>«Первый канал» объявил об отстранении Александра Друзя и Ильи Бера от участия в программах «Что? Где? Когда?» и «Кто хочет стать миллионером?», говорится в заявлении канала, поступившем в РБК.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g1.dcdn.lt/images/pix/rusu-redakcija-17404-80357605.jpg" class="fancybox" itemprop="url" title="Александр Друзь">
		<img src="https://g1.dcdn.lt//images/pix/880x550/3mIy1pQTwYo/rusu-redakcija-17404-80357605.jpg" width="880" height="550" alt="Александр Друзь" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>	</a>
		<div class="img-article-caption" itemprop="name">Александр Друзь</div>		
			<div class="img-article-source">&copy;&nbsp;Фото - ТАСС</div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

				
								<p>«Первый» пояснил, что компании-производители этих программ решили отстранить Бера и Друзя от участия в них, а руководство телеканала поддержало это решение.</p><p>«Илья Бер был не вправе устраивать «следственные эксперименты» — какими бы благими намерениями он при этом ни руководствовался — в федеральном телеэфире», — привел канал слова гендиректора телекомпании «Красный Квадрат» (производителя «Кто хочет стать миллионером?») Ильи Кривицкого. Он подчеркнул, что никто из сотрудников съемочной группы «не имеет права» обсуждать вопросы и ответы шоу с его участниками. По его мнению, ситуация навредила телеканалу, программе, всем ее работникам и зрителям.</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/misc/celebrities/glavred-kto-hochet-stat-millionerom-obvinil-znatoka-druzya-v-popytke-podkupa.d?id=80345199">Главред "Кто хочет стать миллионером?" обвинил знатока Друзя в попытке подкупа</a>
				&nbsp;<a href="https://ru.delfi.lt/misc/celebrities/glavred-kto-hochet-stat-millionerom-obvinil-znatoka-druzya-v-popytke-podkupa.d?id=80345199&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/misc/celebrities/galkin-vyskazalsya-o-skandale-s-podkupom-redaktora-kto-hochet-stat-millionerom-druz-vse-otricaet.d?id=80353631">Галкин высказался о скандале с подкупом редактора "Кто хочет стать миллионером", Друзь все отрицает</a>
				&nbsp;<a href="https://ru.delfi.lt/misc/celebrities/galkin-vyskazalsya-o-skandale-s-podkupom-redaktora-kto-hochet-stat-millionerom-druz-vse-otricaet.d?id=80353631&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
			 </div>
			</div>
<p>«Исход игры с участием Александра Друзя аннулирован, выигрыш выплачен не будет», — сказал гендиректор «Красного Квадрата», добавив, что Илья Бер будет отстранен от работы в шоу на неопределенный срок.</p><p>В свою очередь генеральный директор телекомпании «Игра-ТВ» и сооснователь программы «Что? Где? Когда?» Наталия Стеценко назвала ситуацию скандальной.</p><div id="5221335c66937d20db0" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(522133,{mark:1,dom:'5221335c66937d20db0'});</script>
<p>«Кто бы ни оказался прав в этом конфликте, а оба его участника утверждают противоположное, они не должны были сводить личные счеты в федеральном эфире, — подчеркнула она. «Тень брошена на репутацию всего интеллектуального клуба, Магистр [Александр Друзь] будет отстранен от участия в «Что? Где? Когда?» на неопределенный срок», — пояснила она.</p><p>«Первый канал» уточняет, что в ближайшее воскресенье, 17 февраля, в эфире выйдет программа с участием Друзя.</p><p>«Это тот редчайший случай, когда программа пойдет не в прямом эфире», — заявили на телеканале, пояснив, что выпуск был записан 31 января по техническим и организационным причинам.</p><p>Илья Бер удовлетворен решением отстранить его от работы в программе «Кто хочет стать миллионером?» и считает его справедливым с точки зрения канала. «У меня много интересных работ. Это всего лишь минус один проект для меня», — добавил он.</p><p>РБК запросил комментарий Александра Друзя.</p><p><strong>Причины конфликта</strong></p><p>12 февраля главный редактор «Кто хочет стать миллионером?» Илья Бер сообщил, что магистр игры «Что? Где? Когда?» Александр Друзь пытался его подкупить. По словам Бера, это произошло перед съемками программы с участием Друзя и еще одного игрока ЧГК Виктора Сиднева. Главред рассказал, что Друзь предложил ему «помочь выиграть 3 млн руб.» и пообещал поделиться выигрышем в обмен на заранее предоставленные ответы на вопросы игры. В качестве доказательства Бер опубликовал аудиозаписи разговора с Друзем и потребовал от магистра покинуть и ЧГК, и комиссию по этике Международной ассоциации клуба (МАК) этой игры (Друзь является председателем комиссии).</p><div id="5221345c66937d20e09" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526344&mkv=ru.delfi.lt:rudelfi.pmp.empty',function(){window._dlf&&_dlf.adxtag(522134,{mark:1,dom:'5221345c66937d20e09'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526344&mkv=ru.delfi.lt:rudelfi" data-sound-onhover="false"></script></div><p>Друзь в ответ на эти обвинения заявил, что это Бер обратился к нему с предложением сделки, а он лишь «старательно подыграл ему». Подлинность аудиозаписей магистр подтвердил.</p>

				
				</div>

				<script type="text/javascript">_dct({a:80376081});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
											<a target="_blank" class="articleSource" href="http://www.rbc.ru/" rel="nofollow">РБК</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fru.delfi.lt%2Fmisc%2Fcelebrities%2Fdruzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d%3Fid%3D80376081" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081&redirect_uri=https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fru.delfi.lt%2Fmisc%2Fcelebrities%2Fdruzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d%3Fid%3D80376081" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://ru.delfi.lt/s2f.php?id=80376081&amp;url=%2Fmisc%2Fcelebrities%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=80376081" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>




<div class="delfi-article-banner">
	<div id="5556075c66937d20f4b" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075c66937d20f4b'})</script>
</div>


	<div class="bl_sep"></div>


<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставьте свой комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Ваш комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Публиковать</button>
			<div class="comment-terms">
				Публикуя, вы соглашаетесь с <a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">условиями</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="80376081" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80376081" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>
<div class="social-links">
	<b>DELFI в социальных сетях:</b>
<p>Дружите с нами в <a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" rel="nofollow">Facebook</a> - узнавайте новости первыми!</p></div>




<div class="delfi-article-banner">
	<div id="5223145c66937d24354"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145c66937d24354'})</script>
</div>


				
				
				<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Статьи по теме:</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/misc/celebrities/druz-obvinyaet-bera-v-provokacii-v-svyazi-so-skandalom-v-igre-kto-hochet-stat-millionerom.d?id=80357431" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/VdsYrEpOCOk/rusu-redakcija-17404-80357599.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/misc/celebrities/druz-obvinyaet-bera-v-provokacii-v-svyazi-so-skandalom-v-igre-kto-hochet-stat-millionerom.d?id=80357431" class="CBarticleTitle" >Друзь обвиняет Бера в провокации в связи со скандалом в игре "Кто хочет стать миллионером"</a>
				</h3><p class="headline-lead">Первый канал проверит заявления главного редактора...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

				
					
	
<div class="mb20 bb2">
	
		<div class="category-header">
		<h2><a href="https://ru.delfi.lt/misc/celebrities/">Знаменитости</a></h2>
	</div>
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/misc/celebrities/aktera-vasiliya-lanovogo-ne-pustili-na-bort-pobedy-iz-za-razmera-ruchnoj-kladi.d?id=80378417" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/xkBWoBPMzm4/vasilij-lanovoj-i-irina-kupchenko-63090682.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

										
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/misc/celebrities/aktera-vasiliya-lanovogo-ne-pustili-na-bort-pobedy-iz-za-razmera-ruchnoj-kladi.d?id=80378417" class="CBarticleTitle" >Актера Василия Ланового не пустили на борт "Победы" из-за размера ручной клади</a>
				</h3><p class="headline-lead">14 февраля сотрудники авиакомпании «Победа» не...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/VdsYrEpOCOk/rusu-redakcija-17404-80357599.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/misc/celebrities/druzya-i-bera-otstranili-ot-uchastiya-v-programmah-pervogo-kanala.d?id=80376081" class="CBarticleTitle" >Друзя и Бера отстранили от участия в программах "Первого канала"</a>
				</h3><p class="headline-lead">«Первый канал» объявил об отстранении Александра Друзя...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/misc/celebrities/katya-lel-povsyudu-vidit-inoplanetyan-i-slyshit-mysli-lyudej.d?id=80367829" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/58yDKyWjNUc/rusu-redakcija-17408-80367853.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/misc/celebrities/katya-lel-povsyudu-vidit-inoplanetyan-i-slyshit-mysli-lyudej.d?id=80367829" class="CBarticleTitle" >Катя Лель повсюду видит инопланетян и слышит мысли людей</a>&nbsp;<a href="https://ru.delfi.lt/misc/celebrities/katya-lel-povsyudu-vidit-inoplanetyan-i-slyshit-mysli-lyudej.d?id=80367829&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">Роосийская певица Катя Лель  уже рассказывала , что...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/misc/celebrities/narod-zabrosal-kamnyami-nenasytnuyu-yubilyarshu-pugachevu.d?id=80366483" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/vycUXmzwfkI/alla-pugacheva-73428364.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

										
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/misc/celebrities/narod-zabrosal-kamnyami-nenasytnuyu-yubilyarshu-pugachevu.d?id=80366483" class="CBarticleTitle" >Народ забросал камнями ненасытную юбиляршу Пугачеву</a>&nbsp;<a href="https://ru.delfi.lt/misc/celebrities/narod-zabrosal-kamnyami-nenasytnuyu-yubilyarshu-pugachevu.d?id=80366483&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
				</h3><p class="headline-lead">Предстоящее шоу в честь 70-летия Примадонны в...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/misc/celebrities/umer-sergej-zaharov.d?id=80366069" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/dzvgslex6_c/rusu-redakcija-17406-80366199.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

										
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/misc/celebrities/umer-sergej-zaharov.d?id=80366069" class="CBarticleTitle" >Умер Сергей Захаров</a>
				</h3><p class="headline-lead">Народный артист  России  Сергей Захаров скончался в...</p></div>			</div>
		</div>
		
</div>				

				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/economy/10-mest-v-litve-s-samym-deshevym-zhilem-kupit-mozhno-za-bescenok.d?id=80375213" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/YYBg_RCp6Vw/laizuvos-g-8a-akmene-78153235.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/economy/10-mest-v-litve-s-samym-deshevym-zhilem-kupit-mozhno-za-bescenok.d?id=80375213" class="CBarticleTitle" >10 мест в Литве с самым дешевым жильем: купить можно за бесценок</a>&nbsp;<a href="https://ru.delfi.lt/news/economy/10-mest-v-litve-s-samym-deshevym-zhilem-kupit-mozhno-za-bescenok.d?id=80375213&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
				</h3><p class="headline-lead">Количество  жителей Литвы  сокращается с каждым годом,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/tainstvennye-kandidaty-v-prezidenty-litvy-muzhchina-ne-skryvaet-chto-upravlyal-avtomobilem-v-netrezvom-vide.d?id=80374203" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/86jzRKq-DAA/vitas-gudiskis-80347567.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/tainstvennye-kandidaty-v-prezidenty-litvy-muzhchina-ne-skryvaet-chto-upravlyal-avtomobilem-v-netrezvom-vide.d?id=80374203" class="CBarticleTitle" >Таинственные кандидаты в президенты Литвы: мужчина не скрывает, что управлял автомобилем в нетрезвом виде</a>&nbsp;<a href="https://ru.delfi.lt/news/live/tainstvennye-kandidaty-v-prezidenty-litvy-muzhchina-ne-skryvaet-chto-upravlyal-avtomobilem-v-netrezvom-vide.d?id=80374203&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
				</h3><p class="headline-lead">Число желающих побороться за пост президента  Литвы...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/litva-otmetit-svoj-den-rozhdeniya-101-yu-godovschinu.d?id=80373977" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/oJGYH-BbdTw/february-16-in-vilnius-77223777.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/litva-otmetit-svoj-den-rozhdeniya-101-yu-godovschinu.d?id=80373977" class="CBarticleTitle" >Литва отметит свой день рождения - 101-ю годовщину</a>&nbsp;<a href="https://ru.delfi.lt/news/live/litva-otmetit-svoj-den-rozhdeniya-101-yu-godovschinu.d?id=80373977&amp;com=1" class="commentCount" rel="nofollow">(72)</a>
				</h3><p class="headline-lead">Литва отметит свой 101-й день рождения, вспомнит...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/economy/litovskie-zheleznye-dorogi-vyvesili-trikolor-na-samom-vysokom-mostu-v-litve.d?id=80376447" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/xds94RcKBcw/trispalve-ant-auksciausio-lietuvos-tilto-80375961.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/economy/litovskie-zheleznye-dorogi-vyvesili-trikolor-na-samom-vysokom-mostu-v-litve.d?id=80376447" class="CBarticleTitle" >"Литовские железные дороги" вывесили триколор на самом высоком мосту в Литве</a>&nbsp;<a href="https://ru.delfi.lt/news/economy/litovskie-zheleznye-dorogi-vyvesili-trikolor-na-samom-vysokom-mostu-v-litve.d?id=80376447&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
				</h3><p class="headline-lead">" Литовские железные дороги " продолжают традицию...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/economy/v-stranah-baltii-rost-cen-za-god-samym-neznachitelnym-byl-v-litve.d?id=80374681" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/-50SzCeif8I/etiketes-79718305.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/economy/v-stranah-baltii-rost-cen-za-god-samym-neznachitelnym-byl-v-litve.d?id=80374681" class="CBarticleTitle" >В странах Балтии рост цен за год самым незначительным был в Литве</a>&nbsp;<a href="https://ru.delfi.lt/news/economy/v-stranah-baltii-rost-cen-za-god-samym-neznachitelnym-byl-v-litve.d?id=80374681&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
				</h3><p class="headline-lead">Цены на потребительские товары и услуги в Литве за год...</p></div>			
		</div>
		
	</div>

		
</div>				

			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>

<div class="row">
<div class="col-xs-12">
<div class="ad mb20 mt20">	
<div id="adx-562559"></div>
<script>_dlf.adxtag(562559)</script>
</div></div></div>
				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adx-522130"></div>
<script>_dlf.adxtag(522130)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522131"></div>
<script>_dlf.adxtag(522131)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522132"></div>
<script>_dlf.adxtag(522132)</script>
</div><div class="delfi-ads-block">
<div id="adx-522138"></div>
<script>_dlf.adxtag(522138)</script>
</div><div class="delfi-ads-block">
<div id="adx-522139"></div>
<script>_dlf.adxtag(522139)</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script></div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2019 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
				<div style="text-align: center; margin: 20px auto 0 auto;">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1613955"></script><noscript><a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://counter.rambler.ru/top100.cnt?1613955" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noscript>
					<a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>				
			</div>
		</div>
	</footer>
</div>
<script async src="//s1.adform.net/banners/scripts/adx.js" onerror="__dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script async defer src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='foreign.delfi.lt';_sf_async_config.sections='ru.delfi';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>

	</body>
</html>
