<!DOCTYPE html>
<html>
	<head>
		<title>Бывший муж Бочкаревой о поведении актрисы: "Давайте, добивайте ее" - RU.DELFI</title>
	

	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">

<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<link rel="canonical" href="https://ru.delfi.lt/misc/celebrities/byvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d?id=82527769" />

<meta name="description" content="DELFI - Звезда сериала Счастливы вместе Наталья Бочкарева сорвала судебное заседание по делу о найденных у нее наркотиках, попросту не явившись на него. Отдуваться за оскандалившуюся артистку пришлось ее бывшему супругу Николаю Борисову. Экс-муж не остался в стороне и весьма эмоционально высказался по поводу шумихи вокруг Бочкаревой." />
<meta property="og:title" content="Бывший муж Бочкаревой о поведении актрисы: &quot;Давайте, добивайте ее&quot;" />
	<meta property="og:url" content="https://www.delfi.lt/a/82527769" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Звезда сериала Счастливы вместе Наталья Бочкарева сорвала судебное заседание по делу о найденных у нее наркотиках, попросту не явившись на него. Отдуваться за оскандалившуюся артистку пришлось ее бывшему супругу Николаю Борисову. Экс-муж не остался в стороне и весьма эмоционально высказался по поводу шумихи вокруг Бочкаревой." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/rusu-redakcija-17887-82379447.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/rusu-redakcija-17887-82379447.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='82527769'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2019-10-15T16:36:33+0300'/>
<meta name='cXenseParse:recs:category' content='misc/celebrities'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://ru.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content=''/>
<meta name='cXenseParse:eks-timefrompub' content='4 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Бывший муж Бочкаревой о поведении актрисы: &quot;Давайте, добивайте ее&quot;" />
<meta name="twitter:description" content="Звезда сериала Счастливы вместе Наталья Бочкарева сорвала судебное заседание по делу о найденных у нее наркотиках, попросту не явившись на него. Отдуваться за оскандалившуюся артистку пришлось ее бывшему супругу Николаю Борисову. Экс-муж не остался в стороне и весьма эмоционально высказался по поводу шумихи вокруг Бочкаревой." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/rusu-redakcija-17887-82379447.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g3.dcdn.lt/glt/c/delfi-icons/favicon-16x16.png">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon.ico">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-config" content="/browserconfig.xml">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ru.delfi.lt/article.php?id=82527769">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1570625969">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1567421423">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1571041722"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1566372630"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['channel=rudelfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window.adx_mkw=['82527769','misc','celebrities'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">15 октября, вторник</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 14&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 12&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 12&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 14&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 13&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 11&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 12&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 11&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 14&deg;<span class="weather-symbol weather-symbol-03n"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//ru.delfi.lt/search/"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Поиск</a>
								<span>|</span>							
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>								
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Подключиться</span></a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left p0">
							<a itemprop="url" href="https://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header/l/delfi-ru.png" alt="Новости в Литвe и в мире" height="56" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																																																											           
				<li><a href="/misc/culture/">Культура</a></li>
			 	           
				<li><a href="/misc/fashion/">Мода и стиль</a></li>
			 	           
				<li><a href="/misc/konkurs/">Конкурсы и викторины</a></li>
			 	           
				<li class="active"><a href="/misc/celebrities/">Знаменитости</a></li>
			 	           
				<li><a href="/misc/sex/">Интим и Здоровье</a></li>
			 																					</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5221295da6054398cb7"></div><script>window._dlf&&_dlf.adxtag(522129,{dom:'5221295da6054398cb7'});</script>
<div id="5221355da6054398d09"></div><script>window._dlf&&_dlf.adxtag(522135,{dom:'5221355da6054398d09'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/" itemprop="url"><span itemprop="title">RU.DELFI</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/misc/" itemprop="url"><span itemprop="title">Развлечения</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/misc/celebrities/" itemprop="url"><span itemprop="title">Знаменитости</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://ru.delfi.lt/misc/celebrities/byvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d?id=82527769" />
	<meta itemprop="discussionUrl" content="https://ru.delfi.lt/misc/celebrities/byvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d?id=82527769&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:0" />
	<meta itemprop="datePublished" content="2019-10-15T16:36:33+0300" />
	<meta itemprop="dateModified" content="2019-10-15T16:36:33+0300" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
		<div id="6653135da6054399530"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653135da6054399530', mark: 1});</script>
	</div>

	<div class="article-title">
		<h1 itemprop="headline">
						Бывший муж Бочкаревой о поведении актрисы: "Давайте, добивайте ее"
					</h1>
														
										</div>

	
			<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">MK.ru</div>
	
									<div class="source-date"> вторник, 15 октября  2019 г. 16:36</div>
								
							
		</div>
		
		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fru.delfi.lt%2Fmisc%2Fcelebrities%2Fbyvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d%3Fid%3D82527769" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/misc/celebrities/byvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d?id=82527769&redirect_uri=https://ru.delfi.lt/misc/celebrities/byvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d?id=82527769" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fru.delfi.lt%2Fmisc%2Fcelebrities%2Fbyvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d%3Fid%3D82527769" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=82527769&amp;url=%2Fmisc%2Fcelebrities%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=82527769" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h1 class="pop-title">Скопировать ссылку</h1>
					<h3 class="pop-art-title">Бывший муж Бочкаревой о поведении актрисы: "Давайте, добивайте ее"</h3>
					<input type="text" class="pop-input" name="alink" value="https://ru.delfi.lt/misc/celebrities/byvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d?id=82527769" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="82527769">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
window.ado&&ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',server: 'delfilt.adocean.pl' });
</script>

	<div class="article-body" lang="ru">

		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>Звезда сериала "Счастливы вместе" Наталья Бочкарева сорвала судебное заседание по делу о найденных у нее наркотиках, попросту не явившись на него. Отдуваться за оскандалившуюся артистку пришлось ее бывшему супругу Николаю Борисову. Экс-муж не остался в стороне и весьма эмоционально высказался по поводу шумихи вокруг Бочкаревой.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g3.dcdn.lt/images/pix/rusu-redakcija-17887-82379447.jpg" class="fancybox" itemprop="url" title="Бывший муж Бочкаревой о поведении актрисы: &quot;Давайте, добивайте ее&quot;">
		<img src="https://g3.dcdn.lt//images/pix/880x550/ABbHJJFWeNs/rusu-redakcija-17887-82379437.jpg" width="880" height="550" alt="Бывший муж Бочкаревой о поведении актрисы: &quot;Давайте, добивайте ее&quot;" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>	</a>
			<div class="img-article-source">&copy;&nbsp;wikipedia nuotr.</div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

				
																<p>По словам Борисова, у Бочкаревой возникли "серьезнейшие проблемы" со здоровьем, из-за чего она, видимо, и не смогла явится в суд. О том, что на актрисе плохо отразился наркоскандал, говорил музыкант и близкий друг Бочкаревой Андрей Ковалев. Он утверждал, что она так сильно переживает эту историю, что у нее парализовала половину лицу, и подскочила температура до 40 градусов. Борисов считает, что вину за эту несут журналисты, которые "все никак не угомонятся".</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/misc/celebrities/smi-pojmannaya-s-kokainom-zvezda-schastlivy-vmeste-ischezla.d?id=82453393">СМИ: Пойманная с кокаином звезда "Счастливы вместе" исчезла</a>
				&nbsp;<a href="https://ru.delfi.lt/misc/celebrities/smi-pojmannaya-s-kokainom-zvezda-schastlivy-vmeste-ischezla.d?id=82453393&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/misc/celebrities/smi-soobschili-ob-ugolovnom-dele-protiv-aktrisy-natali-bochkarevoj-iz-za-kokaina-v-bele.d?id=82386387">СМИ сообщили об уголовном деле против актрисы Натальи Бочкаревой из-за кокаина в белье</a>
				
			 </div>
			</div>
<p>"Давайте, добивайте ее, возьмите палки побольше и бейте", - заявил Борисов телеканалу "<a href="https://360tv.ru/news/obschestvo/byvshij-muzh-bochkarevoj-objasnil-nejavku-aktrisy-v-sud/?utm_source=telegram&utm_medium=social&utm_campaign=-eksklyuziv-360-zasedanie-suda-po-del&utm_content=33779971" target="_self" rel="nofollow">360</a>".</p><p>В пресс-службе суда сообщили, что заседание перенесено.</p><p>Стоит отметить, что вскоре после истории с обнаруженным кокаином Наталья Бочкарева отправилась в недельные гастроли по российским городам: актриса будет выступать в спектаклях. При этом ранее с нее была взята подписка о невыезде, поскольку отказалась проходить медицинское освидетельствование.</p><p>Бывшая пиарщица Натальи Бочкаревой Дарья Дьяченко ранее заявила, что актриса собственноручно уничтожает свою репутацию тем, что отмалчивается в СМИ. По ее словам, отказ от общения с прессой и ведет к тому, что "СМИ будут копать даже там, где лежит асфальт". В то же время, историю с наркотиками Дьяченко назвала "подставой", потому что за Бочкаревой никогда не наблюдалось тяги к "чему-нибудь запрещенному".</p><div id="5221335da605439a229" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(522133,{mark:1,dom:'5221335da605439a229'});</script>

				
				</div>

				<script type="text/javascript">_dct({a:82527769});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
											<a target="_blank" class="articleSource" href="http://mk.ru/" rel="nofollow">MK.ru</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fru.delfi.lt%2Fmisc%2Fcelebrities%2Fbyvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d%3Fid%3D82527769" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/misc/celebrities/byvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d?id=82527769&redirect_uri=https://ru.delfi.lt/misc/celebrities/byvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d?id=82527769" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fru.delfi.lt%2Fmisc%2Fcelebrities%2Fbyvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d%3Fid%3D82527769" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=82527769&amp;url=%2Fmisc%2Fcelebrities%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=82527769" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h1 class="pop-title">Скопировать ссылку</h1>
					<h3 class="pop-art-title">Бывший муж Бочкаревой о поведении актрисы: "Давайте, добивайте ее"</h3>
					<input type="text" class="pop-input" name="alink" value="https://ru.delfi.lt/misc/celebrities/byvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d?id=82527769" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="82527769">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>





<div class="delfi-article-banner">
	<div id="5556075da605439a468" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075da605439a468'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1571133570"></script>
<script>showCommentBox('comment-box', {"articleId":82527769,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/ru.delfi.lt\/misc\/celebrities\/byvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d?id=82527769","articleTitle":"\u0411\u044b\u0432\u0448\u0438\u0439 \u043c\u0443\u0436 \u0411\u043e\u0447\u043a\u0430\u0440\u0435\u0432\u043e\u0439 \u043e \u043f\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0438 \u0430\u043a\u0442\u0440\u0438\u0441\u044b: \"\u0414\u0430\u0432\u0430\u0439\u0442\u0435, \u0434\u043e\u0431\u0438\u0432\u0430\u0439\u0442\u0435 \u0435\u0435\"","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"loginAction":"loginAction"});</script>


<div class="social-links">
	<b>DELFI в социальных сетях:</b>
<p>Дружите с нами в <a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" rel="nofollow">Facebook</a> - узнавайте новости первыми!</p></div>




<div class="delfi-article-banner">
	<div id="5223145da605439a51e"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145da605439a51e'})</script>
</div>


				
				
				<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Статьи по теме:</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/misc/celebrities/zvezda-schastlivy-vmeste-natalya-bochkareva-zaderzhana-s-kokainom-v-centre-moskvy.d?id=82379423" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/YtQHbhaCV88/rusu-redakcija-17887-82379441.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/misc/celebrities/zvezda-schastlivy-vmeste-natalya-bochkareva-zaderzhana-s-kokainom-v-centre-moskvy.d?id=82379423" class="CBarticleTitle" >Звезда "Счастливы вместе" Наталья Бочкарева задержана с кокаином в центре Москвы</a>
				</h3><p class="headline-lead">Сотрудники ГИБДД задержали в центре Москвы...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

				
					
	
<div class="mb20 bb2">
	
		<div class="category-header">
		<h2><a href="https://ru.delfi.lt/misc/celebrities/">Знаменитости</a></h2>
	</div>
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/misc/celebrities/raskryt-razmer-pensii-borisa-moiseeva.d?id=82528645" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/sL3vyVZZW6Y/boris-moiseev-61955629.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>																

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/misc/celebrities/raskryt-razmer-pensii-borisa-moiseeva.d?id=82528645" class="CBarticleTitle" >Раскрыт размер пенсии Бориса Моисеева</a>&nbsp;<a href="https://ru.delfi.lt/misc/celebrities/raskryt-razmer-pensii-borisa-moiseeva.d?id=82528645&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Размер пенсии, которую ежемесячно получает певец  Борис...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/misc/celebrities/byvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d?id=82527769" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/YtQHbhaCV88/rusu-redakcija-17887-82379441.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/misc/celebrities/byvshij-muzh-bochkarevoj-o-povedenii-aktrisy-davajte-dobivajte-ee.d?id=82527769" class="CBarticleTitle" >Бывший муж Бочкаревой о поведении актрисы: "Давайте, добивайте ее"</a>
				</h3><p class="headline-lead">Звезда сериала "Счастливы вместе" Наталья Бочкарева...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/misc/celebrities/rodnye-zavorotnyuk-vpervye-rasskazali-o-eio-bolezni.d?id=82523523" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/34VW0ZIhZuY/ziedunes-albumas-2156-82274497.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/misc/celebrities/rodnye-zavorotnyuk-vpervye-rasskazali-o-eio-bolezni.d?id=82523523" class="CBarticleTitle" >Родные Заворотнюк впервые рассказали о её болезни</a>
				</h3><p class="headline-lead">Близкие артистки призвали общественность уважать их...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/misc/celebrities/pevica-natasha-koroleva-obnarodovala-gnevnoe-obraschenie-k-zelenskomu.d?id=82521197" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/e-PP74c4rS0/natasha-koroleva-69476056.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>																

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/misc/celebrities/pevica-natasha-koroleva-obnarodovala-gnevnoe-obraschenie-k-zelenskomu.d?id=82521197" class="CBarticleTitle" >Певица Наташа Королева обнародовала гневное обращение к Зеленскому</a>
				</h3><p class="headline-lead">Украинская и российская эстрадная певица, актриса и...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/misc/celebrities/elton-dzhon-rasskazal-o-psihicheskoj-bolezni-majkla-dzheksona.d?id=82520765" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/xqqmyYQs6gY/michaelas-jacksonas-81548253.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>				

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/misc/celebrities/elton-dzhon-rasskazal-o-psihicheskoj-bolezni-majkla-dzheksona.d?id=82520765" class="CBarticleTitle" >Элтон Джон рассказал о психической болезни Майкла Джексона</a>
				</h3><p class="headline-lead">Элтон Джон назвал Майкла Джексона в своей...</p></div>			</div>
		</div>
		
</div>				

				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/politics/chto-prezident-litvy-vo-vremya-svoej-press-konferencii-skazal-o-nalogah.d?id=82523245" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/felt_rDy-jo/gitanas-nauseda-82523659.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/politics/chto-prezident-litvy-vo-vremya-svoej-press-konferencii-skazal-o-nalogah.d?id=82523245" class="CBarticleTitle" >Что президент Литвы во время своей пресс-конференции сказал о налогах?</a>&nbsp;<a href="https://ru.delfi.lt/news/politics/chto-prezident-litvy-vo-vremya-svoej-press-konferencii-skazal-o-nalogah.d?id=82523245&amp;com=1" class="commentCount" rel="nofollow">(40)</a>
				</h3><p class="headline-lead"> Президент Литвы   Гитанас Науседа  говорит, что важно...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link h-carousel-link" href="https://ru.delfi.lt/news/economy/v-vilnyuse-snosyat-dvorec-profsoyuzov-ostalas-lish-nebolshaya-chast-zdaniya.d?id=82527595" ><div class="h-carousel">
			<img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/b_FQSNqcQ8E/griaunami-profsajungu-rumai-82526785.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
				<img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/gesEemUOqcw/griaunami-profsajungu-rumai-82526769.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/economy/v-vilnyuse-snosyat-dvorec-profsoyuzov-ostalas-lish-nebolshaya-chast-zdaniya.d?id=82527595" class="CBarticleTitle" >В Вильнюсе сносят Дворец профсоюзов: осталась лишь небольшая часть здания</a>&nbsp;<a href="https://ru.delfi.lt/news/economy/v-vilnyuse-snosyat-dvorec-profsoyuzov-ostalas-lish-nebolshaya-chast-zdaniya.d?id=82527595&amp;com=1" class="commentCount" rel="nofollow">(68)</a>
				</h3><p class="headline-lead">На прошлой неделе начались работы по сносу Дворца...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/economy/litovskie-perevozchiki-govoryat-o-razvale-sektora-eto-genocid-so-storony-politikov.d?id=82522969" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/m5UXgCgLjoM/file41426021_f71c836f.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/economy/litovskie-perevozchiki-govoryat-o-razvale-sektora-eto-genocid-so-storony-politikov.d?id=82522969" class="CBarticleTitle" >Литовские перевозчики говорят о развале сектора: это геноцид со стороны политиков</a>&nbsp;<a href="https://ru.delfi.lt/news/economy/litovskie-perevozchiki-govoryat-o-razvale-sektora-eto-genocid-so-storony-politikov.d?id=82522969&amp;com=1" class="commentCount" rel="nofollow">(33)</a>
				</h3><p class="headline-lead">В спешке проводятся налоговые реформы, которые грозят...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/so-sleduyuschego-goda-v-litve-izmenyatsya-pochti-vse-vyplaty.d?id=82521651" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/AHqHOPtQwkE/taupykle-79717691.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/so-sleduyuschego-goda-v-litve-izmenyatsya-pochti-vse-vyplaty.d?id=82521651" class="CBarticleTitle" >Со следующего года в Литве изменятся почти все выплаты</a>&nbsp;<a href="https://ru.delfi.lt/news/live/so-sleduyuschego-goda-v-litve-izmenyatsya-pochti-vse-vyplaty.d?id=82521651&amp;com=1" class="commentCount" rel="nofollow">(21)</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://ru.delfi.lt/news/live/so-sleduyuschego-goda-v-litve-izmenyatsya-pochti-vse-vyplaty.d?id=82521651" class="social-popup" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"><span class="social-share-count"><i class="fa fa-facebook-square" aria-hidden="true"></i> 101</span></a>		</h3><p class="headline-lead">Со следующего года в Литве увеличатся "детские" деньги,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/v-litvu-rekoj-tekut-dengi-vyroslo-kolichestvo-vladelcev-5-i-bolee-kvartir.d?id=82519197" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/nftBBeOB39c/daugiabuciai-78798203.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/v-litvu-rekoj-tekut-dengi-vyroslo-kolichestvo-vladelcev-5-i-bolee-kvartir.d?id=82519197" class="CBarticleTitle" >В Литву рекой текут деньги: выросло количество владельцев 5 и более квартир</a>&nbsp;<a href="https://ru.delfi.lt/news/live/v-litvu-rekoj-tekut-dengi-vyroslo-kolichestvo-vladelcev-5-i-bolee-kvartir.d?id=82519197&amp;com=1" class="commentCount" rel="nofollow">(126)</a>
				</h3><p class="headline-lead"> В Литве  увеличивается количество жителей, у которых...</p></div>			
		</div>
		
	</div>

		
</div>				

			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>

<div class="row">
<div class="col-xs-12">
<div class="ad mb20 mt20">	
<div id="adx-562559"></div>
<script>_dlf.adxtag(562559)</script>
</div></div></div>
				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adx-522130"></div>
<script>_dlf.adxtag(522130)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522131"></div>
<script>_dlf.adxtag(522131)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522132"></div>
<script>_dlf.adxtag(522132)</script>
</div><div class="delfi-ads-block">
<div id="adx-522138"></div>
<script>_dlf.adxtag(522138)</script>
</div><div class="delfi-ads-block">
<div id="adx-522139"></div>
<script>_dlf.adxtag(522139)</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script></div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2019 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
				<div style="text-align: center; margin: 20px auto 0 auto;">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1613955"></script><noscript><a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://counter.rambler.ru/top100.cnt?1613955" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noscript>
					<a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>				
			</div>
		</div>
	</footer>
</div>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1569917357" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1569917357" async defer></script>
<script async defer src="//s1.adform.net/banners/scripts/adx.js" onerror="_dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','82527769');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>

	</body>
</html>
