<!DOCTYPE html>
<html>
	<head>
		<title>Губернатор Тулеев назвал митингующих "не родственниками, а оппозиционерами" - RU.DELFI</title>
	


		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583" />
<meta name="description" content="DELFI - В центре Кемерово прошел стихийный митинг в память о жертвах пожара в торгово-развлекательном центре Зимняя вишня. По данным местных СМИ, в частности, Тайга.инфо и Ваш город, в акции 27 марта участвовало до 4 тысяч человек." />
<meta property="og:title" content="Губернатор Тулеев назвал митингующих &quot;не родственниками, а оппозиционерами&quot;" />
	<meta property="og:url" content="https://www.delfi.lt/a/77544583" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="В центре Кемерово прошел стихийный митинг в память о жертвах пожара в торгово-развлекательном центре Зимняя вишня. По данным местных СМИ, в частности, Тайга.инфо и Ваш город, в акции 27 марта участвовало до 4 тысяч человек." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/tragedija-kemerovo-prekybos-centre-77544961.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/tragedija-kemerovo-prekybos-centre-77544961.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='77544583'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2018-03-27T16:01:52+0300'/>
<meta name='cXenseParse:recs:category' content='abroad/russia'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name='cXenseParse:eks-comcount' content='36'/>
<meta name='cXenseParse:eks-timefrompub' content='2 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Губернатор Тулеев назвал митингующих &quot;не родственниками, а оппозиционерами&quot;" />
<meta name="twitter:description" content="В центре Кемерово прошел стихийный митинг в память о жертвах пожара в торгово-развлекательном центре Зимняя вишня. По данным местных СМИ, в частности, Тайга.инфо и Ваш город, в акции 27 марта участвовало до 4 тысяч человек." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/tragedija-kemerovo-prekybos-centre-77544961.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ru.delfi.lt/abroad/article.php?id=77544583">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1518695725">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1519918501">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1522163695"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1521204564"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['tags=vladimir-putin','channel=rudelfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window.adx_mkw=['ck-vladimir-putin'];window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">27 марта, вторник</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 1&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 2&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 1&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 0&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 1&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 2&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 0&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 2&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 1&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 1&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 1&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 2&deg;<span class="weather-symbol weather-symbol-03d"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fru.delfi.lt%2Fabroad%2Frussia%2Fgubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d%3Fid%3D77544583"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a class="gemius-stats" href="http://gdelt.hit.gemius.pl/lshitredir/id=bO3g9FR3owDiqALXuoAoMccPHUw8g8dbymbC1.KVwc7.U7/fastid=lqnfsqrkgysnlkcbsnawmtffbala/stparam=zkchgpkukj/url=https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		465,851	</span>
</a>
								
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left p0">
							<a itemprop="url" href="https://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header/l/delfi-ru.png" alt="Новости в Литвe и в мире" height="56" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/">DELFI</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
				<li><a href="//m.delfi.lt/">mDELFI</a></li>
				<li><a href="//en.delfi.lt/">EN DELFI</a></li>
				<li><a href="//www.delfi.lt/ru/">RU DELFI</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Каналы</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>							
		<div class="col-xs-2">
			<h4>Журналы</h4>
			<ul class="nav pull-left">
				<li><a href="//www.moteris.lt/">Moteris</a></li>
				<li><a href="//www.manonamai.lt/">Mano namai</a></li>
				<li><a href="//www.tavovaikas.lt/">Tavo vaikas</a></li>
				<li><a href="//www.panele.lt/">Panelė</a></li>
				<li><a href="//www.cosmopolitan.lt/">Cosmopolitan</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/karjera/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>							
		<div class="col-xs-2">
			<h4>DELFI Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija/gilyn-i-lietuva/">Gilyn į Rusiją</a></li>
				<li><a href="//www.delfi.lt/media/gilyn-i-rusija/">Gilyn į Lietuvą</a></li>
				<li><a href="//www.delfi.lt/multimedija/tada-ir-dabar/">Tada ir dabar</a></li>
				<li><a href="//www.delfi.lt/multimedija/issifruoti-rusija/">Iššifruoti Rusija</a></li>
				<li><a href="//www.delfi.lt/multimedija/sausio13/">Kruvinas Sausis</a></li>
				<li><a href="//www.delfi.lt/multimedija/lietuvos_grozis/">Lietuvos grožis</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausi2015/">Įtakingiausieji 2015</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausi2016/">Įtakingiausieji 2016</a></li>
				<li><a href="//www.delfi.lt/apps/cernobylis/">Černobylis</a></li>
				<li><a href="//www.delfi.lt/multimedija/misija-sibiras/">Misija Sibiras</a></li>
				<li><a href="//www.delfi.lt/apps/krymas/lt/">Krymas</a></li>
				<li><a href="//www.delfi.lt/projektai/balsuok2016/">Balsuok 2016</a></li>
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
			</ul>
			<div class="clearfix"></div>	
		</div>							
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="http://www.windowsphone.com/lt-lt/store/app/delfi/93e63547-9652-49be-87c6-665caa3b2537"><i class="fa fa-windows"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>				
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																																			           
				<li class="active"><a href="/abroad/russia/">Россия</a></li>
			 	           
				<li><a href="/abroad/global/">В мире</a></li>
			 	           
				<li><a href="/abroad/belorussia/">Беларусь</a></li>
			 																																	</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="5221295aba602febefb"></div><script>window._dlf&&_dlf.adxtag(522129,{dom:'5221295aba602febefb'});</script>
<div id="5221355aba602febfaf"></div><script>window._dlf&&_dlf.adxtag(522135,{dom:'5221355aba602febfaf'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/" itemprop="url"><span itemprop="title">RU.DELFI</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/abroad/" itemprop="url"><span itemprop="title">За рубежом</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/abroad/russia/" itemprop="url"><span itemprop="title">Россия</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583" />
	<meta itemprop="discussionUrl" content="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:36" />
	<meta itemprop="datePublished" content="2018-03-27T16:01:52+0300" />
	<meta itemprop="dateModified" content="2018-03-27T16:12:30+0300" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						Губернатор Тулеев назвал митингующих "не родственниками, а оппозиционерами"
					</h1>
														&nbsp;<a href="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583&amp;com=1" class="commentCount" rel="nofollow">(36)</a>
										</div>

	
		<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">Deutsche Welle</div>
	
									<div class="source-date"> вторник, 27 марта  2018 г. 16:01</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="https://ru.delfi.lt/s2f.php?id=77544583&amp;url=%2Fabroad%2Frussia%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="https://ru.delfi.lt/archive/print.php?id=77544583" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=77544583&amp;url=%2Fabroad%2Frussia%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>

	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
window.ado&&ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',server: 'delfilt.adocean.pl' });
</script>

	<div class="article-body">

		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>В центре Кемерово прошел стихийный митинг в память о жертвах пожара в торгово-развлекательном центре "Зимняя вишня". По данным местных СМИ, в частности, "Тайга.инфо" и "Ваш город", в акции 27 марта участвовало до 4 тысяч человек.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g3.dcdn.lt/images/pix/tragedija-kemerovo-prekybos-centre-77544961.jpg" class="fancybox" itemprop="url" title="Tragedija Kemerovo prekybos centre">
		<img src="https://g1.dcdn.lt//images/pix/880x550/7NDHyI5TN7Y/tragedija-kemerovo-prekybos-centre-77544961.jpg" width="880" height="550" alt="Tragedija Kemerovo prekybos centre" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>	</a>
		<div class="img-article-caption" itemprop="name">Tragedija Kemerovo prekybos centre</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="www.scanpix.lt" target="_blank" rel="nofollow">Reuters / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

				
								<p>RTVI сообщает о 5 тысячах человек, "МБХ Медиа" пишет о нескольких тысячах. Ряд СМИ, в частности, "Интерфакс-Сибирь" и "Коммерсант-Сибирь", указывают гораздо меньшее количество участников - от 300 до 500.</p><p>По данным "Интерфакса", днем к площади перед Кемеровской обладминистрацией подъехали шесть автобусов с сотрудниками ОМОНа и пять карет скорой помощи. В несколько рядов у входа в здание выстроилась Росгвардия, пишет далее агентство. "МБХ Медиа" сообщает о том, что силовики пытались оттеснить собравшихся от здания обладминистрации.</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/abroad/russia/chto-privelo-k-64-zhertvam-vo-vremya-pozhara-v-tc-zimnyaya-vishnya-v-kemerovo.d?id=77536147">Что привело к 64 жертвам во время пожара в ТЦ "Зимняя вишня" в Кемерово</a>
				&nbsp;<a href="https://ru.delfi.lt/abroad/russia/chto-privelo-k-64-zhertvam-vo-vremya-pozhara-v-tc-zimnyaya-vishnya-v-kemerovo.d?id=77536147&amp;com=1" class="commentCount" rel="nofollow">(42)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/abroad/russia/putin-pribyl-v-kemerovo-gde-pri-pozhare-v-tc-pogibli-64-cheloveka.d?id=77535827">Путин прибыл в Кемерово, где при пожаре в ТЦ погибли 64 человека</a>
				&nbsp;<a href="https://ru.delfi.lt/abroad/russia/putin-pribyl-v-kemerovo-gde-pri-pozhare-v-tc-pogibli-64-cheloveka.d?id=77535827&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
			 </div>
			</div>
<p>Граждане рассказывали свои личные истории, в частности сообщали о том, что их не пускали спасать собственных детей. Собравшиеся требовали, чтобы к ним вышел губернатор Кемеровской области Аман Тулеев, а также прилетевший в Кемерово утром президент РФ <a href="https://ru.delfi.lt/temy/vladimir-putin" title="Владимир Путин" class="ttl_link textTag_54121163" target="_blank">Владимир Путин</a>. Они также призывали рассказать правду о произошедшей 25 марта страшной трагедии, поскольку в интернете курсирует информация о том, что погибших было в разы больше официальных цифр. Участники, в частности, скандируют: "Правду!", "Воры!", "Где Тулеев?", "В отставку!", "Сколько жертв?", "Всех под суд".</p><p>К людям вышел вице-губернатор Кемеровской области Сергей Цивилев и мэр Кемерово Илья Середюк, предложившие активистам самим осмотреть морги. По информации портала "Ваш город", члены инициативной группы, вернувшись из морга, сообщили о том, что видели 64 трупа, две трети - дети. Между тем один из выступающих на митинге заявил, что на кладбище выкопано порядка 150 могил.</p><p>В штабе, созданном родственниками жертв пожара, были вывешены списки погибших, в которых значатся фамилии 64 человека, 41 из них - несовершеннолетние, сообщает "Интерфакс".</p><p><strong>На митинге считают погибших</strong></p><p>По данным местных СМИ, на митинге раздавали адрес электронной почты, на которую предлагается отправлять реальную информацию о погибших. Кроме того, активисты на митинге на месте собирали информацию о реальном числе погибших, опрашивая присутствующих там родственников, и насчитали 85 человек.</p><p>Первоначально на площади были установлены ограждения, затем часть из них убрали. Участники митинга жаловались на помехи с мобильной связью и интернетом. По данным активистов, у жителей находящегося на площади дома отобрали все устройства, с помощью которых можно вести фото- и видеосъемку.</p><p><strong>Путин о "демографии" и "разгильдяйстве"</strong></p><p>Утром 26 марта в Кемерово прибыл президент РФ Владимир Путин. Он возложил цветы к месту трагедии и выразил соболезнования близким погибших. Путин также заявил, что в числе причин случившегося - "преступная халатность" и "разгильдяйство", и все виновные будут наказаны. "Это ведь не боевые действия, не выброс метана на шахте неожиданный. Люди пришли отдыхать, дети. Мы говорим о демографии и теряем столько людей из-за чего?" - заявил президент на совещании с участием представителей экстренных служб и властей региона.</p><p>Присутствовавший на заседании Тулеев пообещал Путину лично встретиться с пострадавшими. Собравшиеся у здания администрации требовали появления президента на площади, однако на митинг он не приехал и через несколько часов улетел из Кемерово.</p><p><strong>Тулеев попросил прощения лично у Путина</strong></p><p>Между тем глава Следственного комитета Александр Бастрыкин сообщил, что сигнализация в "Зимней вишне" не работала еще с 19 марта. По его словам, персонал ТЦ знал об этом, но "никто этим не занимался". Одновременно глава СК РФ сообщил, что после возникновения возгорания персонал покинул здание, оставив людей запертыми в кинозалах. "Основной состав первонала сбежал, бросил на произвол детей и родителей. Те работники, которые должны отвечать за безопасность, за организацию эвакуации - они все первые разбежались" , - доложил он на совещании Путину. По версии Следственного комитета, очагом возгорания была расположенная на верхнем, четвертом этаже детская площадка. При этом глава СК Александр Бастрыкин назвал две версии произошедшего - "возгорание в результате плохой электрики, которую замкнуло", и "применение открытого огня".</p><p><iframe width="560" height="350" src="https://www.youtube.com/embed/7XVpNdb7ikI" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen=""></iframe></p><p>В свою очередь Аман Тулеев во время заседания попросил прощения лично у Путина и заявил, что на митинге присутствовали не родственники погибших, а "бузотеры" и "оппозиционеры", которые "пытаются решить свои проблемы", и назвал их действия "святотатством".</p><p>В соцсетях активно критикуется отсутствие официального решения об общероссийском трауре. Власти ряда регионов, в частности, Приморского края, Ингушетии, Бурятии и Рязанской области, а также мэры Екатеринбурга и Якутска Евгений Ройзман и Айсен Николаев в знак солидарности с Кемерово сообщили об объявлении траура. Между тем в Новосибирске и Нижнем Новгороде активисты призвали провести местные акции солидарности с жителями Кемерово.</p><p>Пожар в ТРЦ "Зимняя вишня" начался 25 марта - по версии следствия, около полудня, либо на детской площадке торгового центра, либо в одном из залов кинотеатра. Ночью пожар удалось локализовать, но после этого несколько раз тление переходило в активную фазу. В частности, около 12 часов мск 26 марта глава МЧС Пучков сообщил о возобновлении пожара.</p><p><div class="dgs-async-container" id="dgs-container-97ae642ab0a475c052728c0d17b512b7"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-97ae642ab0a475c052728c0d17b512b7";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-97ae642ab0a475c052728c0d17b512b7#id=270073";document.getElementById("dgs-container-97ae642ab0a475c052728c0d17b512b7").appendChild(script);})();</script></p><div class="delfi-article-banner" id="ao-ad-id-79662910" data-cb-ad-id="Article 520x230">
<div id="adoceandelfiltnngsjmelbp"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltnngsjmelbp',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',onLoad:setTimeout(function(){var b=$('#ao-ad-id-79662910');if(b.height()>20)b.addClass('marked-banner')},2e3)});
</script>
</div>

				
				</div>

				<script type="text/javascript">_dct({a:77544583});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
											<a target="_blank" class="articleSource" href="http://www.dw-world.de/" rel="nofollow">Deutsche Welle</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
				<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Frussia%2Fgubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d%3Fid%3D77544583" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Frussia%2Fgubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d%3Fid%3D77544583" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Frussia%2Fgubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d%3Fid%3D77544583" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Frussia%2Fgubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d%3Fid%3D77544583" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="https://ru.delfi.lt/s2f.php?id=77544583&amp;url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Frussia%2Fgubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d%3Fid%3D77544583" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
				
	</ul>
	<div class="clearfix"></div>
</div>


	
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(35)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Оставьте свой комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Ваш комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Публиковать</button>
			<div class="comment-terms">
				Публикуя, вы соглашаетесь с <a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">условиями</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77544583" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77544583" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>


<div class="social-links">
	<b>DELFI в социальных сетях:</b>
<p>Дружите с нами в <a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" rel="nofollow">Facebook</a> - узнавайте новости первыми!</p></div>




<div class="delfi-article-banner" id="ao-ad-id-743436284" data-cb-ad-id="Article 520x100">
<div id="adoceandelfiltloolnpijkb"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltloolnpijkb',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',onLoad:setTimeout(function(){var b=$('#ao-ad-id-743436284');if(b.height()>20)b.addClass('marked-banner')},2e3)});
</script>
</div>

				
				
				<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Статьи по теме:</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/tramp-zamenil-sovetnika-po-nacbezopasnosti-makmastera.d?id=77508501" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/mufaKRpnxDQ/johnas-boltonas-65623742.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/tramp-zamenil-sovetnika-po-nacbezopasnosti-makmastera.d?id=77508501" class="CBarticleTitle" >Трамп заменил советника по нацбезопасности Макмастера</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/tramp-zamenil-sovetnika-po-nacbezopasnosti-makmastera.d?id=77508501&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">Советник президента  США  по национальной безопасности...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

				
					
	
<div class="mb20 bb2">
	
		<div class="category-header">
		<h2><a href="https://ru.delfi.lt/abroad/russia/">Россия</a></h2>
	</div>
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/tf1Nd9xK1Vw/tragedija-kemerovo-prekybos-centre-77544955.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583" class="CBarticleTitle" >Губернатор Тулеев назвал митингующих "не родственниками, а оппозиционерами"</a>&nbsp;<a href="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583&amp;com=1" class="commentCount" rel="nofollow">(36)</a>
				</h3><p class="headline-lead">В центре Кемерово прошел стихийный митинг в память о...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/russia/putin-obyavil-obschenacionalnyj-traur-iz-za-pozhara-v-kemerovskom-tc-zimnyaya-vishnya.d?id=77542115" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/MrlnLppTriQ/prie-rusijos-ambasados-vilniuje-reiskiamos-uzuojautos-77542171.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/russia/putin-obyavil-obschenacionalnyj-traur-iz-za-pozhara-v-kemerovskom-tc-zimnyaya-vishnya.d?id=77542115" class="CBarticleTitle" >Путин объявил общенациональный траур из-за пожара в кемеровском ТЦ "Зимняя вишня"</a>&nbsp;<a href="https://ru.delfi.lt/abroad/russia/putin-obyavil-obschenacionalnyj-traur-iz-za-pozhara-v-kemerovskom-tc-zimnyaya-vishnya.d?id=77542115&amp;com=1" class="commentCount" rel="nofollow">(26)</a>
				</h3><p class="headline-lead">Президент РФ Владимир Путин подписал указ об...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/russia/zhiteli-kemerovo-na-mitinge-potrebovali-pravdu-o-pozhare-i-otstavki-gubernatora.d?id=77539161" ><img class="img-responsive" src="https://g2.dcdn.lt//images/pix/205x124/JfBNC5tljmI/mitingas-po-tragedijos-kemerovo-prekybos-centre-77539297.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/russia/zhiteli-kemerovo-na-mitinge-potrebovali-pravdu-o-pozhare-i-otstavki-gubernatora.d?id=77539161" class="CBarticleTitle" ><span class="live-overlay"><i class="live"></i>LIVE</span>&nbsp;/&nbsp;Жители Кемерово на митинге потребовали правду о пожаре и отставки губернатора</a>&nbsp;<a href="https://ru.delfi.lt/abroad/russia/zhiteli-kemerovo-na-mitinge-potrebovali-pravdu-o-pozhare-i-otstavki-gubernatora.d?id=77539161&amp;com=1" class="commentCount" rel="nofollow">(224)</a>
				</h3><p class="headline-lead">Жители Кемерово, где при пожаре в торговом центре...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/russia/my-gorim-ya-vas-lyublyu-kak-lyudi-spasalis-i-pogibali-v-kemerove.d?id=77537751" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/wYQQMB_xGSs/gaisras-kemerovo-prekybos-centre-77537945.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/russia/my-gorim-ya-vas-lyublyu-kak-lyudi-spasalis-i-pogibali-v-kemerove.d?id=77537751" class="CBarticleTitle" >"Мы горим. Я вас люблю". Как люди спасались и погибали в Кемерове</a>&nbsp;<a href="https://ru.delfi.lt/abroad/russia/my-gorim-ya-vas-lyublyu-kak-lyudi-spasalis-i-pogibali-v-kemerove.d?id=77537751&amp;com=1" class="commentCount" rel="nofollow">(16)</a>
				</h3><p class="headline-lead">Воскресенье должно было стать для второклассницы...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/russia/chto-privelo-k-64-zhertvam-vo-vremya-pozhara-v-tc-zimnyaya-vishnya-v-kemerovo.d?id=77536147" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/wmLOQS2SqBU/gaisras-kemerovo-prekybos-centre-77530715.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/russia/chto-privelo-k-64-zhertvam-vo-vremya-pozhara-v-tc-zimnyaya-vishnya-v-kemerovo.d?id=77536147" class="CBarticleTitle" >Что привело к 64 жертвам во время пожара в ТЦ "Зимняя вишня" в Кемерово</a>&nbsp;<a href="https://ru.delfi.lt/abroad/russia/chto-privelo-k-64-zhertvam-vo-vremya-pozhara-v-tc-zimnyaya-vishnya-v-kemerovo.d?id=77536147&amp;com=1" class="commentCount" rel="nofollow">(42)</a>
				</h3><p class="headline-lead">По данным на вечер 26 марта, при пожаре в...</p></div>			</div>
		</div>
		
</div>				

				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/socmin-preduprezhdaet-chast-zhitelej-litvy-mozhet-ostatsya-bez-socialnyh-vyplat.d?id=77544579" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/hqQ5todOObE/pinigine-76765949.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/socmin-preduprezhdaet-chast-zhitelej-litvy-mozhet-ostatsya-bez-socialnyh-vyplat.d?id=77544579" class="CBarticleTitle" >Соцмин предупреждает: часть жителей Литвы может остаться без социальных выплат</a>&nbsp;<a href="https://ru.delfi.lt/news/live/socmin-preduprezhdaet-chast-zhitelej-litvy-mozhet-ostatsya-bez-socialnyh-vyplat.d?id=77544579&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
				</h3><p class="headline-lead">Жители  Литвы , которые своевременно не декларируют...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/tajnaya-zhizn-venckene-v-ssha-stala-dlinnovolosoj-hozyajkoj-cvetochnogo-magazina.d?id=77545117" ><img class="img-responsive" src="https://g2.dcdn.lt//images/pix/205x124/aJewNB_sWVM/neringa-venckiene-61248179.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/tajnaya-zhizn-venckene-v-ssha-stala-dlinnovolosoj-hozyajkoj-cvetochnogo-magazina.d?id=77545117" class="CBarticleTitle" >Тайная жизнь Венцкене в США: стала длинноволосой хозяйкой цветочного магазина</a>&nbsp;<a href="https://ru.delfi.lt/news/live/tajnaya-zhizn-venckene-v-ssha-stala-dlinnovolosoj-hozyajkoj-cvetochnogo-magazina.d?id=77545117&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">Редакция портала DELFI получила документы, связанные с...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/novye-zaprety-v-parlamente-na-etot-raz-krestovyj-pohod-protiv-seks-tovarov.d?id=77541631" ><img class="img-responsive" src="https://g3.dcdn.lt//images/pix/205x124/CIomXrL99X4/ramunas-karbauskis-virginijus-sinkevicius-viktoras-pranckietis-ausrine-77540877.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/novye-zaprety-v-parlamente-na-etot-raz-krestovyj-pohod-protiv-seks-tovarov.d?id=77541631" class="CBarticleTitle" >Новые запреты в парламенте: на этот раз крестовый поход против секс-товаров</a>&nbsp;<a href="https://ru.delfi.lt/news/live/novye-zaprety-v-parlamente-na-etot-raz-krestovyj-pohod-protiv-seks-tovarov.d?id=77541631&amp;com=1" class="commentCount" rel="nofollow">(57)</a>
				</h3><p class="headline-lead">Правительство  Литвы  хочет, чтобы секс-товары...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/na-pashu-ozhidaetsya-kontrastnaya-pogoda.d?id=77542501" ><img class="img-responsive" src="https://g2.dcdn.lt//images/pix/205x124/EmWhnr3QZMo/saulelydis-palangoje-76711427.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/na-pashu-ozhidaetsya-kontrastnaya-pogoda.d?id=77542501" class="CBarticleTitle" >На Пасху ожидается контрастная погода</a>&nbsp;<a href="https://ru.delfi.lt/news/live/na-pashu-ozhidaetsya-kontrastnaya-pogoda.d?id=77542501&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">В выходные дни будет немного теплее, зато в понедельник...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/tf1Nd9xK1Vw/tragedija-kemerovo-prekybos-centre-77544955.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583" class="CBarticleTitle" >Губернатор Тулеев назвал митингующих "не родственниками, а оппозиционерами"</a>&nbsp;<a href="https://ru.delfi.lt/abroad/russia/gubernator-tuleev-nazval-mitinguyuschih-ne-rodstvennikami-a-oppozicionerami.d?id=77544583&amp;com=1" class="commentCount" rel="nofollow">(36)</a>
				</h3><p class="headline-lead">В центре Кемерово прошел стихийный митинг в память о...</p></div>			
		</div>
		
	</div>

		
</div>				

			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adx-522130"></div>
<script>_dlf.adxtag(522130)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522131"></div>
<script>_dlf.adxtag(522131)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522132"></div>
<script>_dlf.adxtag(522132)</script>
</div><div class="delfi-ads-block">
<div id="adx-522138"></div>
<script>_dlf.adxtag(522138)</script>
</div><div class="delfi-ads-block">
<div id="adx-522139"></div>
<script>_dlf.adxtag(522139)</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script><div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>

<div class="delfi-ads-block sticky-ad sticky-long">
<div id="adx-525056"></div>
<script>_dlf.adxtag(525056);</script>
</div>

<script>

$(window).load(function () {

	setTimeout(function(){
		var stickyAdd = $( ".sticky-long" );
		var stickyOffset = stickyAdd.offset();
		var docH = $(document).height();
		var setH =  docH - stickyOffset.top - 660;
		$(stickyAdd).css("height", setH );
	
	}, 1000);


});

</script>


</div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2018 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
				<div style="text-align: center; margin: 20px auto 0 auto;">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1613955"></script><noscript><a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://counter.rambler.ru/top100.cnt?1613955" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noscript>
					<a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>				
			</div>
		</div>
	</footer>
</div>
<script async src="//s1.adform.net/banners/scripts/adx.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='foreign.delfi.lt';_sf_async_config.sections='ru.delfi';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>

	</body>
</html>
