<!DOCTYPE html>
<html>
	<head>
		<title>Ученые: четверть подростков страдает опасной зависимостью от смартфона - RU.DELFI</title>
	

	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">

<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<link rel="canonical" href="https://ru.delfi.lt/abroad/global/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447" />

<meta name="description" content="DELFI - Четверть современных подростков демонстрирует зависимость от смартфонов: у них появляются симптомы психологической ломки, когда у них нет постоянного доступа к смартфону. Молодые люди становятся раздражительными и начинают паниковать. Кроме того, они часто не в состоянии самостоятельно контролировать время, проведенное у экрана." />
<meta property="og:title" content="Ученые: четверть подростков страдает опасной зависимостью от смартфона" />
	<meta property="og:url" content="https://www.delfi.lt/a/82925447" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Четверть современных подростков демонстрирует зависимость от смартфонов: у них появляются симптомы психологической ломки, когда у них нет постоянного доступа к смартфону. Молодые люди становятся раздражительными и начинают паниковать. Кроме того, они часто не в состоянии самостоятельно контролировать время, проведенное у экрана." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/google-nexus-5-ismanusis-telefonas-74002656.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/google-nexus-5-ismanusis-telefonas-74002656.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='82925447'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2019-11-30T13:40:00+0200'/>
<meta name='cXenseParse:recs:category' content='abroad/global'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://ru.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content='1'/>
<meta name='cXenseParse:eks-timefrompub' content='2 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Ученые: четверть подростков страдает опасной зависимостью от смартфона" />
<meta name="twitter:description" content="Четверть современных подростков демонстрирует зависимость от смартфонов: у них появляются симптомы психологической ломки, когда у них нет постоянного доступа к смартфону. Молодые люди становятся раздражительными и начинают паниковать. Кроме того, они часто не в состоянии самостоятельно контролировать время, проведенное у экрана." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/google-nexus-5-ismanusis-telefonas-74002656.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g3.dcdn.lt/glt/c/delfi-icons/favicon-16x16.png">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon.ico">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-config" content="/browserconfig.xml">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ru.delfi.lt/abroad/article.php?id=82925447">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1574860058">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1572511559">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1574943014"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1566372630"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['channel=rudelfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window.adx_mkw=['rudelfi','82925447','abroad','global'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">30 ноября, суббота</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 2&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 2&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 3&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 2&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 1&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 1&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 4&deg;<span class="weather-symbol weather-symbol-02n"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 1&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 1&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 2&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 2&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 1&deg;<span class="weather-symbol weather-symbol-04"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//ru.delfi.lt/search/"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Поиск</a>
								<span>|</span>							
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>								
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Подключиться</span></a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left p0">
							<a itemprop="url" href="https://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header/l/delfi-ru.png" alt="Новости в Литвe и в мире" height="56" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																																									           
				<li><a href="/abroad/russia/">Россия</a></li>
			 	           
				<li class="active"><a href="/abroad/global/">В мире</a></li>
			 	           
				<li><a href="/abroad/belorussia/">Беларусь</a></li>
			 																																							</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5221295de2778d7e152"></div><script>window._dlf&&_dlf.adxtag(522129,{dom:'5221295de2778d7e152'});</script>
<div id="5221355de2778d7e196"></div><script>window._dlf&&_dlf.adxtag(522135,{dom:'5221355de2778d7e196'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ru.delfi.lt/" itemprop="item"><span itemprop="name">RU.DELFI</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ru.delfi.lt/abroad/" itemprop="item"><span itemprop="name">За рубежом</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ru.delfi.lt/abroad/global/" itemprop="item"><span itemprop="name">В мире</span></a><meta itemprop="position" content="3" /></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://ru.delfi.lt/abroad/global/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447" />
	<meta itemprop="discussionUrl" content="https://ru.delfi.lt/abroad/global/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:1" />
	<meta itemprop="datePublished" content="2019-11-30T13:40:00+0200" />
	<meta itemprop="dateModified" content="2019-11-30T13:40:00+0200" />

	<div class="article-title">
		<h1 itemprop="headline">
						Ученые: четверть подростков страдает опасной зависимостью от смартфона
					</h1>
														&nbsp;<a href="https://ru.delfi.lt/abroad/global/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
										</div>

			<script>
!function(e,s,n,c,t){if(t=e._ns_bbcws=e._ns_bbcws||t,!e[t]){e[t+"_d"]=e[t+"_d"]||[],e[t]=function(){e[t+"_d"].push(arguments)};var a=s.createElement(n);a.async=1,a.src=c;var r=s.getElementsByTagName(n)[0];r.parentNode.insertBefore(a,r)}}(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
s_bbcws('partner', 'ru.delfi.lt');
s_bbcws('language', 'russian');
s_bbcws('track', 'pageView');
</script>
<noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0" alt="" /></noscript>	
			<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-source-name" itemprop="author">bbcrussian.com</div>
	
									<div class="source-date"> суббота, 30 ноября  2019 г. 13:40</div>
								
							
		</div>
		
		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fuchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d%3Fid%3D82925447" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/abroad/global/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447&redirect_uri=https://ru.delfi.lt/abroad/global/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fuchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d%3Fid%3D82925447" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=82925447&amp;url=%2Fabroad%2Fglobal%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=82925447" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h1 class="pop-title">Скопировать ссылку</h1>
					<h3 class="pop-art-title">Ученые: четверть подростков страдает опасной зависимостью от смартфона</h3>
					<input type="text" class="pop-input" name="alink" value="https://ru.delfi.lt/abroad/global/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="82925447">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
window.ado&&ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',server: 'delfilt.adocean.pl' });
</script>

	<div class="article-body" lang="ru">

		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>Четверть современных подростков демонстрирует зависимость от смартфонов: у них появляются симптомы психологической ломки, когда у них нет постоянного доступа к смартфону. Молодые люди становятся раздражительными и начинают паниковать. Кроме того, они часто не в состоянии самостоятельно контролировать время, проведенное у экрана.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<a href="https://g2.dcdn.lt/images/pix/google-nexus-5-ismanusis-telefonas-74002656.jpg" class="fancybox" itemprop="url" title="&quot;Google Nexus 5&quot; išmanusis telefonas" data-caption="&quot;Google Nexus 5&quot; išmanusis telefonas">
		<img src="https://g3.dcdn.lt//images/pix/880x550/8OKdKvxZZB4/google-nexus-5-ismanusis-telefonas-74002646.jpg" width="880" height="550" alt="&quot;Google Nexus 5&quot; išmanusis telefonas" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>		
	</a>
		<div class="img-article-caption" itemprop="name">&quot;Google Nexus 5&quot; išmanusis telefonas</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="http://www.vidapress.ee" target="_blank" rel="nofollow">Vida Press</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

								<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
					<div id="6653135de2778d7f67d"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653135de2778d7f67d', mark: 1});</script>
				</div>

				<div itemprop="articleBody">

				
																<p>К этим неутешительным выводам пришли исследователи лондонского университета "Кингз колледж". Ученые предупреждают, что подобная зависимость может стать губительной для психического здоровья.</p><p>Неконтролируемое использование смартфонов подростками вызывает у них стресс и депрессивные расстройства, может стать причиной недостатка сна и низкой успеваемости.</p><p>В докладе, опубликованном в медицинском издании BMC Psychiatry, ученые проанализировали данные 41 исследования, в которых в общей сложности приняли участие 42 тыс. подростков.</p><p>У 23% молодых людей были обнаружены симптомы зависимости от смартфонов, включая неспособность контролировать время, проводимое перед экраном, которое нередко идет в ущерб другим, полезным занятиям.</p><p><strong>Группа риска</strong></p><p>Смартфоны стали повсеместно доступны с 2011 года, и с тех пор их использование только растет. Как пишет BMC Psychiatry, дети часто получают смартфоны в личное пользование в 11 лет.</p><p>Одновременно с распространением смартфонов, которое началось около 10 лет назад, стала расти и проблема психических расстройств у подростков.</p><p>Согласно докладу, в возрасте от 17 до 19 лет девушки чаще страдают зависимостью от мобильных устройств, чем юноши. Такие данные показывают 13 исследований из 17.</p><p>Девушки более зависимы от социальных сетей. Юноши в основном бесконтрольно увлекаются играми.</p><p>Зависимость от смартфонов вызывает не только с психические проблемы, говорится в исследовании. Такие подростки чаще употребляют алкоголь, курят, совершают спонтанные опрометчивые покупки.</p><p>Авторы доклада предупреждают, что подростки более взрослых подвержены расстройствам психики, способным оказать трагический эффект на всю последующую жизнь.</p><p>И поэтому, считают психиатры, проводившие исследование, необходимо разработать методы оценки психической зависимости от смартфонов, чтобы предотвратить возможное долгосрочное влияние электронных устройств и распространение психических расстройств в дальнейших поколениях.</p><p>"Смартфоны с нами надолго, поэтому необходимо понимать, какую проблему может представлять их использование", - говорит один из авторов доклада Никола Калк.</p><p>"Мы не знаем, вызывают ли такую зависимость непосредственно смартфоны или установленные на них аппликации, - объясняет Кларк. - Тем не менее общество должно быть осведомлено о влиянии смартфонов на детей и подростков, а родители должны следить за временем, которое их дети проводят с телефонами".</p><p>В то же время ученые предупреждают от безапелляционных заявлений о том, что пользование смартфоном обязательно приводит к депрессии, и говорят, что, наоборот, депрессивное расстройство может приводить к бесконтрольному пользованию смартфоном.</p>

				
				</div>

				<script type="text/javascript">_dct({a:82925447});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
										<a target="_blank" href="http://www.bbc.co.uk/russian/" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g3.dcdn.lt/images/pix/file78028903_bbc.png" alt="bbcrussian.com" border="0" width="300" height="37" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fuchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d%3Fid%3D82925447" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/abroad/global/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447&redirect_uri=https://ru.delfi.lt/abroad/global/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fuchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d%3Fid%3D82925447" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=82925447&amp;url=%2Fabroad%2Fglobal%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=82925447" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h1 class="pop-title">Скопировать ссылку</h1>
					<h3 class="pop-art-title">Ученые: четверть подростков страдает опасной зависимостью от смартфона</h3>
					<input type="text" class="pop-input" name="alink" value="https://ru.delfi.lt/abroad/global/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="82925447">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>


<div class="recommender ArticleBelowTextD"></div>
<script>
	if (_dlf.is_user && window.localStorage && localStorage.userProfile){
	
	var user = JSON.parse(localStorage.getItem("userProfile"));
	var userId  = user.id;

	
	var $params = {
		'limit' : 8,
		'userId': userId,
		'template' : 'ArticleBelowTextD',
		'blockName':'ArticleBelowTextD',
		'articleId': 82925447,
		'categoryId': 14677701,
		'channelId': 300,
	};

	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}


	var ArticleBelowTextD = function (params) {
		
			
			var $ajaxUrl = '//www.delfi.lt/plius/misc/ajax.php';
			
			$.ajax({
				type: "GET",
				url: $ajaxUrl,
				data: {limit: params.limit, userId: params.userId, template: params.template, blockName: params.blockName, articleId: params.articleId, categoryId: params.categoryId, channelId: params.channelId},
				
				success: function(data) {
					if(data){
						$( ".ArticleBelowTextD" ).append(data);
						setTimeout(function(){ $('.recommender .hcarousel').slick($recommenderSlickOptions); $('.ArticleBelowTextD').css('display', 'inline-block') }, 1000);
					}
				},
			
			});
						
			return false;
		
	};
	
	ArticleBelowTextD($params)
	
	
}
</script>







	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1574158828"></script>
<script>showCommentBox('comment-box', {"articleId":82925447,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/ru.delfi.lt\/abroad\/global\/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447","articleTitle":"\u0423\u0447\u0435\u043d\u044b\u0435: \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u044c \u043f\u043e\u0434\u0440\u043e\u0441\u0442\u043a\u043e\u0432 \u0441\u0442\u0440\u0430\u0434\u0430\u0435\u0442 \u043e\u043f\u0430\u0441\u043d\u043e\u0439 \u0437\u0430\u0432\u0438\u0441\u0438\u043c\u043e\u0441\u0442\u044c\u044e \u043e\u0442 \u0441\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u0430","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"loginAction":"loginAction"});</script>


<div class="social-links">
	<b>DELFI в социальных сетях:</b>
<p>Дружите с нами в <a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" rel="nofollow">Facebook</a> - узнавайте новости первыми!</p></div>






				
				
				
				
					
	
<div class="mb20 bb2">
	
		<div class="category-header">
		<h2><a href="https://ru.delfi.lt/abroad/global/">В мире</a></h2>
	</div>
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/5-faktov-o-sovetsko-finskoj-vojne-kotorye-nuzhno-znat.d?id=82925771" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/-Rsiw2eRLQ0/suomiu-kariai-ziemos-karo-metu-82908053.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/5-faktov-o-sovetsko-finskoj-vojne-kotorye-nuzhno-znat.d?id=82925771" class="CBarticleTitle" >5 фактов о советско-финской войне, которые нужно знать</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/5-faktov-o-sovetsko-finskoj-vojne-kotorye-nuzhno-znat.d?id=82925771&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
				</h3><p class="headline-lead">80 лет назад, 30 ноября 1939 года, советские войска вошли на...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/facebook-vpervye-razmestil-pod-postom-polzovatelya-uvedomlenie-o-fejke.d?id=82925761" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/4Zcz5BmpX9A/facebook-81834545.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/facebook-vpervye-razmestil-pod-postom-polzovatelya-uvedomlenie-o-fejke.d?id=82925761" class="CBarticleTitle" >Facebook впервые разместил под постом пользователя уведомление о фейке</a>
				</h3><p class="headline-lead">Корпорация Facebook Inc. сослалась на правительство...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/AsPLFN9BrWQ/google-nexus-5-ismanusis-telefonas-74002650.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447" class="CBarticleTitle" >Ученые: четверть подростков страдает опасной зависимостью от смартфона</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/uchenye-chetvert-podrostkov-stradaet-opasnoj-zavisimostyu-ot-smartfona.d?id=82925447&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Четверть современных подростков демонстрирует...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/sekretnaya-sluzhba-zabrala-u-trampa-telefon-kogda-tajno-vyvezla-ego-iz-floridy-v-vashington-a-zatem-v-afganistan.d?id=82925433" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/q9Z1mX9PJC8/donaldas-trumpas-82810709.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/sekretnaya-sluzhba-zabrala-u-trampa-telefon-kogda-tajno-vyvezla-ego-iz-floridy-v-vashington-a-zatem-v-afganistan.d?id=82925433" class="CBarticleTitle" >Секретная служба забрала у Трампа телефон, когда тайно вывезла его из Флориды в Вашингтон, а затем в Афганистан</a>
				</h3><p class="headline-lead">Президент США Дональд Трамп на время своей секретной...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/sud-nad-obvinyaemymi-v-krushenii-nad-donbassom-malajzijskogo-boeing-nachnetsya-v-marte-2020-goda.d?id=82925239" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/wwsVycea0fM/malaysia-airlines-lektuvo-katastrofos-vieta-rytu-ukrainoje-65372524.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/sud-nad-obvinyaemymi-v-krushenii-nad-donbassom-malajzijskogo-boeing-nachnetsya-v-marte-2020-goda.d?id=82925239" class="CBarticleTitle" >Суд над обвиняемыми в крушении над Донбассом малайзийского Boeing начнется в марте 2020 года</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/sud-nad-obvinyaemymi-v-krushenii-nad-donbassom-malajzijskogo-boeing-nachnetsya-v-marte-2020-goda.d?id=82925239&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
				</h3><p class="headline-lead">Часть обвинительного заключения Международной...</p></div>			</div>
		</div>
		
</div>				

				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/poka-odni-rabotniki-v-litve-bastuyut-drugie-boyatsya-bolshinstvo-boitsya-lishitsya-raboty.d?id=82925449" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/B5AQi1OLvCE/stogas-darbuotojai-darbininkas-darbuotojas-81783701.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/poka-odni-rabotniki-v-litve-bastuyut-drugie-boyatsya-bolshinstvo-boitsya-lishitsya-raboty.d?id=82925449" class="CBarticleTitle" >Пока одни работники в Литве бастуют, другие боятся: большинство боится лишиться работы</a>
				</h3><p class="headline-lead">На этой неделе  в Литве  бастовали фермеры, перевозчики,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/kruchinskene-ne-mozhet-vybrat-zhile-ej-predlagayut-kvartiru-ona-hochet-ekonomichnyj-dom.d?id=82924319" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/4kh6ZPPffcg/egle-krucinskiene-teisme-82921325.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/kruchinskene-ne-mozhet-vybrat-zhile-ej-predlagayut-kvartiru-ona-hochet-ekonomichnyj-dom.d?id=82924319" class="CBarticleTitle" >Кручинскене не может выбрать жилье: ей предлагают квартиру, она хочет экономичный дом</a>&nbsp;<a href="https://ru.delfi.lt/news/live/kruchinskene-ne-mozhet-vybrat-zhile-ej-predlagayut-kvartiru-ona-hochet-ekonomichnyj-dom.d?id=82924319&amp;com=1" class="commentCount" rel="nofollow">(52)</a>
				</h3><p class="headline-lead">Жительница  Каунаса  Эгле  Кручинскене  оказалась в...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/v-vilnyusskoj-ratushe-prohodit-mezhdunarodnaya-rozhdestvenskaya-yarmarka.d?id=82925643" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/aosBzOr3kcQ/kaledine-muge-82836263.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/v-vilnyusskoj-ratushe-prohodit-mezhdunarodnaya-rozhdestvenskaya-yarmarka.d?id=82925643" class="CBarticleTitle" >В вильнюсской Ратуше проходит международная рождественская ярмарка</a>
				</h3><p class="headline-lead">30 ноября в 17-й раз вильнюсцы и гости столицы могут...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/pered-ceremoniej-zazhzheniya-ognej-na-glavnoj-elke-litvy-budet-chasche-kursirovat-obschestvennyj-transport.d?id=82925699" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/RTXnyu-tZog/kaledu-eglutes-iziebimas-vilniuje-82847015.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/pered-ceremoniej-zazhzheniya-ognej-na-glavnoj-elke-litvy-budet-chasche-kursirovat-obschestvennyj-transport.d?id=82925699" class="CBarticleTitle" >Перед церемонией зажжения огней на главной елке Литвы будет чаще курсировать общественный транспорт</a>
				</h3><p class="headline-lead">В  Вильнюсе  30 ноября вечером зажгут огни на главной...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta" ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/esli-ne-udastsya-dogovoritsya-o-trebovaniyah-pedagogov-ministr-obeschaet-ujti-v-otstavku.d?id=82924991" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/j-BoAaWlikQ/algirdas-monkevicius-82910115.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>


</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/esli-ne-udastsya-dogovoritsya-o-trebovaniyah-pedagogov-ministr-obeschaet-ujti-v-otstavku.d?id=82924991" class="CBarticleTitle" >Если не удастся договориться о требованиях педагогов, министр обещает уйти в отставку</a>&nbsp;<a href="https://ru.delfi.lt/news/live/esli-ne-udastsya-dogovoritsya-o-trebovaniyah-pedagogov-ministr-obeschaet-ujti-v-otstavku.d?id=82924991&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
				</h3><p class="headline-lead">Министр образования  Литвы  Альгирдас Монкявичюс...</p></div>			
		</div>
		
	</div>

		
</div>				

			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>

<div class="row">
<div class="col-xs-12">
<div class="ad mb20 mt20">	
<div id="adx-562559"></div>
<script>_dlf.adxtag(562559)</script>
</div></div></div>
				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adx-522130"></div>
<script>_dlf.adxtag(522130)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522131"></div>
<script>_dlf.adxtag(522131)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522132"></div>
<script>_dlf.adxtag(522132)</script>
</div><div class="delfi-ads-block">
<div id="adx-522138"></div>
<script>_dlf.adxtag(522138)</script>
</div><div class="delfi-ads-block">
<div id="adx-522139"></div>
<script>_dlf.adxtag(522139)</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script></div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2019 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
				<div style="text-align: center; margin: 20px auto 0 auto;">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1613955"></script><noscript><a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://counter.rambler.ru/top100.cnt?1613955" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noscript>
					<a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>				
			</div>
		</div>
	</footer>
</div>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1574425966" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1574425966" async defer></script>
<script async defer src="//s1.adform.net/banners/scripts/adx.js" onerror="_dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','82925447');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>

	</body>
</html>
