<!DOCTYPE html>
<html>
	<head>
		<title>Турция пригрозила США в случае приостановки продаж вооружения - RU.DELFI</title>
	


		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335" />
<meta name="description" content="DELFI - Анкара примет ответные меры, если США приостановят поставки вооружения, заявил глава МИД Турции Мевлют Чавушоглу в интервью телеканалу CNN Turk. По его мнению, подобный шаг является ошибочным и не способствует укреплению отношений между участниками Североатлантического альянса." />
<meta property="og:title" content="Турция пригрозила США в случае приостановки продаж вооружения" />
	<meta property="og:url" content="https://www.delfi.lt/a/77919335" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Анкара примет ответные меры, если США приостановят поставки вооружения, заявил глава МИД Турции Мевлют Чавушоглу в интервью телеканалу CNN Turk. По его мнению, подобный шаг является ошибочным и не способствует укреплению отношений между участниками Североатлантического альянса." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g4.dcdn.lt/images/pix/turkish-foreign-minister-mevlut-cavusoglu-74878152.jpg"><link rel="image_src" href="https://g4.dcdn.lt/images/pix/turkish-foreign-minister-mevlut-cavusoglu-74878152.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='77919335'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2018-05-07T12:33:38+0300'/>
<meta name='cXenseParse:recs:category' content='abroad/global'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name='cXenseParse:eks-comcount' content=''/>
<meta name='cXenseParse:eks-timefrompub' content='4 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Турция пригрозила США в случае приостановки продаж вооружения" />
<meta name="twitter:description" content="Анкара примет ответные меры, если США приостановят поставки вооружения, заявил глава МИД Турции Мевлют Чавушоглу в интервью телеканалу CNN Turk. По его мнению, подобный шаг является ошибочным и не способствует укреплению отношений между участниками Североатлантического альянса." />
<meta name="twitter:image" content="https://g4.dcdn.lt/images/pix/turkish-foreign-minister-mevlut-cavusoglu-74878152.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ru.delfi.lt/abroad/article.php?id=77919335">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1524661038">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1524644325">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1525675556"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1521204564"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['tags=cnn-turk,f-35,lockheed-martin,mevlyut-chavushoglu,mid,pentagon,rossiej,ssha,turciya','channel=rudelfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window.adx_mkw=['ck-cnn-turk','ck-f-35','ck-lockheed-martin','ck-mevlyut-chavushoglu','ck-mid','ck-pentagon','ck-rossiej','ck-ssha','ck-turciya'];window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">7 мая, понедельник</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 21&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 21&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 15&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 21&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 21&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 21&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 11&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 21&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 21&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 21&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 21&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 21&deg;<span class="weather-symbol weather-symbol-01d"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fturciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d%3Fid%3D77919335%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a class="gemius-stats" href="http://gdelt.hit.gemius.pl/lshitredir/id=bO3g9FR3owDiqALXuoAoMccPHUw8g8dbymbC1.KVwc7.U7/fastid=lqnfsqrkgysnlkcbsnawmtffbala/stparam=zkchgpkukj/url=https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		332,137	</span>
</a>
								
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left p0">
							<a itemprop="url" href="https://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header/l/delfi-ru.png" alt="Новости в Литвe и в мире" height="56" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																																			           
				<li><a href="/abroad/russia/">Россия</a></li>
			 	           
				<li class="active"><a href="/abroad/global/">В мире</a></li>
			 	           
				<li><a href="/abroad/belorussia/">Беларусь</a></li>
			 																																							</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="5221295af05aaeee896"></div><script>window._dlf&&_dlf.adxtag(522129,{dom:'5221295af05aaeee896'});</script>
<div id="5221355af05aaeee8d8"></div><script>window._dlf&&_dlf.adxtag(522135,{dom:'5221355af05aaeee8d8'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/" itemprop="url"><span itemprop="title">RU.DELFI</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/abroad/" itemprop="url"><span itemprop="title">За рубежом</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/abroad/global/" itemprop="url"><span itemprop="title">В мире</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335" />
	<meta itemprop="discussionUrl" content="https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:0" />
	<meta itemprop="datePublished" content="2018-05-07T12:33:38+0300" />
	<meta itemprop="dateModified" content="2018-05-07T12:33:38+0300" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						Турция пригрозила США в случае приостановки продаж вооружения
					</h1>
														
										</div>

	
		<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">Deutsche Welle</div>
	
									<div class="source-date"> понедельник,  7 мая  2018 г. 12:33</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="https://ru.delfi.lt/s2f.php?id=77919335&amp;url=%2Fabroad%2Fglobal%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="https://ru.delfi.lt/archive/print.php?id=77919335" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=77919335&amp;url=%2Fabroad%2Fglobal%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>

	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
window.ado&&ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',server: 'delfilt.adocean.pl' });
</script>

	<div class="article-body">

		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>Анкара примет ответные меры, если <a href="https://ru.delfi.lt/temy/ssha" title="США" class="ttl_link textTag_56103243" target="_blank">США</a> приостановят поставки вооружения, заявил глава <a href="https://ru.delfi.lt/temy/mid" title="МИД" class="ttl_link textTag_76041737" target="_blank">МИД</a> Турции <a href="https://ru.delfi.lt/temy/mevlyut-chavushoglu" title="Мевлют Чавушоглу" class="ttl_link textTag_74094004" target="_blank">Мевлют Чавушоглу</a> в интервью телеканалу <a href="https://ru.delfi.lt/temy/cnn-turk" title="CNN Turk" class="ttl_link textTag_49723274" target="_blank">CNN Turk</a>. По его мнению, подобный шаг является ошибочным и не способствует укреплению отношений между участниками Североатлантического альянса.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g4.dcdn.lt/images/pix/turkish-foreign-minister-mevlut-cavusoglu-74878152.jpg" class="fancybox" itemprop="url" title="Turkish Foreign Minister Mevlut Cavusoglu">
		<img src="https://g3.dcdn.lt//images/pix/880x550/0zHuq1Jb1nc/turkish-foreign-minister-mevlut-cavusoglu-74878142.jpg" width="880" height="550" alt="Turkish Foreign Minister Mevlut Cavusoglu" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>	</a>
		<div class="img-article-caption" itemprop="name">Turkish Foreign Minister Mevlut Cavusoglu</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="http://www.scanpix.lt/" target="_blank" rel="nofollow">AFP / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

				
								<p>4 мая Палата представителей США сообщила о законопроекте, который предусматривает временное прекращение продажи вооружений Турции. Конгресс США ожидает от <a href="https://ru.delfi.lt/temy/pentagon" title="Пентагон" class="ttl_link textTag_56984829" target="_blank">Пентагона</a> отчет об отношениях двух стран, отмечается в законопроекте. До завершения отчета предлагается остановить продажу вооружений.</p><p><a href="https://ru.delfi.lt/temy/turciya" title="Турция" class="ttl_link textTag_59220037" target="_blank">Турция</a> намерена закупить более 100 истребителей <a href="https://ru.delfi.lt/temy/f-35" title="F-35" class="ttl_link textTag_54241483" target="_blank">F-35</a> у американской оборонной компании <a href="https://ru.delfi.lt/temy/lockheed-martin" title="Lockheed Martin" class="ttl_link textTag_49716040" target="_blank">Lockheed Martin</a>. Кроме того, Анкара ведет переговоры с Вашингтоном о закупке ракетных комплексов "Патриот".</p><p>В 2017 года Турция заключила контракт с <a href="https://ru.delfi.lt/temy/rossiej" title="Россией" class="ttl_link textTag_76134435" target="_blank">Россией</a> на поставку четырех дивизионов зенитно-ракетных комплексов С-400. Сделка является частью плана Анкары по укреплению обороноспособности страны и отражению угроз от курдских и исламистских военизированных формирований. Госдепартамент США допустил введение санкций против Турции в случае покупки российских комплексов.</p>

				
				</div>

				<script type="text/javascript">_dct({a:77919335});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
											<a target="_blank" class="articleSource" href="http://www.dw-world.de/" rel="nofollow">Deutsche Welle</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
				<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fturciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d%3Fid%3D77919335" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fturciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d%3Fid%3D77919335" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fturciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d%3Fid%3D77919335" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fturciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d%3Fid%3D77919335" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="https://ru.delfi.lt/s2f.php?id=77919335&amp;url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fturciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d%3Fid%3D77919335" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
				
	</ul>
	<div class="clearfix"></div>
</div>


	
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставьте свой комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Ваш комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Публиковать</button>
			<div class="comment-terms">
				Публикуя, вы соглашаетесь с <a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">условиями</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77919335" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77919335" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>


<div class="social-links">
	<b>DELFI в социальных сетях:</b>
<p>Дружите с нами в <a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" rel="nofollow">Facebook</a> - узнавайте новости первыми!</p></div>




<div class="delfi-article-banner" id="ao-ad-id-464170717" data-cb-ad-id="Article 520x100">
<div id="adoceandelfiltloolnpijkb"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltloolnpijkb',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',onLoad:setTimeout(function(){var b=$('#ao-ad-id-464170717');if(b.height()>20)b.addClass('marked-banner')},2e3)});
</script>
</div>

				
				
				
				
					
	
<div class="mb20 bb2">
	
		<div class="category-header">
		<h2><a href="https://ru.delfi.lt/abroad/global/">В мире</a></h2>
	</div>
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/kazahstan-skolko-stoit-pomenyat-alfavit-strany.d?id=77922779" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/5n6zuVrg-BE/almata-kazachstanas-73342602.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/kazahstan-skolko-stoit-pomenyat-alfavit-strany.d?id=77922779" class="CBarticleTitle" >Казахстан: сколько стоит поменять алфавит страны</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/kazahstan-skolko-stoit-pomenyat-alfavit-strany.d?id=77922779&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">Власти  Казахстана  решили к 2025 году перевести...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/na-gavajyah-izvergaetsya-vulkan-kilauea-potoki-lavy-unichtozhili-desyatki-domov.d?id=77921769" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/frynY00FOCE/ugnikalnio-issiverzimas-havajuose-77921873.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/na-gavajyah-izvergaetsya-vulkan-kilauea-potoki-lavy-unichtozhili-desyatki-domov.d?id=77921769" class="CBarticleTitle" >На Гавайях извергаeтся вулкан Килауэа — потоки лавы уничтожили десятки домов</a>
				</h3><p class="headline-lead">Не менее 30 домов уничтожены потоками лавы из вулкана...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/tri-goda-nazad-v-kieve-byl-ubit-oles-buzina-rassledovanie-prodolzhdaetsya.d?id=77919641" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/Md41BWZlRDU/ukrainoje-nuzudytas-zurnalistas-67733848.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/tri-goda-nazad-v-kieve-byl-ubit-oles-buzina-rassledovanie-prodolzhdaetsya.d?id=77919641" class="CBarticleTitle" >Три года назад в Киеве был убит Олесь Бузина: расследование продолждается</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/tri-goda-nazad-v-kieve-byl-ubit-oles-buzina-rassledovanie-prodolzhdaetsya.d?id=77919641&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">7 мая в Шевченковском суде Киева продолжится...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/ak4a__DSZqQ/turkish-foreign-minister-mevlut-cavusoglu-74878146.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/turciya-prigrozila-ssha-v-sluchae-priostanovki-prodazh-vooruzheniya.d?id=77919335" class="CBarticleTitle" >Турция пригрозила США в случае приостановки продаж вооружения</a>
				</h3><p class="headline-lead">Анкара примет ответные меры, если  США  приостановят...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/evrosoyuz-osudil-reakciyu-rossijskih-vlastej-na-akcii-protesta.d?id=77918959" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/O5vuIha4LCE/aleksejaus-navalno-orgnizuoti-mitingai-rusijoje-77919161.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/evrosoyuz-osudil-reakciyu-rossijskih-vlastej-na-akcii-protesta.d?id=77918959" class="CBarticleTitle" >Евросоюз осудил реакцию российских властей на акции протеста</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/evrosoyuz-osudil-reakciyu-rossijskih-vlastej-na-akcii-protesta.d?id=77918959&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead"> Евросоюз  осуждает реакцию российских властей на акции...</p></div>			</div>
		</div>
		
</div>				

				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/musor-v-vilnyuse-planiruyut-vyvezti-v-techenie-nedeli.d?id=77923031" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/LS-fVjKceog/siuksles-vilniuje-77906947.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/musor-v-vilnyuse-planiruyut-vyvezti-v-techenie-nedeli.d?id=77923031" class="CBarticleTitle" >Мусор в Вильнюсе планируют вывезти в течение недели</a>&nbsp;<a href="https://ru.delfi.lt/news/live/musor-v-vilnyuse-planiruyut-vyvezti-v-techenie-nedeli.d?id=77923031&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">Мусор, накопившийся в столице после того как в силу...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/reshenie-suda-prezhnee-retranslyaciyu-rtr-planeta-v-litve-vremenno-zapretit.d?id=77922821" ><img class="img-responsive" src="https://g3.dcdn.lt//images/pix/205x124/8Zx-Zj-ESew/rtr-planeta-77175095.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/reshenie-suda-prezhnee-retranslyaciyu-rtr-planeta-v-litve-vremenno-zapretit.d?id=77922821" class="CBarticleTitle" >Решение суда прежнее: ретрансляцию "РТР-Планета" в Литве временно запретить</a>&nbsp;<a href="https://ru.delfi.lt/news/live/reshenie-suda-prezhnee-retranslyaciyu-rtr-planeta-v-litve-vremenno-zapretit.d?id=77922821&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Главный административный суд  Литвы  (ГАСЛ) оставил в...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/byurokratizm-pod-zapretom-zhiteli-mogut-trebovat-vozmescheniya-uscherba.d?id=77917357" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/smQvsOS4_9k/valstybine-mokesciu-inspekcija-72070478.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/byurokratizm-pod-zapretom-zhiteli-mogut-trebovat-vozmescheniya-uscherba.d?id=77917357" class="CBarticleTitle" >Бюрократизм под запретом: жители могут требовать возмещения ущерба</a>&nbsp;<a href="https://ru.delfi.lt/news/live/byurokratizm-pod-zapretom-zhiteli-mogut-trebovat-vozmescheniya-uscherba.d?id=77917357&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">В соответствии с порядком, который вступил в силу со 2...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/v-vilnyuse-iz-za-chernobylya-budet-ogranicheno-dvizhenie.d?id=77923831" ><img class="img-responsive" src="https://g2.dcdn.lt//images/pix/205x124/cv7S2egChxg/eismas-75742811.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/v-vilnyuse-iz-za-chernobylya-budet-ogranicheno-dvizhenie.d?id=77923831" class="CBarticleTitle" >В Вильнюсе из-за "Чернобыля" будет ограничено движение</a>
				</h3><p class="headline-lead">В  Вильнюсе  снимают мини-сериал американского...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://ru.delfi.lt/abroad/russia/vladimir-putin-vstupil-v-dolzhnost-prezidenta-rossii.d?id=77918761" ><div class="h-carousel">
			<img src="https://g4.dcdn.lt//images/pix/205x124/mg5VuDxPlu0/vladimiro-putino-inauguracija-77923963.jpg" width="205" height="124" alt="" />
				<img src="https://g4.dcdn.lt//images/pix/205x124/DM1T1VBLeoA/vladimiro-putino-inauguracija-77923911.jpg" width="205" height="124" alt="" />
				<img src="https://g3.dcdn.lt//images/pix/205x124/Q5cIlBYcoKo/vladimiro-putino-inauguracija-77918015.jpg" width="205" height="124" alt="" />
				<img src="https://g3.dcdn.lt//images/pix/205x124/nALRs66mUjE/vladimiro-putino-inauguracija-77923931.jpg" width="205" height="124" alt="" />
	</div><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i><i class="fa fa-refresh" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/russia/vladimir-putin-vstupil-v-dolzhnost-prezidenta-rossii.d?id=77918761" class="CBarticleTitle" >Владимир Путин вступил в должность президента России</a>&nbsp;<sup class="rsh"><b>видео с комментариями экспертов</b></sup>&nbsp;<a href="https://ru.delfi.lt/abroad/russia/vladimir-putin-vstupil-v-dolzhnost-prezidenta-rossii.d?id=77918761&amp;com=1" class="commentCount" rel="nofollow">(210)</a>
				</h3><p class="headline-lead">В Москве проходит инаугурация  Владимира Путина ,...</p></div>			
		</div>
		
	</div>

		
</div>				

			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>

<div class="row">
<div class="col-xs-12">
<div class="ad mb20 mt20">	
<div id="adx-562559"></div>
<script>_dlf.adxtag(562559)</script>
</div></div></div>
				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adx-522130"></div>
<script>_dlf.adxtag(522130)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522131"></div>
<script>_dlf.adxtag(522131)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522132"></div>
<script>_dlf.adxtag(522132)</script>
</div><div class="delfi-ads-block">
<div id="adx-522138"></div>
<script>_dlf.adxtag(522138)</script>
</div><div class="delfi-ads-block">
<div id="adx-522139"></div>
<script>_dlf.adxtag(522139)</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script><div class="delfi-ads-block">
<div id="adx-522142"></div>
<script>_dlf.adxtag(522142)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522307"></div>
<script>_dlf.adxtag(522307)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522308"></div>
<script>_dlf.adxtag(522308)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522309"></div>
<script>_dlf.adxtag(522309)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522310"></div>
<script>_dlf.adxtag(522310)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522311"></div>
<script>_dlf.adxtag(522311)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-522312"></div>
<script>_dlf.adxtag(522312)</script>
</div>

<div class="delfi-ads-block">
<div id="adx-525056"></div>
<script>_dlf.adxtag(525056);</script>
</div>




</div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2018 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
				<div style="text-align: center; margin: 20px auto 0 auto;">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1613955"></script><noscript><a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://counter.rambler.ru/top100.cnt?1613955" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noscript>
					<a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>				
			</div>
		</div>
	</footer>
</div>
<script async src="//s1.adform.net/banners/scripts/adx.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='foreign.delfi.lt';_sf_async_config.sections='ru.delfi';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>

	</body>
</html>
