<!DOCTYPE html>
<html>
	<head>
		<title>Сенат США провозгласил Голодомор актом геноцида - RU.DELFI</title>
	


		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415" />

<meta name="description" content="DELFI - Сенат США провозгласил массовый голод в Украине в 1932-1933 годах, известный как Голодомор, актом сознательного геноцида, совершенным советским лидером Иосифом Сталиным и его окружением. Резолюции по этому вопросу была принята в среду полным составом верхней палаты Конгресса США." />
<meta property="og:title" content="Сенат США провозгласил Голодомор актом геноцида" />
	<meta property="og:url" content="https://www.delfi.lt/a/79237415" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Сенат США провозгласил массовый голод в Украине в 1932-1933 годах, известный как Голодомор, актом сознательного геноцида, совершенным советским лидером Иосифом Сталиным и его окружением. Резолюции по этому вопросу была принята в среду полным составом верхней палаты Конгресса США." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/petro-porosenko-76465205.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/petro-porosenko-76465205.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='79237415'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2018-10-05T09:05:10+0300'/>
<meta name='cXenseParse:recs:category' content='abroad/global'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://ru.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content='74'/>
<meta name='cXenseParse:eks-timefrompub' content='7 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Сенат США провозгласил Голодомор актом геноцида" />
<meta name="twitter:description" content="Сенат США провозгласил массовый голод в Украине в 1932-1933 годах, известный как Голодомор, актом сознательного геноцида, совершенным советским лидером Иосифом Сталиным и его окружением. Резолюции по этому вопросу была принята в среду полным составом верхней палаты Конгресса США." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/petro-porosenko-76465205.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ru.delfi.lt/abroad/article.php?id=79237415">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1538735014">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1537966285">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1538653447"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1537274020"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['channel=rudelfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script><script>if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//i.test(navigator.userAgent)){window.delfi_video_noads=!0;}</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">5 октября, пятница</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 15&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 16&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 15&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 15&deg;<span class="weather-symbol weather-symbol-04"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fsenat-ssha-provozglasil-golodomor-aktom-genocida.d%3Fid%3D79237415%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a class="gemius-stats" href="https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		<span class="users-count"></span>
	</span>
</a>								
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left p0">
							<a itemprop="url" href="https://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header/l/delfi-ru.png" alt="Новости в Литвe и в мире" height="56" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																																			           
				<li><a href="/abroad/russia/">Россия</a></li>
			 	           
				<li class="active"><a href="/abroad/global/">В мире</a></li>
			 	           
				<li><a href="/abroad/belorussia/">Беларусь</a></li>
			 																																							</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5221295bb76d39c9059"></div><script>window._dlf&&_dlf.adxtag(522129,{dom:'5221295bb76d39c9059'});</script>
<div id="5221355bb76d39c9099"></div><script>window._dlf&&_dlf.adxtag(522135,{dom:'5221355bb76d39c9099'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/" itemprop="url"><span itemprop="title">RU.DELFI</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/abroad/" itemprop="url"><span itemprop="title">За рубежом</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/abroad/global/" itemprop="url"><span itemprop="title">В мире</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415" />
	<meta itemprop="discussionUrl" content="https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:74" />
	<meta itemprop="datePublished" content="2018-10-05T09:05:10+0300" />
	<meta itemprop="dateModified" content="2018-10-05T09:05:10+0300" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						Сенат США провозгласил Голодомор актом геноцида
					</h1>
														&nbsp;<a href="https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415&amp;com=1" class="commentCount" rel="nofollow">(74)</a>
										</div>

	
		<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">Голос Америки</div>
	
									<div class="source-date"> пятница,  5 октября  2018 г. 09:05</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="https://ru.delfi.lt/s2f.php?id=79237415&amp;url=%2Fabroad%2Fglobal%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="https://ru.delfi.lt/archive/print.php?id=79237415" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=79237415&amp;url=%2Fabroad%2Fglobal%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>

	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
window.ado&&ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',server: 'delfilt.adocean.pl' });
</script>

	<div class="article-body">

		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>Сенат США провозгласил массовый голод в Украине в 1932-1933 годах, известный как Голодомор, актом сознательного геноцида, совершенным советским лидером Иосифом Сталиным и его окружением. Резолюции по этому вопросу была принята в среду полным составом верхней палаты Конгресса США.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g2.dcdn.lt/images/pix/petro-porosenko-76465205.jpg" class="fancybox" itemprop="url" title="Сенат США провозгласил Голодомор актом геноцида">
		<img src="https://g4.dcdn.lt//images/pix/880x550/DlJTbfcxLUs/petro-porosenko-76465195.jpg" width="880" height="550" alt="Сенат США провозгласил Голодомор актом геноцида" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>	</a>
			<div class="img-article-source">&copy;&nbsp;<a href="www.scanpix.lt" target="_blank" rel="nofollow">Reuters / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

				
								<p>В документе говорится, что Сенат признает результаты работы комиссии по голоду в Украине, представленные Конгрессу 12 апреля 1988 года, в том числе вывод о том, что "Иосиф Сталин и его окружение совершили геноцид против украинцев в 1932-1933 годах".</p><p>Резолюция напоминает, что в 1932-1933 годах миллионы жителей Украины погибли по воле тоталитарного сталинского правительства в бывшем СССР, которое, по словам сенаторов, "сознательно устроило голод в Украине, чтобы сломить сопротивление страны коллективизации и коммунистической оккупации".</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/abroad/global/poroshenko-nadeetsya-na-pokayanie-rossii-za-golodomor.d?id=76465187">Порошенко надеется на покаяние России за голодомор</a>
				&nbsp;<a href="https://ru.delfi.lt/abroad/global/poroshenko-nadeetsya-na-pokayanie-rossii-za-golodomor.d?id=76465187&amp;com=1" class="commentCount" rel="nofollow">(40)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/opinions/comments/rvalatka-100-letie-oktyabrskoj-revolyucii-i-otryzhka-rossijsko-leninskoj-duhovnosti-v-litve.d?id=76258747">Р.Валатка. 100-летие "Октябрьской революции" и отрыжка российско-ленинской духовности в Литве</a>
				&nbsp;<a href="https://ru.delfi.lt/opinions/comments/rvalatka-100-letie-oktyabrskoj-revolyucii-i-otryzhka-rossijsko-leninskoj-duhovnosti-v-litve.d?id=76258747&amp;com=1" class="commentCount" rel="nofollow">(229)</a>
			 </div>
			</div>
<p>Согласно этому документу, "советское правительство преднамеренно конфисковало урожай зерновых и обрекло на голод миллионы украинских мужчин, женщин и детей в результате политики насильственной коллективизации, проводившейся с целью уничтожить сознательное национальное движение за независимость".</p><p>Советский диктатор Иосиф Сталин приказал закрыть границы Украины, "чтобы никто не мог избежать искусственно созданного голода, и воспрепятствовать поставкам международной продовольственной помощи, которая могла бы облегчить положение голодающих", – говорится в проекте резолюции.</p><div id="5221335bb76d39c98eb" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(522133,{mark:1,dom:'5221335bb76d39c98eb'});</script>
<p>По данным Сената, почти четверть сельского населения Украины погибло из-за созданного голода.</p><p>В ноябре 2006 года Украина официально признала Голодомор актом геноцида, направленным против украинского народа.</p><p>Помимо признания Голодомора актом геноцида Сенат осудил "систематические нарушения прав человека" в Украине со стороны советского правительства, "в том числе свободы самоопределения и свободы слова".</p><p>Сенаторы поддержали распространение информации о Голодоморе, чтобы повысить осведомленность мирового сообщества об этой искусственной трагедии.</p><p>В резолюции говорится, что Сенат "поддерживает постоянные усилия народа Украины по обеспечению демократических принципов, созданию свободной рыночной экономики и полному уважению к правам человека, с тем чтобы Украина могла реализовать свой потенциал в качестве важного стратегического партнера США в этом регионе мира, и чтобы выразить волю своего народа".</p>

				
				</div>

				<script type="text/javascript">_dct({a:79237415});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
											<a target="_blank" class="articleSource" href="http://www.voanews.com/russian/" rel="nofollow">Голос Америки</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
				<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fsenat-ssha-provozglasil-golodomor-aktom-genocida.d%3Fid%3D79237415" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fsenat-ssha-provozglasil-golodomor-aktom-genocida.d%3Fid%3D79237415" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fsenat-ssha-provozglasil-golodomor-aktom-genocida.d%3Fid%3D79237415" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fsenat-ssha-provozglasil-golodomor-aktom-genocida.d%3Fid%3D79237415" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="https://ru.delfi.lt/s2f.php?id=79237415&amp;url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fsenat-ssha-provozglasil-golodomor-aktom-genocida.d%3Fid%3D79237415" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
		<li class="social-share-count"><strong>1</strong> Поделились</li>		
	</ul>
	<div class="clearfix"></div>
</div>


	
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(73)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Оставьте свой комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Ваш комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Публиковать</button>
			<div class="comment-terms">
				Публикуя, вы соглашаетесь с <a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">условиями</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="79237415" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79237415" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://ru.delfi.lt/abroad/global/senat-ssha-provozglasil-golodomor-aktom-genocida.d?id=79237415" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>


<div class="social-links">
	<b>DELFI в социальных сетях:</b>
<p>Дружите с нами в <a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" rel="nofollow">Facebook</a> - узнавайте новости первыми!</p></div>




<div class="delfi-article-banner" id="ao-ad-id-1869493292" data-cb-ad-id="Article 520x100">
<div id="adoceandelfiltloolnpijkb"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltloolnpijkb',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',onLoad:setTimeout(function(){var b=$('#ao-ad-id-1869493292');if(b.height()>20)b.addClass('marked-banner')},2e3)});
</script>
</div>

				
				
				<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Статьи по теме:</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/v-dnr-snesut-pamyatnik-zhertvam-golodomora-iz-za-diskreditacii-sssr.d?id=68769410" ><img class="img-responsive" src="https://g3.dcdn.lt//images/pix/205x124/bpqz6hlbphk/andrejus-purginas-68769440.jpg" width="205" height="124" alt="" />
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/v-dnr-snesut-pamyatnik-zhertvam-golodomora-iz-za-diskreditacii-sssr.d?id=68769410" class="CBarticleTitle" >В ДНР снесут памятник жертвам голодомора из-за дискредитации СССР</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/v-dnr-snesut-pamyatnik-zhertvam-golodomora-iz-za-diskreditacii-sssr.d?id=68769410&amp;com=1" class="commentCount" rel="nofollow">(12)</a>
				</h3><p class="headline-lead">Памятник жертвам голодомора в Снежном под Донецком...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/russia/direktora-biblioteki-v-krymu-nakazali-za-hranenie-knig-o-golodomore.d?id=66929152" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/g65fyYUcO8M/rubliai-66890214.jpg" width="205" height="124" alt="" />
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/russia/direktora-biblioteki-v-krymu-nakazali-za-hranenie-knig-o-golodomore.d?id=66929152" class="CBarticleTitle" >Директора библиотеки в Крыму наказали за хранение книг о голодоморе</a>&nbsp;<a href="https://ru.delfi.lt/abroad/russia/direktora-biblioteki-v-krymu-nakazali-za-hranenie-knig-o-golodomore.d?id=66929152&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
				</h3><p class="headline-lead">Руководитель библиотечной системы Феодосии оштрафован...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/opinions/comments/bparamonov-ubit-edu.d?id=68694914" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/obBA3sQ-DAw/rusijoje-naikinami-i-sali-pateke-maisto-produktai-kuriems-taikomas-prekybos-68686972.jpg" width="205" height="124" alt="" />
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/opinions/comments/bparamonov-ubit-edu.d?id=68694914" class="CBarticleTitle" >Б.Парамонов. Убить еду</a>&nbsp;<a href="https://ru.delfi.lt/opinions/comments/bparamonov-ubit-edu.d?id=68694914&amp;com=1" class="commentCount" rel="nofollow">(109)</a>
				</h3><p class="headline-lead">В возрасте 98 лет скончался английский историк Роберт...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

				
					
	
<div class="mb20 bb2">
	
		<div class="category-header">
		<h2><a href="https://ru.delfi.lt/abroad/global/">В мире</a></h2>
	</div>
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/prezident-polshi-reshenie-po-amerikanskoj-baze-prinyato-ostalis-tehnicheskie-voprosy.d?id=79240489" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/xMfEeX_fpik/rusu-redakcija-16992-79240523.jpg" width="205" height="124" alt="" />
										</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/prezident-polshi-reshenie-po-amerikanskoj-baze-prinyato-ostalis-tehnicheskie-voprosy.d?id=79240489" class="CBarticleTitle" >Президент Польши: Решение по американской базе принято. Остались технические вопросы</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/prezident-polshi-reshenie-po-amerikanskoj-baze-prinyato-ostalis-tehnicheskie-voprosy.d?id=79240489&amp;com=1" class="commentCount" rel="nofollow">(13)</a>
				</h3><p class="headline-lead">Президент  Польши   Анджей Дуда  заявил, что решение о...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/polsha-prolozhit-kanal-cherez-baltijskuyu-kosu.d?id=79240313" ><img class="img-responsive" src="https://g3.dcdn.lt//images/pix/205x124/rdHci3qcmCI/gdanskas-lenkija-63119714.jpg" width="205" height="124" alt="" />
																			</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/polsha-prolozhit-kanal-cherez-baltijskuyu-kosu.d?id=79240313" class="CBarticleTitle" >Польша проложит канал через Балтийскую косу</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/polsha-prolozhit-kanal-cherez-baltijskuyu-kosu.d?id=79240313&amp;com=1" class="commentCount" rel="nofollow">(16)</a>
				</h3><p class="headline-lead">После   сооружения канала через Балтийскую косу корабли...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/studentka-upekla-obidchika-v-tyurmu-za-poschechinu-na-ulice-parizha.d?id=79238669" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/A3EiSnGw3Nk/file59816263_9678c18c.jpg" width="205" height="124" alt="" />
				</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/studentka-upekla-obidchika-v-tyurmu-za-poschechinu-na-ulice-parizha.d?id=79238669" class="CBarticleTitle" >Студентка упекла обидчика в тюрьму за пощечину на улице Парижа</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/studentka-upekla-obidchika-v-tyurmu-za-poschechinu-na-ulice-parizha.d?id=79238669&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">25-летний мужчина, давший пощечину французской...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/smi-sdavshij-annu-chapman-beglyj-rossijskij-razvedchik-poteev-esche-zhiv.d?id=79238093" ><img class="img-responsive" src="https://g2.dcdn.lt//images/pix/205x124/4V_kob6MKp4/anna-chapman-79238207.jpg" width="205" height="124" alt="" />
																			</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/smi-sdavshij-annu-chapman-beglyj-rossijskij-razvedchik-poteev-esche-zhiv.d?id=79238093" class="CBarticleTitle" >СМИ: Сдавший Анну Чапман беглый российский разведчик Потеев еще жив</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/smi-sdavshij-annu-chapman-beglyj-rossijskij-razvedchik-poteev-esche-zhiv.d?id=79238093&amp;com=1" class="commentCount" rel="nofollow">(15)</a>
				</h3><p class="headline-lead">В книге журналиста Би-би-си Марка Урбана "Файлы...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/chislo-zhertv-stihii-v-indonezii-prevysilo-1550-chelovek.d?id=79238033" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/jJIAYUduwEk/indonezija-nuniokojo-zemes-drebejimai-ir-cunamis-79219171.jpg" width="205" height="124" alt="" />
							</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/chislo-zhertv-stihii-v-indonezii-prevysilo-1550-chelovek.d?id=79238033" class="CBarticleTitle" >Число жертв стихии в Индонезии превысило 1550 человек</a>
				</h3><p class="headline-lead">Разрушения не позволяют доставлять гуманитарную...</p></div>			</div>
		</div>
		
</div>				

				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/pered-pohoronami-ramanauskasa-vanagasa-vypad-kremlya-mozhno-rascenivat-kak-vmeshatelstvo-v-dela-litvy.d?id=79241273" ><img class="img-responsive" src="https://g3.dcdn.lt//images/pix/205x124/O_AKnHvGj30/marija-zacharova-69868480.jpg" width="205" height="124" alt="" />
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/pered-pohoronami-ramanauskasa-vanagasa-vypad-kremlya-mozhno-rascenivat-kak-vmeshatelstvo-v-dela-litvy.d?id=79241273" class="CBarticleTitle" >Перед похоронами Раманаускаса-Ванагаса – выпад Кремля: "можно расценивать как вмешательство в дела Литвы"</a>&nbsp;<a href="https://ru.delfi.lt/news/live/pered-pohoronami-ramanauskasa-vanagasa-vypad-kremlya-mozhno-rascenivat-kak-vmeshatelstvo-v-dela-litvy.d?id=79241273&amp;com=1" class="commentCount" rel="nofollow">(125)</a>
				</h3><p class="headline-lead">В  Вильнюсе  5 октября началась государственная...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://ru.delfi.lt/news/live/rossijskij-istorik-ocenka-deyatelej-litovskogo-soprotivleniya-eto-uzhe-ne-nash-vopros.d?id=79239009" ><div class="h-carousel">
			<img src="https://g3.dcdn.lt//images/pix/205x124/Lslo9PEGF-k/lenino-skulptura-rusija-64788059.jpg" width="205" height="124" alt="Lenino skulptūra, Rusija" />
					<img src="https://g1.dcdn.lt//images/pix/205x124/g8PrD4BX7wc/medvezjegorskas-77906361.jpg" width="205" height="124" alt="" />
				<img src="https://g2.dcdn.lt//images/pix/205x124/-mAXFepGUL0/diskusija-sovietiniu-represiju-atmintis-posovietinese-visuomenese-79243159.jpg" width="205" height="124" alt="" />
				<img src="https://g1.dcdn.lt//images/pix/205x124/e6BFyGH1j6s/adolfas-ramanauskas-vanagas-genocido-auku-muziejaus-nuotr-76190855.jpg" width="205" height="124" alt="Adolfas Ramanauskas-Vanagas, Genocido aukų muziejaus nuotr." />
	</div>
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/rossijskij-istorik-ocenka-deyatelej-litovskogo-soprotivleniya-eto-uzhe-ne-nash-vopros.d?id=79239009" class="CBarticleTitle" >Российский историк: оценка деятелей литовского сопротивления - это уже не наш вопрос</a>&nbsp;<sup class="rsh"><b>Предлагает расставаться с коммунистическими символами по примеру Литвы</b></sup>&nbsp;<a href="https://ru.delfi.lt/news/live/rossijskij-istorik-ocenka-deyatelej-litovskogo-soprotivleniya-eto-uzhe-ne-nash-vopros.d?id=79239009&amp;com=1" class="commentCount" rel="nofollow">(34)</a>
				</h3><p class="headline-lead">"Мы не расстались со своим коммунистическим прошлым на...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/politics/glavy-litvy-otreagirovali-na-vypad-iz-rossii-eto-esche-odno-podtverzhdenie-my-horonim-nashego-geroya.d?id=79242171" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/E6BmYsUdPKc/ramanausko-vanago-palaikai-i-sv-jonu-baznycia-inesti-skambant-lietuva-79241579.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/politics/glavy-litvy-otreagirovali-na-vypad-iz-rossii-eto-esche-odno-podtverzhdenie-my-horonim-nashego-geroya.d?id=79242171" class="CBarticleTitle" >Главы Литвы отреагировали на выпад из России: это еще одно подтверждение - мы хороним нашего героя</a>&nbsp;<a href="https://ru.delfi.lt/news/politics/glavy-litvy-otreagirovali-na-vypad-iz-rossii-eto-esche-odno-podtverzhdenie-my-horonim-nashego-geroya.d?id=79242171&amp;com=1" class="commentCount" rel="nofollow">(37)</a>
				</h3><p class="headline-lead">Главы  Литвы  отреагировали на выпад Министерства...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/economy/novyj-zapret-v-sadovodcheskih-tovarischestvah-ni-detskih-sadov-ni-magazinov.d?id=79240507" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/3QK7kbrLN_g/sodu-bendrija-eimanto-chachlovo-nuotr-72079116.jpg" width="205" height="124" alt="" />
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/economy/novyj-zapret-v-sadovodcheskih-tovarischestvah-ni-detskih-sadov-ni-magazinov.d?id=79240507" class="CBarticleTitle" >Новый запрет: в садоводческих товариществах – ни детских садов, ни магазинов</a>&nbsp;<a href="https://ru.delfi.lt/news/economy/novyj-zapret-v-sadovodcheskih-tovarischestvah-ni-detskih-sadov-ni-magazinov.d?id=79240507&amp;com=1" class="commentCount" rel="nofollow">(9)</a>
				</h3><p class="headline-lead">В  парламенте Литвы  родилась новая идея –...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://ru.delfi.lt/news/live/otvet-roditelyam-upavshej-iz-za-nebezopasnogo-ograzhdeniya-devochki-vy-sami-vinovaty.d?id=79239449" ><div class="h-carousel">
			<img src="https://g2.dcdn.lt//images/pix/205x124/SS8Ldhg8c8w/ateities-g-31b-79224299.jpg" width="205" height="124" alt="" />
				<img src="https://g3.dcdn.lt//images/pix/205x124/dhzOpG2cM6E/ateities-g-31b-79224187.jpg" width="205" height="124" alt="" />
				<img src="https://g1.dcdn.lt//images/pix/205x124/c6iJ7WcFJ0g/ateities-g-31b-79224171.jpg" width="205" height="124" alt="" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div>
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/otvet-roditelyam-upavshej-iz-za-nebezopasnogo-ograzhdeniya-devochki-vy-sami-vinovaty.d?id=79239449" class="CBarticleTitle" >Ответ родителям упавшей из-за небезопасного ограждения девочки: вы сами виноваты</a>&nbsp;<a href="https://ru.delfi.lt/news/live/otvet-roditelyam-upavshej-iz-za-nebezopasnogo-ograzhdeniya-devochki-vy-sami-vinovaty.d?id=79239449&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">В редакцию портала DELFI обратилась мать 3,5-летней...</p></div>			
		</div>
		
	</div>

		
</div>				

			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>

<div class="row">
<div class="col-xs-12">
<div class="ad mb20 mt20">	
<div id="adx-562559"></div>
<script>_dlf.adxtag(562559)</script>
</div></div></div>
				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adx-522130"></div>
<script>_dlf.adxtag(522130)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522131"></div>
<script>_dlf.adxtag(522131)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522132"></div>
<script>_dlf.adxtag(522132)</script>
</div><div class="delfi-ads-block">
<div id="adx-522138"></div>
<script>_dlf.adxtag(522138)</script>
</div><div class="delfi-ads-block">
<div id="adx-522139"></div>
<script>_dlf.adxtag(522139)</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script></div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2018 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
				<div style="text-align: center; margin: 20px auto 0 auto;">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1613955"></script><noscript><a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://counter.rambler.ru/top100.cnt?1613955" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noscript>
					<a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>				
			</div>
		</div>
	</footer>
</div>
<script async src="//s1.adform.net/banners/scripts/adx.js"></script>
<script async onload="_dlf.ibbinit()" src="//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>
<script async defer src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='foreign.delfi.lt';_sf_async_config.sections='ru.delfi';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>

	</body>
</html>
