<!DOCTYPE html>
<html>
	<head>
		<title>Microsoft возложила на Россию ответственность за половину хакерских атак в мире - RU.DELFI</title>
	<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2020-09-30T17:44:51+03:00","datePublished":"2020-09-30T18:00:17+03:00","dateModified":"2020-09-30T18:00:17+03:00","mainEntityOfPage":"https:\/\/ru.delfi.lt\/abroad\/global\/microsoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d?id=85376857","discussionUrl":"https:\/\/ru.delfi.lt\/abroad\/global\/microsoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d?id=85376857&amp;com=1","interactionCount":0,"genre":"\u0412 \u043c\u0438\u0440\u0435","keywords":"Microsoft, Reuters, \u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d, \u041a\u041d\u0414\u0420, \u0420\u043e\u0441\u0441\u0438\u0438, \u0421\u0428\u0410, \u0425\u0438\u043b\u043b\u0430\u0440\u0438 \u041a\u043b\u0438\u043d\u0442\u043e\u043d","headline":"Microsoft \u0432\u043e\u0437\u043b\u043e\u0436\u0438\u043b\u0430 \u043d\u0430 \u0420\u043e\u0441\u0441\u0438\u044e \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u043f\u043e\u043b\u043e\u0432\u0438\u043d\u0443 \u0445\u0430\u043a\u0435\u0440\u0441\u043a\u0438\u0445 \u0430\u0442\u0430\u043a \u0432 \u043c\u0438\u0440\u0435...","description":"\u041a\u043e\u043c\u043f\u0430\u043d\u0438\u044f Microsoft \u0432\u043e\u0437\u043b\u043e\u0436\u0438\u043b\u0430 \u043d\u0430 \u0420\u043e\u0441\u0441\u0438\u044e \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u0431\u043e\u043b\u0435\u0435 \u0447\u0435\u043c \u043f\u043e\u043b\u043e\u0432\u0438\u043d\u0443 \u0441\u0430\u043d\u043a\u0446\u0438\u043e\u043d\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u043d\u0430 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u043c \u0443\u0440\u043e\u0432\u043d\u0435 \u043a\u0438\u0431\u0435\u0440\u0430\u0442\u0430\u043a, \u0438\u0437 \u0447\u0438\u0441\u043b\u0430 \u0437\u0430\u0444\u0438\u043a\u0441\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442\u0430\u043c\u0438 Microsoft \u0441 \u0438\u044e\u043b\u044f 2019-\u0433\u043e \u043f\u043e \u0438\u044e\u043d\u044c 2020 \u0433\u043e\u0434\u0430. \u041e\u0431 \u044d\u0442\u043e\u043c \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u0441\u044f \u0432 \u043e\u0442\u0447\u0435\u0442\u0435 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d\u043d\u043e\u043c \u043d\u0430 \u0441\u0430\u0439\u0442\u0435 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438.","wordcount":495,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g4.dcdn.lt\/images\/pix\/1280x852\/KizPzYa4Wvg\/programisius-83189959.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://ru.delfi.lt/abroad/global/microsoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d?id=85376857" />


<meta name="description" content="DELFI - Компания Microsoft возложила на Россию ответственность за более чем половину санкционированных на государственном уровне кибератак, из числа зафиксированных специалистами Microsoft с июля 2019-го по июнь 2020 года. Об этом говорится в отчете опубликованном на сайте компании." />
<meta property="og:title" content="Microsoft возложила на Россию ответственность за половину хакерских атак в мире" />
	<meta property="og:url" content="https://www.delfi.lt/a/85376857" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Компания Microsoft возложила на Россию ответственность за более чем половину санкционированных на государственном уровне кибератак, из числа зафиксированных специалистами Microsoft с июля 2019-го по июнь 2020 года. Об этом говорится в отчете опубликованном на сайте компании." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="RUS Delfi, За рубежом, В мире" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/programisius-83189959.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/programisius-83189959.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='85376857'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2020-09-30T18:00:17+0300'/>
<meta name='cXenseParse:recs:category' content='abroad/global'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='NEWSru.com'/>

<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://ru.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='10'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='4 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Microsoft возложила на Россию ответственность за половину хакерских атак в мире" />
<meta name="twitter:description" content="Компания Microsoft возложила на Россию ответственность за более чем половину санкционированных на государственном уровне кибератак, из числа зафиксированных специалистами Microsoft с июля 2019-го по июнь 2020 года. Об этом говорится в отчете опубликованном на сайте компании." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/programisius-83189959.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ru.delfi.lt/abroad/article.php?id=85376857">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1599549988">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1595860198">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1601455585"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1599231921"></script>

	</head>
	<body>
		<script>window.pp_gemius_extraparameters=['tags=microsoft,reuters,dzho-bajden,kndr,rossii,ssha,hillari-klinton','channel=rudelfi']</script>
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7';function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window.adx_mkw=['abroad','global','rudelfi','ck-microsoft','ck-reuters','ck-dzho-bajden','ck-kndr','ck-rossii','ck-ssha','ck-hillari-klinton','85376857'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();window._dlf&&_dlf.adxpl([522129,522130]);</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">30 сентября, среда</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 14&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 16&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 14&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 14&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 13&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 12&deg;<span class="weather-symbol weather-symbol-03n"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 15&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 15&deg;<span class="weather-symbol weather-symbol-04"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//ru.delfi.lt/search/"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;&nbsp;Поиск</a>
								<span>|</span>							
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>								
								<a id="_login" href="javascript:void(-1);"><i class="fal fa-user-circle"></i><span>Подключиться</span></a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="https://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left" style="padding: 15px 0;">
							<a itemprop="url" href="https://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg" alt="Новости в Литвe и в мире" height="26" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI Video</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Delfi Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie Delfi</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте Delfi</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны Delfi</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																																			           
				<li><a href="/abroad/russia/">Россия</a></li>
			 	           
				<li class="active"><a href="/abroad/global/">В мире</a></li>
			 	           
				<li><a href="/abroad/belorussia/">Беларусь</a></li>
			 																																																			</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5221295f74e2575da1c"></div><script>window._dlf&&_dlf.adxtag(522129,{dom:'5221295f74e2575da1c'});</script>
<div id="5221355f74e2575da60"></div><script>window._dlf&&_dlf.adxtag(522135,{dom:'5221355f74e2575da60'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location" itemscope itemtype="https://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ru.delfi.lt/" itemprop="item"><span itemprop="name">RU.DELFI</span></a><meta itemprop="position" content="1" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ru.delfi.lt/abroad/" itemprop="item"><span itemprop="name">За рубежом</span></a><meta itemprop="position" content="2" /></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ru.delfi.lt/abroad/global/" itemprop="item"><span itemprop="name">В мире</span></a><meta itemprop="position" content="3" /></span>
</div>








<div class="article-wrapper">
	<div class="article-title">
		<h1>
						
							Microsoft возложила на Россию ответственность за половину хакерских атак в мире
						
					</h1>
														&nbsp;<a href="https://ru.delfi.lt/abroad/global/microsoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d?id=85376857&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
											
			</div>

	
		<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">NEWSru.com</div>
	
									<div class="source-date"> среда, 30 сентября  2020 г. 18:00</div>
								
							
		</div>
		
		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fmicrosoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d%3Fid%3D85376857" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/abroad/global/microsoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d?id=85376857&redirect_uri=https://ru.delfi.lt/abroad/global/microsoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d?id=85376857" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fmicrosoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d%3Fid%3D85376857" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=85376857&amp;url=%2Fabroad%2Fglobal%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=85376857" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Скопировать ссылку</h2>
					<h3 class="pop-art-title">Microsoft возложила на Россию ответственность за половину хакерских атак в мире</h3>
					<input type="text" class="pop-input" name="alink" value="https://ru.delfi.lt/abroad/global/microsoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d?id=85376857" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="85376857">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
</div>

	<div class="article-body" lang="ru">

		
				<div class="article-text-zoom">aA</div>
		<!-- cxenseparse_start -->



		<div class="delfi-article-lead">
			<b>Компания <a href="https://ru.delfi.lt/temy/microsoft" title="Microsoft" class="ttl_link textTag_49723252" target="_blank">Microsoft</a> возложила на Россию ответственность за более чем половину санкционированных на государственном уровне кибератак, из числа зафиксированных специалистами Microsoft с июля 2019-го по июнь 2020 года. Об этом говорится в отчете опубликованном на сайте компании.</b>
		</div>

		
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v7.0&appId=269262953642438&autoLogAppEvents=1" nonce="H59CMWaT"></script>
<div class="follow-block top">
	Следите за самыми важными новостями в социальных сетях!	<a href="https://www.facebook.com/ru.DELFI.lt/" target="_blank" class="delfi-socials">
		<img src="https://g1.dcdn.lt/glt/c/delfi-article/fb.svg" width="24" />
	</a>
	<div class="fb-like" data-href="https://www.facebook.com/ru.DELFI.lt/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
						<div class="article-image">
			<div class="image-article">
	<a href="https://g2.dcdn.lt/images/pix/programisius-83189959.jpg" class="fancybox" title="Microsoft возложила на Россию ответственность за половину хакерских атак в мире" data-caption="Microsoft возложила на Россию ответственность за половину хакерских атак в мире">
		<img src="https://g2.dcdn.lt//images/pix/880x550/x-8MVNytaNo/programisius-83189949.jpg" width="880" height="550" alt="Microsoft возложила на Россию ответственность за половину хакерских атак в мире"/>
		<span class="enlarge"></span>		
	</a>
			<div class="img-article-source">&copy;&nbsp;<a href="https://www.delfi.lt" target="_blank" rel="nofollow">DELFI / Andrius Ufartas</a></div>
	</div>
<div class="cb"></div>
		</div>
				
		
		<div class="row">

						<div class="col-xs-8">

			
				<div>

								<div class="top-article-aobanner delfi-article-banner" data-cb-ad-id="Article 520x60">
					<div id="6653135f74e25762f85"></div><script>window._dlf&&_dlf.adxtag(665313,{dom:'6653135f74e25762f85', mark: 1});</script>
				</div>

								
				
								
																			
															
										<p>В обзоре отчета говорится, что компания отслеживает деятельность государств в киберпространстве для защиты платформ, служб и клиентов Microsoft от атак хакеров. Если пользователь продуктов становится целью киберпреступников, деятельность которых санкционирована властями той или иной страны, Microsoft отправляет этому клиенту специальное уведомление. По данным Microsoft, за указанный период компания разослала более 13 тыс. таких уведомлений. Почти 90% атак осуществлялись из <a href="https://ru.delfi.lt/temy/rossii" title="России" class="ttl_link textTag_75988665" target="_blank">России</a> (52%), Ирана (25%) и Китая (12%). Оставшиеся 11% атак пришлись на долю <a href="https://ru.delfi.lt/temy/kndr" title="КНДР" class="ttl_link textTag_57131109" target="_blank">КНДР</a> и других стран. Целями этих атак в основном были частные и корпоративные клиенты Microsoft из <a href="https://ru.delfi.lt/temy/ssha" title="США" class="ttl_link textTag_56103243" target="_blank">США</a> (69%), Великобритании (19%), Канады (5%) и Южной Кореи (4%).</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/abroad/global/microsoft-rossijskie-hakery-snova-vmeshivayutsya-v-amerikanskie-vybory.d?id=85208999">Microsoft: Российские хакеры снова вмешиваются в американские выборы</a>
				&nbsp;<a href="https://ru.delfi.lt/abroad/global/microsoft-rossijskie-hakery-snova-vmeshivayutsya-v-amerikanskie-vybory.d?id=85208999&amp;com=1" class="commentCount" rel="nofollow">(15)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/abroad/global/v-ssha-obvinili-hakerov-iz-kitaya-v-popytke-ukrast-dannye-o-vakcine-protiv-koronavirusa.d?id=84824521">В США обвинили хакеров из Китая в попытке украсть данные о вакцине против коронавируса</a>
				&nbsp;<a href="https://ru.delfi.lt/abroad/global/v-ssha-obvinili-hakerov-iz-kitaya-v-popytke-ukrast-dannye-o-vakcine-protiv-koronavirusa.d?id=84824521&amp;com=1" class="commentCount" rel="nofollow">(13)</a>
			 </div>
			</div>
<p>"В основе этого сообщения лежит приверженность к защите наших клиентов и их данных по всему миру. Поэтому время от времени мы привлекаем внимание к группировкам, которые, как мы видим, атакуют наших клиентов, а также к территориям, с которых они действуют. Ни одно правительство не несет ответственности за тенденцию кибератак, и мы считаем, что для решения этой проблемы необходим глобальный диалог", - цитирует фрагмент отчета "Коммерсант".</p><div id="5221335f74e257669cf" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(522133,{mark:1,dom:'5221335f74e257669cf'});</script>
<p>В отчете также говорится, что в первой половине 2020 года количество зафиксированных атак выросло примерно на 35% по сравнению с аналогичным периодом прошлого года. Кроме того, в компании сообщили, что в 2019 году Microsoft заблокировала 13 млрд вредоносных и подозрительных электронных писем. Более 1 млрд из этих писем содержали ссылки на фишинговые страницы для получения данных учетных записей пользователей.</p><p>В этот отчет Microsoft попали массовые кибератаки российских хакеров на антидопинговые и спортивные организации по всему миру, о которых в компании рассказали в октябре прошлого года. Эти атаки совершила группировка Strontium, известная также под названием Fancy Bear/APT28. Ранее эту группировку не раз обвиняли в связи с российскими властями. В общей сложности атакам подверглись не менее 16 национальных и международных спортивных и антидопинговых организаций на трех континентах. Это произошло перед новостями о новых возможных действиях, предпринимаемых Всемирным антидопинговым агентством (WADA). При этом успехом увенчалась лишь небольшая часть атак.</p><div id="5221345f74e25766a2b" class="delfi-article-banner ab-frame ab-frame-1" aria-hidden="true" role="presentation"></div>
<script>window._adform=window._adform||[];_adform.push(['526344&mkv=ru.delfi.lt:rudelfi&mkw=ck-microsoft,ck-reuters,ck-dzho-bajden,ck-kndr,ck-rossii,ck-ssha,ck-hillari-klinton.pmp.empty',function(){window._dlf&&_dlf.adxtag(522134,{mark:1,dom:'5221345f74e25766a2b'});}]);</script><div id="adform-outstream" style="height:0;overflow:hidden;"><script src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="526344&mkv=ru.delfi.lt:rudelfi&mkw=ck-microsoft,ck-reuters,ck-dzho-bajden,ck-kndr,ck-rossii,ck-ssha,ck-hillari-klinton" data-sound-onhover="false"></script></div><p>Напомним, в середине сентября в Microsoft сообщили, что группировка Strontium с сентября 2019 года по настоящее время совершила кибератаки на более чем 200 организаций, прямо или косвенно связанных с предстоящими выборами президента США. Целями атак хакеров были штабы кандидатов, неправительственные организации, партии в США и Европе и политические консультанты.</p><p>В Microsoft также пришли к выводу, что хакеры из Strontium, которые в 2016 году совершали кибератаки против президентской кампании <a href="https://ru.delfi.lt/temy/hillari-klinton" title="Хиллари Клинтон" class="ttl_link textTag_54910995" target="_blank">Хиллари Клинтон</a>, начали использовать новые инструменты разведки и новые методы, позволяющие скрывать операции. Если раньше хакеры прибегали к фишингу, то в последние месяцы они применяли такие методы, как полный перебор и распыление паролей. Для маскировки хакеры проводили атаки через более чем тысячу меняющихся IP-адресов, в основном в анонимной сети Tor.</p><p>За последние два месяца российские хакеры пытались атаковать сотрудников компании SKDKnickerbocker из Вашингтона, которая работает с кандидатом в президенты США от Демократической партии <a href="https://ru.delfi.lt/temy/dzho-bajden" title="Джо Байден" class="ttl_link textTag_64308870" target="_blank">Джо Байденом</a> и другими влиятельными демократами. По данным источников <a href="https://ru.delfi.lt/temy/reuters" title="Reuters" class="ttl_link textTag_59621341" target="_blank">Reuters</a>, хакерам не удалось получить доступ к компьютерным сетям компании.</p><div id="5649035f74e25766aaf" class="delfi-article-banner ab-frame ab-frame-2" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(564903,{mark:1,dom:'5649035f74e25766aaf'});</script>
								
				
				</div>

				<script type="text/javascript">_dct({a:85376857});</script>

								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
									<p><a href="https://t.me/rudelfi" target="_blank"><strong><em>Теперь самые свежие новости о Литве можно прочитать и на Телеграм-канале Ru.Delfi.lt! Подписывайтесь оставайтесь в курсе происходящего!</em></strong></a></p>
				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
				
																																																																																																																																																																																																																																																																						
								
								<div class="article-source-image mb20 pull-right clearfix">
											<a target="_blank" class="articleSource" href="http://www.newsru.com" rel="nofollow">NEWSru.com</a>
									</div>
				<div class="clearfix"></div>
																								
												
				
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fmicrosoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d%3Fid%3D85376857" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/abroad/global/microsoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d?id=85376857&redirect_uri=https://ru.delfi.lt/abroad/global/microsoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d?id=85376857" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Fmicrosoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d%3Fid%3D85376857" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://www.delfi.lt/s2f.php?id=85376857&amp;url=%2Fabroad%2Fglobal%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=85376857" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a data-fancybox data-src="#cplink-content" href="javascript:;" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i></a>
			<div style="display: none;" id="cplink-content" class="row">
				<div class="col-xs-12">
					<h2 class="pop-title">Скопировать ссылку</h2>
					<h3 class="pop-art-title">Microsoft возложила на Россию ответственность за половину хакерских атак в мире</h3>
					<input type="text" class="pop-input" name="alink" value="https://ru.delfi.lt/abroad/global/microsoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d?id=85376857" />
					<input type="submit" class="pop-button" border="0" value="копия" />
				</div>
				<div class="col-xs-12 d-flex" style="display: none;">
					<p class="center-block">Ссылка скопирована</p>
				</div>
			</div>
		</li>
		<li class="social-button bookmark" data-id="85376857">
			<a href="javascript:void(-1);"><i class="fal fa-bookmark" aria-hidden="true"></i></a>
		</li>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>


	
	<style>
	.recommender {display: inline-block !important}
	.recommender .col-xs-6 {display: none}
	.recommender .col-xs-6:nth-child(1) {display: inline-block !important}
	.recommender .col-xs-6:nth-child(2) {display: inline-block !important}
</style>
	
<div class="recommender ArticleBelowTextD">
	<div class="recommender-title">
		<a href="//www.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Populiariausi straipsniai ir video</span>
	</div>
	<section id="cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b" style="display: none;"></section>
	<section id="cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b"></section>
	<div class="dwidget" id="dwidget_13998"></div>
	<div class="clearfix"></div>
	
	<div class="logo"><img src="https://g3.dcdn.lt/plius/i/landing/footer_logo.svg" width="160"/></div>
</div>
		
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleBelowTextD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '9c6b61067234d9f37368ed7a5534232c75d91e5b',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_9c6b61067234d9f37368ed7a5534232c75d91e5b', 'cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b', data, context);
						var target = document.getElementById('cxense_target_9c6b61067234d9f37368ed7a5534232c75d91e5b');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13998, 1)
	}
</script>	


<script>
	var $recommenderSlickOptions = {
		dots: false,
		infinite: true,
		slidesToShow: 2,
		slidesToScroll: 2,
		prevArrow: '<span class="carousel-left"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-left.png" width="18" height="29"></span>',
		nextArrow: '<span class="carousel-right"><img src="https://g3.dcdn.lt/plius/i/recommender/arrow-right.png" width="18" height="29"></span>'
	}
	
	setTimeout(function(){ $('.hcarousel').slick($recommenderSlickOptions); $('.recommender .col-xs-6').css('display', 'inline-block') }, 10000);

</script>



<div class="delfi-article-banner">
	<div id="5556075f74e25766b9f" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075f74e25766b9f'})</script>
</div>


	<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1594027354"></script>
<script>showCommentBox('comment-box', {"articleId":85376857,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/ru.delfi.lt\/abroad\/global\/microsoft-vozlozhila-na-rossiyu-otvetstvennost-za-polovinu-hakerskih-atak-v-mire.d?id=85376857","articleTitle":"Microsoft \u0432\u043e\u0437\u043b\u043e\u0436\u0438\u043b\u0430 \u043d\u0430 \u0420\u043e\u0441\u0441\u0438\u044e \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u043f\u043e\u043b\u043e\u0432\u0438\u043d\u0443 \u0445\u0430\u043a\u0435\u0440\u0441\u043a\u0438\u0445 \u0430\u0442\u0430\u043a \u0432 \u043c\u0438\u0440\u0435","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>


<div class="follow-block">
	<p>Sekite <span>Delfi</span> naujienas socialiniuose tinkluose:</p>
	<div class="follow-block-content">
		<div>
			<div id="fb-root"></div>
			<script async defer crossorigin="anonymous" src="https://connect.facebook.net/lt_LT/sdk.js#xfbml=1&version=v7.0&appId=269262953642438&autoLogAppEvents=1" nonce="H59CMWaT"></script>
			<a href="https://www.facebook.com/DelfiLietuva/" target="_blank" class="delfi-socials">
				<img src="https://g1.dcdn.lt/glt/c/delfi-article/fb.svg" width="32" />
			</a>
			<div class="fb-like" data-href="https://www.facebook.com/DelfiLietuva/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>
		</div>
		<div>
			<script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
			<script type="IN/FollowCompany" data-id="3078126" data-counter="bottom"></script>
		</div>
		<div>
			<a href="https://www.instagram.com/delfilietuva/" target="_blank" class="delfi-socials"><img src="https://g4.dcdn.lt/glt/c/delfi-article/insta.svg" width="32" /></a>
		</div>
	</div>
</div>


<div class="delfi-article-banner">
	<div id="5223145f74e25766c27"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145f74e25766c27'})</script>
</div>


				
				
					<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Статьи по теме:</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/tri-zapadnye-specsluzhby-obvinili-kremlevskih-hakerov-v-popytke-ukrast-vakcinu-ot-covid-19.d?id=84785801" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/FDAiqFoiI1E/hakeris-programisius-kibernetine-ataka-fake-news-melagingos-naujienos-82758603.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/tri-zapadnye-specsluzhby-obvinili-kremlevskih-hakerov-v-popytke-ukrast-vakcinu-ot-covid-19.d?id=84785801" class="CBarticleTitle" >Три западные спецслужбы обвинили "кремлевских хакеров" в попытке украсть вакцину от Covid-19</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/tri-zapadnye-specsluzhby-obvinili-kremlevskih-hakerov-v-popytke-ukrast-vakcinu-ot-covid-19.d?id=84785801&amp;com=1" class="commentCount" rel="nofollow">(28)</a>
				</h3><p class="headline-lead">Британия,  США  и  Канада  синхронно заявили об атаке...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

					
											
					
											<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/vitautas-landsbergis-ocenil-iniciativy-makrona-v-svyazi-s-rossiej-glavy-stran-ne-dolzhny-opuskatsya-do-takogo.d?id=85375695" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/FVgE6Xt71yE/vytautas-landsbergis-85179683.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/vitautas-landsbergis-ocenil-iniciativy-makrona-v-svyazi-s-rossiej-glavy-stran-ne-dolzhny-opuskatsya-do-takogo.d?id=85375695" class="CBarticleTitle" >Витаутас Ландсбергис оценил инициативы Макрона в связи с Россией: главы стран не должны опускаться до такого</a>&nbsp;<a href="https://ru.delfi.lt/news/live/vitautas-landsbergis-ocenil-iniciativy-makrona-v-svyazi-s-rossiej-glavy-stran-ne-dolzhny-opuskatsya-do-takogo.d?id=85375695&amp;com=1" class="commentCount" rel="nofollow">(260)</a>
				</h3><p class="headline-lead">Главы государств не должны доходить до такого, когда...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/premer-litvy-oproverg-sluhi-o-vvedenii-karantina-s-16-oktyabrya.d?id=85373145" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/ELJmr56KZFA/saulius-skvernelis-85300807.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>





</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/premer-litvy-oproverg-sluhi-o-vvedenii-karantina-s-16-oktyabrya.d?id=85373145" class="CBarticleTitle" >Премьер Литвы опроверг слухи о введении карантина с 16 октября</a>&nbsp;<a href="https://ru.delfi.lt/news/live/premer-litvy-oproverg-sluhi-o-vvedenii-karantina-s-16-oktyabrya.d?id=85373145&amp;com=1" class="commentCount" rel="nofollow">(16)</a>
				</h3><p class="headline-lead">В обществе и в   социальных сетях распространяют слухи о...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/opros-pered-vyborami-v-parlament-litvy-idet-ozhestochennaya-borba.d?id=85367881" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/qVMl1MUG3tA/seimo-posedis-85311033.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/opros-pered-vyborami-v-parlament-litvy-idet-ozhestochennaya-borba.d?id=85367881" class="CBarticleTitle" >Опрос перед выборами в парламент Литвы: идет ожесточенная борьба</a>&nbsp;<a href="https://ru.delfi.lt/news/live/opros-pered-vyborami-v-parlament-litvy-idet-ozhestochennaya-borba.d?id=85367881&amp;com=1" class="commentCount" rel="nofollow">(103)</a>
				</h3><p class="headline-lead">До   парламентских выборов в Литве времени осталось...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/glava-gosudarstvennoj-komissii-nekotorye-nezavisimye-postavschiki-vvodyat-buduschih-klientov-v-zabluzhdenie.d?id=85375173" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/zr2Y0UjA0JM/elektra-skaitikliai-skaitliukai-85198903.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/glava-gosudarstvennoj-komissii-nekotorye-nezavisimye-postavschiki-vvodyat-buduschih-klientov-v-zabluzhdenie.d?id=85375173" class="CBarticleTitle" >Глава Государственной комиссии: некоторые независимые поставщики вводят будущих клиентов в заблуждение</a>&nbsp;<a href="https://ru.delfi.lt/news/live/glava-gosudarstvennoj-komissii-nekotorye-nezavisimye-postavschiki-vvodyat-buduschih-klientov-v-zabluzhdenie.d?id=85375173&amp;com=1" class="commentCount" rel="nofollow">(8)</a>
				</h3><p class="headline-lead"> В Литве  начался процесс либерализации рынка...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta "  ><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/za-poslednie-sutki-v-litve-ustanovili-115-sluchaev-koronavirusa.d?id=85369819" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/N_-lh1R9EfI/greitasis-koronaviruso-testas-85363327.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>





</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/za-poslednie-sutki-v-litve-ustanovili-115-sluchaev-koronavirusa.d?id=85369819" class="CBarticleTitle" >За последние сутки в Литве установили 115 случаев коронавируса</a>&nbsp;<a href="https://ru.delfi.lt/news/live/za-poslednie-sutki-v-litve-ustanovili-115-sluchaev-koronavirusa.d?id=85369819&amp;com=1" class="commentCount" rel="nofollow">(22)</a>
				</h3><p class="headline-lead">За последние сутки в Литве установили 115 новых случаев...</p></div>			
		</div>
		
	</div>

		
</div>									
			</div>
										<div class="col-xs-4">
										
					<style>
	.recommender {display: inline-block !important}
	.category-widget.recommender section .headline-image .img-link>div {background: none}
</style>

<div class="category-widget recommender ArticleRecD">
	<div class="recommender-title">
		<a href="//m.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Maža didelių žinių kaina</span>
	</div>
	<div style="padding: 0 21px; background: #fafafa; padding-top: 10px;">
	
	<section id="cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3" style="display: none;"></section>
	<section id="cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3"></section>
	<div class="dwidget" id="dwidget_13791"></div>
	<div class="clearfix"></div>
	</div>
	<div class="logo"><img src="https://g3.dcdn.lt/plius/i/landing/footer_logo.svg" width="160"></div>
</div>

<script>

	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecD');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: 'ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', 'cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3', data, context);
						var target = document.getElementById('cxense_target_ff3eb240357929c7b42d9ea9ca78ff82dfcd3bc3');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(13791, 1)
	}
</script>
					
										
											<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
									</div>
					</div>
	</div>
</div>

<div class="row">
<div class="col-xs-12">
<div class="ad mb20 mt20">	
<div id="adx-562559"></div>
<script>_dlf.adxtag(562559)</script>
</div></div></div>
				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adx-522130"></div>
<script>_dlf.adxtag(522130)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522131"></div>
<script>_dlf.adxtag(522131)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522132"></div>
<script>_dlf.adxtag(522132)</script>
</div><div class="delfi-ads-block">
<div id="adx-522138"></div>
<script>_dlf.adxtag(522138)</script>
</div><div class="delfi-ads-block">
<div id="adx-522139"></div>
<script>_dlf.adxtag(522139)</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script></div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="https://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="https://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="https://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="https://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2020 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
			</div>
		</div>
	</footer>
</div><link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1593498555" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1593498555" async defer></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window._dabd&&_dabd()));ga('set','dimension4','85376857');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>document.addEventListener('DOMContentLoaded',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>

	</body>
</html>
