<!DOCTYPE html>
<html>
	<head>
		<title>Иран официально прекратил соблюдать ряд пунктов ядерной сделки - RU.DELFI</title>
	


<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<link rel="canonical" href="https://ru.delfi.lt/abroad/global/iran-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d?id=81188163" />

<meta name="description" content="DELFI - Иран впредь не будет ограничивать производство обогащенного урана и тяжелой воды, сообщил представитель атомного агентства страны. ЕС сохраняет приверженность ядерной сделке, но отвергает ультиматумы Тегерана." />
<meta property="og:title" content="Иран официально прекратил соблюдать ряд пунктов ядерной сделки" />
	<meta property="og:url" content="https://www.delfi.lt/a/81188163" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Иран впредь не будет ограничивать производство обогащенного урана и тяжелой воды, сообщил представитель атомного агентства страны. ЕС сохраняет приверженность ядерной сделке, но отвергает ультиматумы Тегерана." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g1.dcdn.lt/images/pix/iranas-80988001.jpg"><link rel="image_src" href="https://g1.dcdn.lt/images/pix/iranas-80988001.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='81188163'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2019-05-16T08:34:15+0300'/>
<meta name='cXenseParse:recs:category' content='abroad/global'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://ru.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content=''/>
<meta name='cXenseParse:eks-timefrompub' content='6 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Иран официально прекратил соблюдать ряд пунктов ядерной сделки" />
<meta name="twitter:description" content="Иран впредь не будет ограничивать производство обогащенного урана и тяжелой воды, сообщил представитель атомного агентства страны. ЕС сохраняет приверженность ядерной сделке, но отвергает ультиматумы Тегерана." />
<meta name="twitter:image" content="https://g1.dcdn.lt/images/pix/iranas-80988001.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g3.dcdn.lt/glt/c/delfi-icons/favicon-16x16.png">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon.ico">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-config" content="/browserconfig.xml">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ru.delfi.lt/abroad/article.php?id=81188163">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1558000600">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1556192825">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1558003808"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1555403963"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['tags=frg,evrosoyuz,iran,kitaj,mid,ssha,tegeran','channel=rudelfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window.adx_mkw=['ck-frg','ck-evrosoyuz','ck-iran','ck-kitaj','ck-mid','ck-ssha','ck-tegeran'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">16 мая, четверг</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 15&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 16&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 19&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 18&deg;<span class="weather-symbol weather-symbol-01d"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 20&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 15&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 15&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 20&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 17&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 19&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 19&deg;<span class="weather-symbol weather-symbol-02d"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 19&deg;<span class="weather-symbol weather-symbol-04"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a id="_login" class="logged-out" href="javascript:void(-1);"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//ru.delfi.lt/search/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left p0">
							<a itemprop="url" href="https://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header/l/delfi-ru.png" alt="Новости в Литвe и в мире" height="56" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																																									           
				<li><a href="/abroad/russia/">Россия</a></li>
			 	           
				<li class="active"><a href="/abroad/global/">В мире</a></li>
			 	           
				<li><a href="/abroad/belorussia/">Беларусь</a></li>
			 																																							</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5221295cdd587a8ca22"></div><script>window._dlf&&_dlf.adxtag(522129,{dom:'5221295cdd587a8ca22'});</script>
<div id="5221355cdd587a8ca65"></div><script>window._dlf&&_dlf.adxtag(522135,{dom:'5221355cdd587a8ca65'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/" itemprop="url"><span itemprop="title">RU.DELFI</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/abroad/" itemprop="url"><span itemprop="title">За рубежом</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/abroad/global/" itemprop="url"><span itemprop="title">В мире</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://ru.delfi.lt/abroad/global/iran-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d?id=81188163" />
	<meta itemprop="discussionUrl" content="https://ru.delfi.lt/abroad/global/iran-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d?id=81188163&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:0" />
	<meta itemprop="datePublished" content="2019-05-16T08:34:15+0300" />
	<meta itemprop="dateModified" content="2019-05-16T08:34:15+0300" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						Иран официально прекратил соблюдать ряд пунктов ядерной сделки
					</h1>
														
										</div>

	
			<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">Deutsche Welle</div>
	
									<div class="source-date"> четверг, 16 мая  2019 г. 08:34</div>
								
							
		</div>
		
		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Firan-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d%3Fid%3D81188163" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/abroad/global/iran-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d?id=81188163&redirect_uri=https://ru.delfi.lt/abroad/global/iran-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d?id=81188163" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Firan-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d%3Fid%3D81188163" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://ru.delfi.lt/s2f.php?id=81188163&amp;url=%2Fabroad%2Fglobal%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=81188163" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
							<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://ru.delfi.lt/abroad/global/iran-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d?id=81188163" name="alink"></a>
					</li>
				
					<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
			<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>	</div>
</div>

	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
window.ado&&ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',server: 'delfilt.adocean.pl' });
</script>

	<div class="article-body" lang="ru">

		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b><a href="https://ru.delfi.lt/temy/iran" title="Иран" class="ttl_link textTag_56984887" target="_blank">Иран</a> впредь не будет ограничивать производство обогащенного урана и тяжелой воды, сообщил представитель атомного агентства страны. ЕС сохраняет приверженность ядерной сделке, но отвергает ультиматумы <a href="https://ru.delfi.lt/temy/tegeran" title="Тегеран" class="ttl_link textTag_59193211" target="_blank">Тегерана</a>.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g1.dcdn.lt/images/pix/iranas-80988001.jpg" class="fancybox" itemprop="url" title="Iranas">
		<img src="https://g3.dcdn.lt//images/pix/880x550/7nAihZzo3lQ/iranas-80988001.jpg" width="880" height="550" alt="Iranas" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>	</a>
		<div class="img-article-caption" itemprop="name">Iranas</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="http://www.scanpix.lt/" target="_blank" rel="nofollow">AFP / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

				
								<p>Иран официально прекратил соблюдать некоторые обязательства ядерной сделки, заключенной с мировыми державами в 2015 году. Об этом сообщил представитель атомного агентства Ирана в интервью информационному агентству ИСНА в среду, 15 мая.</p><p>На прошлой неделе Иран уведомил <a href="https://ru.delfi.lt/temy/kitaj" title="Китай" class="ttl_link textTag_57131151" target="_blank">Китай</a>, Францию, Германию, Россию и Великобританию о намерении отказаться от соблюдения некоторых условий ядерного соглашения. Это произошло через год после того, как <a href="https://ru.delfi.lt/temy/ssha" title="США" class="ttl_link textTag_56103243" target="_blank">США</a> в одностороннем порядке вышли из договора и восстановили санкции против Тегерана.</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/abroad/global/v-saudovskoj-aravii-drony-atakovali-neftyanye-stancii.d?id=81172405">В Саудовской Аравии дроны атаковали нефтяные станции</a>
				&nbsp;<a href="https://ru.delfi.lt/abroad/global/v-saudovskoj-aravii-drony-atakovali-neftyanye-stancii.d?id=81172405&amp;com=1" class="commentCount" rel="nofollow">(18)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/abroad/global/iran-mozhet-atakovat-vojska-ssha-na-blizhnem-vostoke.d?id=81107671">Иран может атаковать войска США на Ближнем Востоке</a>
				&nbsp;<a href="https://ru.delfi.lt/abroad/global/iran-mozhet-atakovat-vojska-ssha-na-blizhnem-vostoke.d?id=81107671&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
			 </div>
			</div>
<p>Согласно условиям ядерной сделки, Тегерану разрешено производить не более 300 килограммов низкообогащенного урана и около 130 тонн тяжелой воды. Излишки могут быть вывезены за пределы Ирана для хранения или продажи. По словам представителя иранского атомного агентства, Тегеран впредь не будет соблюдать ограничений в производстве низкообогащенного урана и тяжелой воды.</p><p><strong>Договор пока не нарушен</strong></p><p>Анонсированные Ираном действия, судя по всему, не нарушают основных условий ядерной сделки, но Тегеран предупредил, что если мировые державы в течение 60 дней не предпримут шагов для защиты иранской экономики от американских санкций, то Иран начнет обогащать уран до более высокого уровня.</p><div id="5221335cdd587a8d7e9" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(522133,{mark:1,dom:'5221335cdd587a8d7e9'});</script>
<p>По условиям договора, Иран может обогащать уран не более чем до 3,67 процента. Это гораздо меньше 90 процентов, необходимых для производства ядерного оружия, и значительно меньше тех 20 процентов, до которых Тегеран обогащал уран до заключения сделки.</p><p><a href="https://ru.delfi.lt/temy/evrosoyuz" title="Евросоюз" class="ttl_link textTag_57100547" target="_blank">Евросоюз</a> и главы <a href="https://ru.delfi.lt/temy/mid" title="МИД" class="ttl_link textTag_76041737" target="_blank">МИД</a> <a href="https://ru.delfi.lt/temy/frg" title="ФРГ" class="ttl_link textTag_79541031" target="_blank">ФРГ</a>, Франции и Великобритании заявили, что они по-прежнему привержены договору с Ираном, однако не намерены принимать ультиматумы от Тегерана.</p>

				
				</div>

				<script type="text/javascript">_dct({a:81188163});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
											<a target="_blank" class="articleSource" href="http://www.dw-world.de/" rel="nofollow">Deutsche Welle</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Firan-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d%3Fid%3D81188163" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/abroad/global/iran-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d?id=81188163&redirect_uri=https://ru.delfi.lt/abroad/global/iran-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d?id=81188163" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Firan-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d%3Fid%3D81188163" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a data-fancybox data-type="iframe" data-src="https://ru.delfi.lt/s2f.php?id=81188163&amp;url=%2Fabroad%2Fglobal%2Farticle.php" href="javascript:;" class="fancy-pop">
				<i class="fal fa-envelope" aria-hidden="true"></i>
			</a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=81188163" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
							<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://ru.delfi.lt/abroad/global/iran-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d?id=81188163" name="alink"></a>
					</li>
				
					<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
			<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
				
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>




<div class="delfi-article-banner">
	<div id="5556075cdd587a8d92b" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075cdd587a8d92b'})</script>
</div>


	<div id="comment-box"></div>
<link rel="stylesheet" type="text/css" href="https://g3.dcdn.lt/misc/comment-fe/css/commentBox.css?1558009814">
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1558009814"></script>
<script>
function loginAction() {
	if (/ru\.delfi\.lt/i.test(window.location.hostname)) {
		var locale = 'ru';
		var profileBaseUrl = 'https://ru.delfi.lt/id/';
	} else if (/en\.delfi\.lt/i.test(window.location.hostname)) {
		var locale = 'en';
		var profileBaseUrl = 'https://en.delfi.lt/id/';
	} else {
		var locale = 'lt';
		var profileBaseUrl = 'https://www.delfi.lt/id/';
	}	
	if (window.isLoginModalEmpty) {
		window.isLoginModalEmpty = false;
		showLoginEmbed('_lmc', {
			modal: true,
			modalContainerClass: 'login-modal-container',
			loginAnchorId: '_login',
			locale: locale
		});
	}
	$('.login-modal-container').toggleClass('active');
}
showCommentBox('comment-box', {"articleId":81188163,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/ru.delfi.lt\/abroad\/global\/iran-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d?id=81188163","articleTitle":"\u0418\u0440\u0430\u043d \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b \u0441\u043e\u0431\u043b\u044e\u0434\u0430\u0442\u044c \u0440\u044f\u0434 \u043f\u0443\u043d\u043a\u0442\u043e\u0432 \u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u0441\u0434\u0435\u043b\u043a\u0438","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"loginAction":"loginAction"});
</script>


<div class="social-links">
	<b>DELFI в социальных сетях:</b>
<p>Дружите с нами в <a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" rel="nofollow">Facebook</a> - узнавайте новости первыми!</p></div>




<div class="delfi-article-banner">
	<div id="5223145cdd587a8e018"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145cdd587a8e018'})</script>
</div>


				
				
				<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Статьи по теме:</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/iran-pytaetsya-obojti-neftyanoe-embargo-ssha-s-pomoschyu-serogo-rynka.d?id=81083885" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/TmzbKXYvjag/irano-veliava-64529004.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/iran-pytaetsya-obojti-neftyanoe-embargo-ssha-s-pomoschyu-serogo-rynka.d?id=81083885" class="CBarticleTitle" >Иран пытается обойти нефтяное эмбарго США с помощью серого рынка</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/iran-pytaetsya-obojti-neftyanoe-embargo-ssha-s-pomoschyu-serogo-rynka.d?id=81083885&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
				</h3><p class="headline-lead">Продажа "черного золота" на сером рынке не является...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/iran-prigrozil-vyhodom-iz-dogovora-po-yadernomu-oruzhiyu.d?id=81027655" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/HlAnysMTCsQ/irano-veliava-virs-teherano-80353253.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/iran-prigrozil-vyhodom-iz-dogovora-po-yadernomu-oruzhiyu.d?id=81027655" class="CBarticleTitle" >Иран пригрозил выходом из договора по ядерному оружию</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/iran-prigrozil-vyhodom-iz-dogovora-po-yadernomu-oruzhiyu.d?id=81027655&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">По словам главы МИД Ирана, сейчас Тегеран делает выбор...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

				
					
	
<div class="mb20 bb2">
	
		<div class="category-header">
		<h2><a href="https://ru.delfi.lt/abroad/global/">В мире</a></h2>
	</div>
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/kolomojskij-priletel-v-ukrainu.d?id=81188563" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/JbVPYtfCaWE/ihoris-kolomoiskis-81188437.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>				

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/kolomojskij-priletel-v-ukrainu.d?id=81188563" class="CBarticleTitle" >Коломойский прилетел в Украину</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/kolomojskij-priletel-v-ukrainu.d?id=81188563&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">В Украину из Израиля прилетел олигарх Игорь...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/mej-planiruet-provesti-novoe-golosovanie-po-brekzitu-v-iyune.d?id=81188287" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/l7YYdUWDk04/theresa-may-80981599.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>																			

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/mej-planiruet-provesti-novoe-golosovanie-po-brekzitu-v-iyune.d?id=81188287" class="CBarticleTitle" >Мэй планирует провести новое голосование по "Брекзиту" в июне</a>
				</h3><p class="headline-lead">Британский премьер надеется, что успешный исход вотума...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/iran-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d?id=81188163" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/nbY_XfIAxs4/iranas-80987995.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>																						

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/iran-oficialno-prekratil-soblyudat-ryad-punktov-yadernoj-sdelki.d?id=81188163" class="CBarticleTitle" >Иран официально прекратил соблюдать ряд пунктов ядерной сделки</a>
				</h3><p class="headline-lead"> Иран  впредь не будет ограничивать производство...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/vo-vremya-test-drajva-ugnan-eksklyuzivnyj-ferrari-za-2-mln-evro.d?id=81188091" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/XgMLSjKXjjQ/ferrari-78743945.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>										

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/vo-vremya-test-drajva-ugnan-eksklyuzivnyj-ferrari-za-2-mln-evro.d?id=81188091" class="CBarticleTitle" >Во время тест-драйва угнан эксклюзивный "Феррари" за 2 млн евро</a>
				</h3><p class="headline-lead">Автомобиль "Феррари", стоящий миллионы евро, был угнан в...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/parlament-avstrii-odobril-zapret-hidzhaba-v-nachalnoj-shkole.d?id=81188041" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/bFVfWBgu20g/783f25698c1b711b5c-70121514.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/parlament-avstrii-odobril-zapret-hidzhaba-v-nachalnoj-shkole.d?id=81188041" class="CBarticleTitle" >Парламент Австрии одобрил запрет хиджаба в начальной школе</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/parlament-avstrii-odobril-zapret-hidzhaba-v-nachalnoj-shkole.d?id=81188041&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">Отныне за нарушение закона о запрете на хиджаб в...</p></div>			</div>
		</div>
		
</div>				

				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/uchitelya-snova-budut-bastovat-zarplaty-bolshinstva-sostavlyayut-600-evro-na-ruki.d?id=81194319" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/pUfHxkLqahc/mokytoju-streikas-vilniuje-79817789.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/uchitelya-snova-budut-bastovat-zarplaty-bolshinstva-sostavlyayut-600-evro-na-ruki.d?id=81194319" class="CBarticleTitle" >Учителя снова будут бастовать? Зарплаты большинства составляют 600 евро "на руки"</a>
				</h3><p class="headline-lead">Несмотря на то, что  в Литве  ввели новую систему оплаты...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/za-minimum-letom-v-litve-ne-hotyat-rabotat-dazhe-shkolniki.d?id=81192439" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/gyCv23Rskis/eurai-81139045.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/za-minimum-letom-v-litve-ne-hotyat-rabotat-dazhe-shkolniki.d?id=81192439" class="CBarticleTitle" >За минимум летом в Литве не хотят работать даже школьники</a>&nbsp;<a href="https://ru.delfi.lt/news/live/za-minimum-letom-v-litve-ne-hotyat-rabotat-dazhe-shkolniki.d?id=81192439&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
				</h3><p class="headline-lead">Приближается лето, время, когда на взморье начинается...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/economy/npz-v-litve-otkazalsya-ot-dvuh-tankerov-s-zagryaznennoj-rossijskoj-neftyu.d?id=81191095" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/-hgh70xrPmg/dbed0519dcdc959087-61454268.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/economy/npz-v-litve-otkazalsya-ot-dvuh-tankerov-s-zagryaznennoj-rossijskoj-neftyu.d?id=81191095" class="CBarticleTitle" >НПЗ в Литве отказался от двух танкеров с загрязненной российской нефтью</a>&nbsp;<a href="https://ru.delfi.lt/news/economy/npz-v-litve-otkazalsya-ot-dvuh-tankerov-s-zagryaznennoj-rossijskoj-neftyu.d?id=81191095&amp;com=1" class="commentCount" rel="nofollow">(18)</a>
				</h3><p class="headline-lead">Компания польского капитала по переработке нефти Orlen...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/politics/karbauskis-ya-tochno-ne-budu-golosovat-za-shimonite.d?id=81188699" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/33I2WHUJBjE/ramunas-karbauskis-81188729.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/politics/karbauskis-ya-tochno-ne-budu-golosovat-za-shimonite.d?id=81188699" class="CBarticleTitle" >Карбаускис: я точно не буду голосовать за Шимоните</a>&nbsp;<a href="https://ru.delfi.lt/news/politics/karbauskis-ya-tochno-ne-budu-golosovat-za-shimonite.d?id=81188699&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
				</h3><p class="headline-lead">Лидер правящих в Литве "аграриев"  Рамунас Карбаускис...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/economy/vilnyusskij-aeroport-obyavil-vojnu-s-zatorami-u-zala-vyleta.d?id=81190529" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/BF4lVWhOM98/vilniaus-oro-uostas-81190237.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/economy/vilnyusskij-aeroport-obyavil-vojnu-s-zatorami-u-zala-vyleta.d?id=81190529" class="CBarticleTitle" >Вильнюсский аэропорт объявил войну с заторами у зала вылета</a>&nbsp;<a href="https://ru.delfi.lt/news/economy/vilnyusskij-aeroport-obyavil-vojnu-s-zatorami-u-zala-vyleta.d?id=81190529&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Рекордный рост пассажиров в Вильнюсском международном...</p></div>			
		</div>
		
	</div>

		
</div>				

			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>

<div class="row">
<div class="col-xs-12">
<div class="ad mb20 mt20">	
<div id="adx-562559"></div>
<script>_dlf.adxtag(562559)</script>
</div></div></div>
				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adx-522130"></div>
<script>_dlf.adxtag(522130)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522131"></div>
<script>_dlf.adxtag(522131)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522132"></div>
<script>_dlf.adxtag(522132)</script>
</div><div class="delfi-ads-block">
<div id="adx-522138"></div>
<script>_dlf.adxtag(522138)</script>
</div><div class="delfi-ads-block">
<div id="adx-522139"></div>
<script>_dlf.adxtag(522139)</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script></div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2019 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
				<div style="text-align: center; margin: 20px auto 0 auto;">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1613955"></script><noscript><a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://counter.rambler.ru/top100.cnt?1613955" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noscript>
					<a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>				
			</div>
		</div>
	</footer>
</div>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1558007597" />
<div class="login-modal-container">
	<div class="login-modal-scroll-container">
		<div id="_lmc" class="login-modal-content">
			<a class="login-modal-close">
				<i class="fa fa-times"></i>
			</a>
		</div>
	</div>
</div>
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1558007597" async defer></script>
<script async defer src="//s1.adform.net/banners/scripts/adx.js" onerror="_dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script async defer src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('set','dimension4','81188163');ga('send','pageview');</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'web'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>

	</body>
</html>
