<!DOCTYPE html>
<html>
	<head>
		<title>Фото: Новый год - от Австралии до Индии и дальше - RU.DELFI</title>
	


		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://delfiadlt.hit.gemius.pl"><link rel="preconnect" href="https://delfilt.adocean.pl"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875" />
<meta name="description" content="DELFI - Первыми Новый 2018-й год встретили жители тихоокеанских островов Самоа, Тонга и Кирибати. С размахом Новый год отпраздновали жители Австралии, Новой Зеландии, Китая, Японии и Индии." />
<meta property="og:title" content="Фото: Новый год - от Австралии до Индии и дальше" />
	<meta property="og:url" content="https://www.delfi.lt/a/76782875" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Первыми Новый 2018-й год встретили жители тихоокеанских островов Самоа, Тонга и Кирибати. С размахом Новый год отпраздновали жители Австралии, Новой Зеландии, Китая, Японии и Индии." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/naujieji-metai-sidnejuje-76782489.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/naujieji-metai-sidnejuje-76782489.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='76782875'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2017-12-31T16:48:35+0200'/>
<meta name='cXenseParse:recs:category' content='abroad/global'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name='cXenseParse:eks-comcount' content='1'/>
<meta name='cXenseParse:eks-timefrompub' content='16 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Фото: Новый год - от Австралии до Индии и дальше" />
<meta name="twitter:description" content="Первыми Новый 2018-й год встретили жители тихоокеанских островов Самоа, Тонга и Кирибати. С размахом Новый год отпраздновали жители Австралии, Новой Зеландии, Китая, Японии и Индии." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/naujieji-metai-sidnejuje-76782489.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ru.delfi.lt/abroad/article.php?id=76782875">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1512642714">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1512475054">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1514443064"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1510331216"></script>

	</head>
	<body>
		<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['channel=rudelfi'].concat(['dabd='+(window.__dabd&&__dabd())]);
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';
//--><!]]>
</script>
<script type="text/javascript" src="https://delfilt.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
var __aokwd=window.__aokwd||[];var cxs=window.cX && cX.getUserSegmentIds({persistedQueryId:'9bc51b3b50d830eeacfdf8a62ed1e60d6cc78c79'})||[];__aokwd=__aokwd.concat(['abroad','global','76782875','tk-foto','tk-novyj','tk-god','tk-avstralii','tk-indii','tk-dalshe']).concat([window.location.hostname,window.location.pathname.replace(/(.+)(\/|\.d)$/,'$1')]).concat(cxs);var __kwm=[];if(window.location.hash&&(__kwm=window.location.hash.match(/[#&]adkw=([^&]+)/)))__aokwd=__aokwd.concat(decodeURI(__kwm[1]).split(','));var __gfp=document.cookie.replace(/(?:(?:^|.*;\s*)__gfp_64b\s*\=\s*([^;]*).*$)|^.*$/,"$1");window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(__aokwd):__aokwd;if(typeof ado!=='object'){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=ado.start=function(){};};ado.config({mode:'new',xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:'delfilt.adocean.pl',id:'_m6aMzSuo_RYjj2c7mdr57tSDegz.6cGndS16iV085L.T7'});ado.master({id:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',server:'delfilt.adocean.pl',keys:__aokwd,vars:{gfpcid:__gfp}});window.setTimeout(function(){ado.windowLoad=true;ado.start();},50);
</script>
<div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">1 января, понедельник</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 6&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 8&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 6&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 6&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 6&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 7&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 7&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 6&deg;<span class="weather-symbol weather-symbol-10"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 4&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 6&deg;<span class="weather-symbol weather-symbol-09"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Ffoto-novyj-god-ot-avstralii-do-indii-i-dalshe.d%3Fid%3D76782875%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a class="gemius-stats" href="http://gdelt.hit.gemius.pl/lshitredir/id=bO3g9FR3owDiqALXuoAoMccPHUw8g8dbymbC1.KVwc7.U7/fastid=lqnfsqrkgysnlkcbsnawmtffbala/stparam=zkchgpkukj/url=https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		320,488	</span>
</a>
								
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left p0">
							<a itemprop="url" href="https://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header/l/delfi-ru.png?v1" alt="Новости в Литвe и в мире" height="56" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/">DELFI</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
				<li><a href="//m.delfi.lt/">mDELFI</a></li>
				<li><a href="//en.delfi.lt/">EN DELFI</a></li>
				<li><a href="//www.delfi.lt/ru/">RU DELFI</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Каналы</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>							
		<div class="col-xs-2">
			<h4>Журналы</h4>
			<ul class="nav pull-left">
				<li><a href="//www.moteris.lt/">Moteris</a></li>
				<li><a href="//www.manonamai.lt/">Mano namai</a></li>
				<li><a href="//www.tavovaikas.lt/">Tavo vaikas</a></li>
				<li><a href="//www.panele.lt/">Panelė</a></li>
				<li><a href="//www.cosmopolitan.lt/">Cosmopolitan</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/karjera/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>							
		<div class="col-xs-2">
			<h4>DELFI Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija/gilyn-i-lietuva/">Gilyn į Rusiją</a></li>
				<li><a href="//www.delfi.lt/media/gilyn-i-rusija/">Gilyn į Lietuvą</a></li>
				<li><a href="//www.delfi.lt/multimedija/tada-ir-dabar/">Tada ir dabar</a></li>
				<li><a href="//www.delfi.lt/multimedija/issifruoti-rusija/">Iššifruoti Rusija</a></li>
				<li><a href="//www.delfi.lt/multimedija/sausio13/">Kruvinas Sausis</a></li>
				<li><a href="//www.delfi.lt/multimedija/lietuvos_grozis/">Lietuvos grožis</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausi2015/">Įtakingiausieji 2015</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausi2016/">Įtakingiausieji 2016</a></li>
				<li><a href="//www.delfi.lt/apps/cernobylis/">Černobylis</a></li>
				<li><a href="//www.delfi.lt/multimedija/misija-sibiras/">Misija Sibiras</a></li>
				<li><a href="//www.delfi.lt/apps/krymas/lt/">Krymas</a></li>
				<li><a href="//www.delfi.lt/projektai/balsuok2016/">Balsuok 2016</a></li>
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
			</ul>
			<div class="clearfix"></div>	
		</div>							
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="http://www.windowsphone.com/lt-lt/store/app/delfi/93e63547-9652-49be-87c6-665caa3b2537"><i class="fa fa-windows"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>				
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																																			           
				<li><a href="/abroad/russia/">Россия</a></li>
			 	           
				<li class="active"><a href="/abroad/global/">В мире</a></li>
			 	           
				<li><a href="/abroad/belorussia/">Беларусь</a></li>
			 																																	</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="adoceandelfiltzbdknvrfkf"></div><script type="text/javascript">ado.slave('adoceandelfiltzbdknvrfkf',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});</script>
<div id="adoceandelfiltyjrhpnorfo"></div><script type="text/javascript">if(!_dlf.wallpaper_emitted) ado.slave('adoceandelfiltyjrhpnorfo',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});</script>
<div id="adoceandelfiltkfohqoormm"></div><script type="text/javascript">ado.slave('adoceandelfiltkfohqoormm',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/" itemprop="url"><span itemprop="title">RU.DELFI</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/abroad/" itemprop="url"><span itemprop="title">За рубежом</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/abroad/global/" itemprop="url"><span itemprop="title">В мире</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">
	
	<meta itemprop="mainEntityOfPage" content="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875" />
	<meta itemprop="discussionUrl" content="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:1" />
	<meta itemprop="datePublished" content="2017-12-31T16:48:35+0200" />
	<meta itemprop="dateModified" content="2017-12-31T22:03:23+0200" />
	
		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
		<div id="adoceandelfilttpjlmkonsp"></div><script type="text/javascript">ado.slave('adoceandelfilttpjlmkonsp',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});</script>
	</div>
	
	<div class="article-title">
		<h1 itemprop="headline">
						Фото: Новый год - от Австралии до Индии и дальше
					</h1>
														&nbsp;<a href="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
										</div>
	
			<script>
!function(e,s,n,c,t){if(t=e._ns_bbcws=e._ns_bbcws||t,!e[t]){e[t+"_d"]=e[t+"_d"]||[],e[t]=function(){e[t+"_d"].push(arguments)};var a=s.createElement(n);a.async=1,a.src=c;var r=s.getElementsByTagName(n)[0];r.parentNode.insertBefore(a,r)}}(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
s_bbcws('partner', 'ru.delfi.lt');
s_bbcws('language', 'russian');
s_bbcws('track', 'pageView');
</script>
<noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0" alt="" /></noscript>		
		<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">bbcrussian.com</div>
	
									<div class="source-date"> воскресенье, 31 декабря 2017 г. 16:48</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="https://ru.delfi.lt/s2f.php?id=76782875&amp;url=%2Fabroad%2Fglobal%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="https://ru.delfi.lt/archive/print.php?id=76782875" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=76782875&amp;url=%2Fabroad%2Fglobal%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>
	
	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',
server: 'delfilt.adocean.pl' });
</script>
	<div class="article-body">
		
		<!-- cxenseparse_start -->
		
				
				
				
				
		<div itemprop="description" class="delfi-article-lead">
			<b>Первыми Новый 2018-й год встретили жители тихоокеанских островов Самоа, Тонга и Кирибати. С размахом Новый год отпраздновали жители Австралии, Новой Зеландии, Китая, Японии и Индии.</b>
		</div>
		
				
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g2.dcdn.lt/images/pix/naujieji-metai-sidnejuje-76782489.jpg" class="fancybox" itemprop="url" title="Naujieji metai Sidnėjuje">
		<img src="https://g2.dcdn.lt//images/pix/880x550/qSdwUDhS1c8/naujieji-metai-sidnejuje-76782489.jpg" width="880" height="550" alt="Naujieji metai Sidnėjuje" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>	</a>
		<div class="img-article-caption" itemprop="name">Naujieji metai Sidnėjuje</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="www.scanpix.lt" target="_blank" rel="nofollow">Reuters / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
				
		<div class="row">
			
						<div class="col-xs-8">
		
								
				<div itemprop="articleBody">
					
				
								<p>Бангкок отметил Новый год эффектным салютом над рекой Чао Прайя.</p><p>Жители Сеула встретили Новый год со светящимися воздушными шарами в руках.</p><p>За грандиозным световым шоу в австралийском Сиднее наблюдало около 1 миллиона человек.</p><p>В Сингапуре отсчет часов и минут до наступления 2018 года также сопровождался красочным фейерверком.</p><p>Жители Дели собрались для встречи Нового года у монумента "Ворота Индии".</p><p><div class="dgs-async-container" id="dgs-container-aca475ce08559dc779b90c101d4a5c17"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-aca475ce08559dc779b90c101d4a5c17";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-aca475ce08559dc779b90c101d4a5c17#id=264309";document.getElementById("dgs-container-aca475ce08559dc779b90c101d4a5c17").appendChild(script);})();</script></p><p><div class="dgs-async-container" id="dgs-container-8437e8c84634ffa7dd20788dd631d208"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-8437e8c84634ffa7dd20788dd631d208";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-8437e8c84634ffa7dd20788dd631d208#id=264309";document.getElementById("dgs-container-8437e8c84634ffa7dd20788dd631d208").appendChild(script);})();</script></p>

								
				</div>
				
				<script type="text/javascript">_dct({a:76782875});</script>
				
							
								
								<!-- cxenseparse_end -->
				
				<div class="clearfix"></div>
				
								
								
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>
	
									
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
										<a target="_blank" href="http://www.bbc.co.uk/russian/" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g4.dcdn.lt/images/pix/file46802189_bbc_nov.jpg" alt="bbcrussian.com" border="0" width="150" height="47" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
					
									
				<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Ffoto-novyj-god-ot-avstralii-do-indii-i-dalshe.d%3Fid%3D76782875" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Ffoto-novyj-god-ot-avstralii-do-indii-i-dalshe.d%3Fid%3D76782875" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Ffoto-novyj-god-ot-avstralii-do-indii-i-dalshe.d%3Fid%3D76782875" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Ffoto-novyj-god-ot-avstralii-do-indii-i-dalshe.d%3Fid%3D76782875" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="https://ru.delfi.lt/s2f.php?id=76782875&amp;url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Ffoto-novyj-god-ot-avstralii-do-indii-i-dalshe.d%3Fid%3D76782875" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
				
	</ul>
	<div class="clearfix"></div>
</div>


	
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1509355280">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(1)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставьте свой комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Ваш комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Публиковать</button>
			<div class="comment-terms">
				Публикуя, вы соглашаетесь с <a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">условиями</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="76782875" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="76782875" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>


<div class="social-links">
	<b>DELFI в социальных сетях:</b>
<p>Дружите с нами в <a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" rel="nofollow">Facebook</a> - узнавайте новости первыми!</p></div>


	
<script>
var TERMS_NOT_AGREED = 'Вы не согласились с условиями подписки'
var THANKYOU = 'Спасибо!'
var THANKYOU_MSG = 'Вы подписались на рассылку новостей'
</script>

<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=subscribe-box.css&amp;1491912931">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=subscribe-box.js&amp;1460723810"></script>
	

<div id="newsletter-container" class="g3639321">	
	<div class="header"><span class="logo"></span>Рассылка новостей<span class="mailico"></span></div>	
	<div class="form-container">
		<form action="#" method="post" class="subscribe-form" id="subscribe-form">			
			<div class="description">Репортажи, интервью и аналитика DELFI — обзор самых важных и интересных новостей, который мы пришлем Вам на почту.</div>
			<div style="position:relative">
				<input type="text" id="subscraiberEmail" name="email" value="Ваш e-mail" onclick="if(this.value=='Ваш e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Ваш e-mail'}" >
				<div class="nbwrongemailtext">Ошибка ввода e-mail<span class="closemsg"></span></div>
			</div>
			<input type="hidden" name="nlid" value="3639321"> 
			<input type="hidden" name="pageurl" value="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875&utm_source=rss&utm_medium=rss&utm_campaign=rss" >
			<input type="hidden" name="tviewed" value="0" >
			<input type="hidden" name="advform" value="a78dfg7wkpfj" ><input type="submit" id="submit" class="submit" value="Подписаться">		
			<div class="loading"></div>
			<div class="cb"></div>
			<div class="errmsg"></div>		
			<div class="checkbox"><input type="checkbox" name="agree" id="agree"> <label for="agree"></label>&nbsp;&nbsp;&nbsp;&nbsp;Согласен с <a class="rulesfancybox" href="https://www.delfi.lt/apie/naujienlaiskiai/rules/ru.html?v4" target="_blank">условиями использования подписки DELFI</a></div>				
		</form>		
	</div>
	
</div>



<script type="text/javascript">
$(function() {
$("a.rulesfancybox")
	.fancybox({
		'width'  : '100%',           // set the width
		'height' : '100%',           // set the height
		'type'   : 'iframe'       // tell the script to create an iframe
	});	
	
});	
</script>


				
				
								
								
				
					
	
<div class="mb20 bb2">
	
		<div class="category-header">
		<h2><a href="https://ru.delfi.lt/abroad/global/">В мире</a></h2>
	</div>
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/vlasti-irana-grozyat-protestuyuschim-zheleznym-kulakom.d?id=76782879" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/j5iqYvP3B-s/irano-policija-71603152.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/vlasti-irana-grozyat-protestuyuschim-zheleznym-kulakom.d?id=76782879" class="CBarticleTitle" >Власти Ирана грозят протестующим "железным кулаком"</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/vlasti-irana-grozyat-protestuyuschim-zheleznym-kulakom.d?id=76782879&amp;com=1" class="commentCount" rel="nofollow">(15)</a>
				</h3><p class="headline-lead">В Иране стремительно накаляется ситуация на фоне...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/seul-zaderzhal-vtoroj-korabl-s-gruzom-nefti-dlya-kndr.d?id=76782877" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/em7hko3l0w8/choe-ryong-hae-kim-jong-unas-76458363.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/seul-zaderzhal-vtoroj-korabl-s-gruzom-nefti-dlya-kndr.d?id=76782877" class="CBarticleTitle" >Сеул задержал второй корабль с грузом нефти для КНДР</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/seul-zaderzhal-vtoroj-korabl-s-gruzom-nefti-dlya-kndr.d?id=76782877&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">Власти Южной Кореи задержали второй корабль, на...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link h-carousel-link" href="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875" ><div class="h-carousel">
			<img src="https://g4.dcdn.lt//images/pix/205x124/VUVMcioyAmQ/naujieji-metai-sidnejuje-76782483.jpg" width="205" height="124" alt="Naujieji metai Sidnėjuje" />
				<img src="https://g3.dcdn.lt//images/pix/205x124/_ZnuDLVdJ4w/naujuju-sutikimas-sidnejuje-76776131.jpg" width="205" height="124" alt="" />
	</div><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875" class="CBarticleTitle" >Фото: Новый год - от Австралии до Индии и дальше</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/foto-novyj-god-ot-avstralii-do-indii-i-dalshe.d?id=76782875&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Первыми Новый 2018-й год встретили жители тихоокеанских...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/nepal-zapretil-odinochnye-voshozhdeniya-na-everest.d?id=76782785" ><img class="img-responsive" src="https://g3.dcdn.lt//images/pix/205x124/01SREBRQJTY/everestas-71301210.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/nepal-zapretil-odinochnye-voshozhdeniya-na-everest.d?id=76782785" class="CBarticleTitle" >Непал запретил одиночные восхождения на Эверест</a>
				</h3><p class="headline-lead">Власти Непала ввели новые правила для туристов и...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/nemeckie-volchata-v-litve-trebuyut-kompensacii-ot-berlina.d?id=76782733" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/plHzZeQoH_A/vokietija-vokietijos-veliava-es-63480514.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/nemeckie-volchata-v-litve-trebuyut-kompensacii-ot-berlina.d?id=76782733" class="CBarticleTitle" >Немецкие "волчата" в Литве требуют компенсации от Берлина</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/nemeckie-volchata-v-litve-trebuyut-kompensacii-ot-berlina.d?id=76782733&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
				</h3><p class="headline-lead">В 2015 году немецкие сироты, оказавшиеся в результате...</p></div>			</div>
		</div>
		
</div>				
				
				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/s-novym-2018-ym-godom.d?id=76783111" ><img class="img-responsive" src="https://g3.dcdn.lt//images/pix/205x124/YSy9k8IZups/naujuju-metu-sutiktuves-pasaulyje-29-76783343.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/s-novym-2018-ym-godom.d?id=76783111" class="CBarticleTitle" >С Новым 2018-ым годом!</a>&nbsp;<a href="https://ru.delfi.lt/news/live/s-novym-2018-ym-godom.d?id=76783111&amp;com=1" class="commentCount" rel="nofollow">(56)</a>
				</h3><p class="headline-lead">Дорогие читатели, редакция портала ru.DELFI.lt поздравляет...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/novogodnee-pozdravlenie-prezidenta-litvy.d?id=76783475" ><img class="img-responsive" src="https://g3.dcdn.lt//images/pix/205x124/HkEuRjWigCY/dalia-grybauskaite-76776835.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/novogodnee-pozdravlenie-prezidenta-litvy.d?id=76783475" class="CBarticleTitle" >Новогоднее поздравление президента Литвы</a>&nbsp;<a href="https://ru.delfi.lt/news/live/novogodnee-pozdravlenie-prezidenta-litvy.d?id=76783475&amp;com=1" class="commentCount" rel="nofollow">(69)</a>
				</h3><p class="headline-lead">Президент  Даля Грибаускайте  обратилась с новогодним...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/gosdolg-skolko-v-proshlom-godu-byl-dolzhen-kazhdyj-zhitel-litvy.d?id=76781227" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/ceHD_0TdBd0/eurai-76714763.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/gosdolg-skolko-v-proshlom-godu-byl-dolzhen-kazhdyj-zhitel-litvy.d?id=76781227" class="CBarticleTitle" >Госдолг: сколько в прошлом году был должен каждый житель Литвы</a>&nbsp;<a href="https://ru.delfi.lt/news/live/gosdolg-skolko-v-proshlom-godu-byl-dolzhen-kazhdyj-zhitel-litvy.d?id=76781227&amp;com=1" class="commentCount" rel="nofollow">(259)</a>
				</h3><p class="headline-lead">Во время обсуждения госбюджета часто упоминали понятие...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/v-litve-vstupayut-v-silu-ogranicheniya-na-torgovlyu-alkogolem.d?id=76782547" ><img class="img-responsive" src="https://g2.dcdn.lt//images/pix/205x124/B8YE06s7UCk/naujieji-metai-kauno-rotuseje-76750799.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/v-litve-vstupayut-v-silu-ogranicheniya-na-torgovlyu-alkogolem.d?id=76782547" class="CBarticleTitle" >В Литве вступают в силу ограничения на торговлю алкоголем</a>&nbsp;<a href="https://ru.delfi.lt/news/live/v-litve-vstupayut-v-silu-ogranicheniya-na-torgovlyu-alkogolem.d?id=76782547&amp;com=1" class="commentCount" rel="nofollow">(138)</a>
				</h3><p class="headline-lead">После того как часы пробьют 12 ч. ночи  в Литве  вступит в...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/v-prazdniki-menyaetsya-grafik-raboty-magazinov-i-torgovyh-centrov.d?id=76782467" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/Rqq5m3f2Xq8/prekybos-centrai-76779205.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/v-prazdniki-menyaetsya-grafik-raboty-magazinov-i-torgovyh-centrov.d?id=76782467" class="CBarticleTitle" >В праздники меняется график работы магазинов и торговых центров</a>&nbsp;<a href="https://ru.delfi.lt/news/live/v-prazdniki-menyaetsya-grafik-raboty-magazinov-i-torgovyh-centrov.d?id=76782467&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">В ожидании Нового года лучше всего все подготовить...</p></div>			
		</div>
		
	</div>

		
</div>								
			
			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adoceandelfiltnfptkkjiep"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltnfptkkjiep', {myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});
</script>
</div><div style="margin-top: 6px;"><div class="delfi-ads-block">
<div id="adoceandelfilttdrgeqfpav"></div>
<script type="text/javascript">
ado.slave('adoceandelfilttdrgeqfpav', {myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});
</script>
</div></div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['ssp-rudelfi'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['supsru'] });</script>
</div><div class="delfi-ads-block">

<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>

<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rtbssp'] });</script>

</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['power'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['carat-caritas-15'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['providentnewkom'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['ganru'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['holding'] });</script>
</div><div class="delfi-ads-block">
<iframe src="https://www.alio.lt/infoblock300.html?group=adsiteplace_102" scrolling="no" frameborder="no" marginwidth="0" marginheight="0" width="300" height="500"></iframe>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['ru-delfi-aroma-1409'] });</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script><div class="delfi-ads-block delfi-ads-sticky-scroll">
<div id="adoceandelfiltmppjlrqqao"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.1. DELFI LT.5. DELFI RU.delfi.lt.sticker 250x500 */
ado.slave('adoceandelfiltmppjlrqqao',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',onLoad:setTimeout(function(){var s='.delfi-ads-sticky-scroll';if($(s).height()>9)_dlf.scrollfix_ad(s);},1000)});
</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['lateko-07-ru'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['carat-caritas-15'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['biokorekcija-15-ru'] });</script>
</div></div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2018 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
				<div style="text-align: center; margin: 20px auto 0 auto;">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1613955"></script><noscript><a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://counter.rambler.ru/top100.cnt?1613955" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noscript>
					<a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>				
			</div>
		</div>
	</footer>
</div>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script type="text/javascript">window._dct&&_dct({s:'front_ru'});</script>
<script type="text/javascript">var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='foreign.delfi.lt';_sf_async_config.sections='ru.delfi';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=true;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<div style="display:none"><div id="ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7"></div><script type="text/javascript">if(window.ado && ado.placement) ado.placement({id:"ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7",server:"delfilt.adocean.pl",keys:__aokwd});</script></div>
	</body>
</html>
