<!DOCTYPE html>
<html>
	<head>
		<title>Эрдоган: записи, связанные с убийством Хашогги, были переданы США - RU.DELFI</title>
			
	

		<link rel="preconnect" href="https://g1.dcdn.lt"><link rel="preconnect" href="https://g2.dcdn.lt"><link rel="preconnect" href="https://g3.dcdn.lt"><link rel="preconnect" href="https://g4.dcdn.lt"><link rel="preconnect" href="https://track.adform.net"><link rel="preconnect" href="https://s1.adform.net"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://go.eu.bbelements.com">
<link rel="canonical" href="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413" />

<meta name="description" content="DELFI - Президент Турции Реджеп Эрдоган заявил, что Анкара поделилась аудиозаписями, связанными с убийством журналиста Джамаля Хашогги, с зарубежными партнерами: Соединенными Штатами, Германией, Францией и Великобританией." />
<meta property="og:title" content="Эрдоган: записи, связанные с убийством Хашогги, были переданы США" />
	<meta property="og:url" content="https://www.delfi.lt/a/79555413" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Президент Турции Реджеп Эрдоган заявил, что Анкара поделилась аудиозаписями, связанными с убийством журналиста Джамаля Хашогги, с зарубежными партнерами: Соединенными Штатами, Германией, Францией и Великобританией." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g3.dcdn.lt/images/pix/recepas-tayyipas-erdoganas-79444655.jpg"><link rel="image_src" href="https://g3.dcdn.lt/images/pix/recepas-tayyipas-erdoganas-79444655.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='79555413'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2018-11-11T16:15:49+0200'/>
<meta name='cXenseParse:recs:category' content='abroad/global'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://ru.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content='1'/>
<meta name='cXenseParse:eks-timefrompub' content='9 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Эрдоган: записи, связанные с убийством Хашогги, были переданы США" />
<meta name="twitter:description" content="Президент Турции Реджеп Эрдоган заявил, что Анкара поделилась аудиозаписями, связанными с убийством журналиста Джамаля Хашогги, с зарубежными партнерами: Соединенными Штатами, Германией, Францией и Великобританией." />
<meta name="twitter:image" content="https://g3.dcdn.lt/images/pix/recepas-tayyipas-erdoganas-79444655.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ru.delfi.lt/abroad/article.php?id=79555413">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1541681966">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1540385103">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1541576073"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1541163978"></script>

	</head>
	<body>
		<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['tags=donald-tramp,redzhep-erdogan,ssha,turciya,emmanuel-makron','channel=rudelfi'].concat(['dabd='+(window.__dabd&&__dabd())]);function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();
//--><!]]>
</script>
<script>window.adx_mkv=['ru.delfi.lt:rudelfi'];window.adx_mkw=['ck-donald-tramp','ck-redzhep-erdogan','ck-ssha','ck-turciya','ck-emmanuel-makron'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script><script>if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//i.test(navigator.userAgent)){window.delfi_video_noads=!0;}</script><div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">12 ноября, понедельник</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="https://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 5&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 7&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 5&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 5&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 8&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 5&deg;<span class="weather-symbol weather-symbol-09"></span></a><a href="https://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 3&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 6&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 4&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="https://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 5&deg;<span class="weather-symbol weather-symbol-04"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Ferdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d%3Fid%3D79555413%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a class="gemius-stats" href="https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		<span class="users-count"></span>
	</span>
</a>								
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left p0">
							<a itemprop="url" href="https://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header/l/delfi-ru.png" alt="Новости в Литвe и в мире" height="56" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="https://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="https://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/lithuania/">Lietuvoje</a></li>
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonės</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/bustas/">Būstas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/news/daily/world/">Užsienyje</a></li>
				<li><a href="//www.delfi.lt/news/daily/emigrants/">Lietuviai svetur</a></li>
				<li><a href="//www.delfi.lt/news/daily/crime/">Kriminalai</a></li>
				<li><a href="//www.delfi.lt/news/daily/law/">Teisė</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
				<li><a href="//www.delfi.lt/news/daily/education/">Jaunimo sodas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/keliones/">Kelionės</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/pilietis/">Pilietis</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>&nbsp;</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
				<li><a href="//www.delfi.lt/grynas/">Grynas</a></li>
				<li><a href="//www.delfi.lt/projektai/eko-energetika/">Eko energetika</a></li>
				<li><a href="//www.delfi.lt/projektai/ekosveikata/">Eko sveikata</a></li>
				<li><a href="//www.delfi.lt/letena/">Letena</a></li>
				<li><a href="//www.delfi.lt/fit/">Fit</a></li>
				<li><a href="//kablys.delfi.lt/">Kablys</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/konkursai/">Konkursai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>DELFI Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.idejalietuvai.lt/">Idėja Lietuvai</a></li>
				<li><a href="//www.delfi.lt/multimedija/">Multimedija</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausieji2017/">Įtakingiausieji</a></li>
				<li><a href="//www.delfi.lt/projektai/kiekvienas-gali-buti-didelis/">Kiekvienas gali būti didelis</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/karjera/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																																									           
				<li><a href="/abroad/russia/">Россия</a></li>
			 	           
				<li class="active"><a href="/abroad/global/">В мире</a></li>
			 	           
				<li><a href="/abroad/belorussia/">Беларусь</a></li>
			 																																							</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
		<div id="5221295be8ba6ba8000"></div><script>window._dlf&&_dlf.adxtag(522129,{dom:'5221295be8ba6ba8000'});</script>
<div id="5221355be8ba6ba8076"></div><script>window._dlf&&_dlf.adxtag(522135,{dom:'5221355be8ba6ba8076'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/" itemprop="url"><span itemprop="title">RU.DELFI</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/abroad/" itemprop="url"><span itemprop="title">За рубежом</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://ru.delfi.lt/abroad/global/" itemprop="url"><span itemprop="title">В мире</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413" />
	<meta itemprop="discussionUrl" content="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:1" />
	<meta itemprop="datePublished" content="2018-11-11T16:15:49+0200" />
	<meta itemprop="dateModified" content="2018-11-11T16:15:49+0200" />

		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
			</div>

	<div class="article-title">
		<h1 itemprop="headline">
						Эрдоган: записи, связанные с убийством Хашогги, были переданы США
					</h1>
														&nbsp;<a href="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
										</div>

	
			<div class="article-info">
	<div class="article-info-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">"Голос Америки"</div>
	
									<div class="source-date"> воскресенье, 11 ноября  2018 г. 16:15</div>
								
							
		</div>
		
		<div class="a-social-buttons">
	<ul class="pull-right">
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Ferdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d%3Fid%3D79555413" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413&redirect_uri=https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Ferdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d%3Fid%3D79555413" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://ru.delfi.lt/s2f.php?id=79555413&amp;url=%2Fabroad%2Fglobal%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=79555413" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>	</div>
</div>

	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
window.ado&&ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',server: 'delfilt.adocean.pl' });
</script>

	<div class="article-body">

		<!-- cxenseparse_start -->

		
		
		
		
		<div itemprop="description" class="delfi-article-lead">
			<b>Президент Турции <a href="https://ru.delfi.lt/temy/redzhep-erdogan" title="Реджеп Эрдоган" class="ttl_link textTag_71712830" target="_blank">Реджеп Эрдоган</a> заявил, что Анкара поделилась аудиозаписями, связанными с убийством журналиста Джамаля Хашогги, с зарубежными партнерами: Соединенными Штатами, Германией, Францией и Великобританией.</b>
		</div>

		
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g3.dcdn.lt/images/pix/recepas-tayyipas-erdoganas-79444655.jpg" class="fancybox" itemprop="url" title="Recepas Tayyipas Erdoganas">
		<img src="https://g3.dcdn.lt//images/pix/880x550/fLHMn1a-Xxo/recepas-tayyipas-erdoganas-79444655.jpg" width="880" height="550" alt="Recepas Tayyipas Erdoganas" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>	</a>
		<div class="img-article-caption" itemprop="name">Recepas Tayyipas Erdoganas</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="http://www.scanpix.lt/" target="_blank" rel="nofollow">AFP / Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
		
		
		<div class="row">

						<div class="col-xs-8">

				<div itemprop="articleBody">

				
								<p>По словам Эрдогана, все они "прослушали разговоры, которые здесь велись, они о них знают". Таким образом, <a href="https://ru.delfi.lt/temy/turciya" title="Турция" class="ttl_link textTag_59220037" target="_blank">Турция</a> впервые официально признала существование записей из саудовского консульства в Стамбуле, где 2 октября был убит Хашогги. Об этих записях ранее сообщалось в прессе. Утверждалось, в частности, что они были переданы главе ЦРУ Джине Хаспел. О конкретном содержании записей Эрдоган не сказал.</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/abroad/global/v-saudovskoj-tyurme-zapytali-nasmert-shvachennogo-za-granicej-zhurnalista.d?id=79530937">В саудовской тюрьме запытали насмерть схваченного за границей журналиста</a>
				&nbsp;<a href="https://ru.delfi.lt/abroad/global/v-saudovskoj-tyurme-zapytali-nasmert-shvachennogo-za-granicej-zhurnalista.d?id=79530937&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/abroad/global/erdogan-hashoggi-zakazali-na-samom-vysokom-urovne.d?id=79488891">Эрдоган: Хашогги заказали на самом "высоком уровне"</a>
				
			 </div>
			</div>
<p>Саудовская Аравия изначально отрицала убийство журналиста, однако затем признала его. Официальная версия саудовских властей состоит в том, что оппозиционный журналист был убит не по приказу "сверху", а по инициативе исполнителей преступления, которые были арестованы.</p><p>Эта версия, однако, вызывает вопросы в Турции и на Западе. По одной из версий, за убийством журналиста стояли лица, близкие к наследному принцу Мохаммеду.</p><p>На переговорах в Париже в субботу, как сообщается, президенты <a href="https://ru.delfi.lt/temy/ssha" title="США" class="ttl_link textTag_56103243" target="_blank">США</a> и Франции <a href="https://ru.delfi.lt/temy/donald-tramp" title="Дональд Трамп" class="ttl_link textTag_70004160" target="_blank">Дональд Трамп</a> и <a href="https://ru.delfi.lt/temy/emmanuel-makron" title="Эммануэль Макрон" class="ttl_link textTag_74511892" target="_blank">Эммануэль Макрон</a> затронули "дело Хашогги" и согласились, что Саудовская Аравия должна представить дополнительные объяснения случившемуся. Эрдоган также отправляется в Париж, где, по его словам, намерен встретиться с президентом США.</p><div id="5221335be8ba6bad020" class="delfi-article-banner ab-frame ab-frame-0" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(522133,{mark:1,dom:'5221335be8ba6bad020'});</script>

				
				</div>

				<script type="text/javascript">_dct({a:79555413});</script>

				
				
								<!-- cxenseparse_end -->

				<div class="clearfix"></div>

				
				
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>

								
								<div class="article-source-image mb20 pull-right clearfix" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
											<a target="_blank" class="articleSource" href="http://www.golos-ameriki.ru" rel="nofollow">"Голос Америки"</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
				
								
					<div class="a-social-buttons">
	<ul class="pull-right">
					
						
				<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Ferdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d%3Fid%3D79555413" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button msg">
			<a href="https://www.facebook.com/dialog/send?app_id=1476286675946138&link=https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413&redirect_uri=https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413" target="_blank" title="Messenger" data-target="share_window" data-width="534" data-height="500">
				<i class="fab fa-facebook-messenger"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Fglobal%2Ferdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d%3Fid%3D79555413" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
		</li>

		<li class="social-button email">
			<a href="https://ru.delfi.lt/s2f.php?id=79555413&amp;url=%2Fabroad%2Fglobal%2Farticle.php" class="fancy-pop"><i class="fal fa-envelope" aria-hidden="true"></i></a>
		</li>

		<li class="social-button print">
			<a href="https://www.delfi.lt/spausdinti/?id=79555413" target="_blank"><i class="fal fa-print" aria-hidden="true"></i></a>
		</li>
		<li class="social-button cplink">
			<a href="javascript:void(0)" title="Kopijuoti straipsnio nuorodą"><i class="fal fa-link"></i><input type="text" value="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413" name="alink"></a>
			
		</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe'});</script>
		<script type="text/javascript">$(".a-social-buttons .cplink").click(function(){$("input[name='alink']", this).val(window.location.href).select();document.execCommand("copy");});</script>
	</ul>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>



<div class="delfi-article-banner">
	<div id="5556075be8ba6baecee" class="ab-frame pb20"></div>
	<script>_dlf.adxtag(555607,{mark:1,dom:'5556075be8ba6baecee'})</script>
</div>


	
<div class="bl_sep"></div>


<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1519737283">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(1)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставьте свой комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Ваш комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Публиковать</button>
			<div class="comment-terms">
				Публикуя, вы соглашаетесь с <a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">условиями</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="79555413" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79555413" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://ru.delfi.lt/abroad/global/erdogan-zapisi-svyazannye-s-ubijstvom-hashoggi-byli-peredany-ssha.d?id=79555413" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
<div class="dwidget" id="dwidget_13575" style="width:580px;height:150px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13575,1)</script>
<div class="social-links">
	<b>DELFI в социальных сетях:</b>
<p>Дружите с нами в <a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" rel="nofollow">Facebook</a> - узнавайте новости первыми!</p></div>



<div class="delfi-article-banner">
	<div id="5223145be8ba6bc2a38"></div>
	<script>_dlf.adxtag(522314,{mark:1,dom:'5223145be8ba6bc2a38'})</script>
</div>


				
				
				<div class="related-articles bb2">

	<!-- cxenseparse_start -->
			<div class="related-articles-title">Статьи по теме:</div>
		
							
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/saudovskaya-araviya-otkazalas-vydavat-podozrevaemyh-v-ubijstve-hashoggi.d?id=79439897" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/_TakgVbZKbc/princas-mohammedas-bin-salmanas-ir-jamalo-khashoggi-sunus-79400973.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/saudovskaya-araviya-otkazalas-vydavat-podozrevaemyh-v-ubijstve-hashoggi.d?id=79439897" class="CBarticleTitle" >Саудовская Аравия отказалась выдавать подозреваемых в убийстве Хашогги</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/saudovskaya-araviya-otkazalas-vydavat-podozrevaemyh-v-ubijstve-hashoggi.d?id=79439897&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
				</h3><p class="headline-lead">Власти в Эр-Рияде отклонили требование Анкары выслать...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/turciya-trebuet-ekstradicii-podozrevaemyh-v-ubijstve-saudovskogo-zhurnalista.d?id=79435241" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/OPyHr3PY8ew/jamalas-khashoggi-79263533.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/turciya-trebuet-ekstradicii-podozrevaemyh-v-ubijstve-saudovskogo-zhurnalista.d?id=79435241" class="CBarticleTitle" >Турция требует экстрадиции подозреваемых в убийстве саудовского журналиста</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/turciya-trebuet-ekstradicii-podozrevaemyh-v-ubijstve-saudovskogo-zhurnalista.d?id=79435241&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				</h3><p class="headline-lead">Прокуратура   Стамбула в рамках расследования дела об...</p></div>				</div>
			</div>
					
			<div class="row">
				<div class="col-xs-12">
												
				<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/erdogan-rasskazal-podrobnosti-ubijstva-saudovskogo-zhurnalista-hashoggi.d?id=79390379" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/5lck2BgItUc/recepas-tayyipas-erdoganas-79039333.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/erdogan-rasskazal-podrobnosti-ubijstva-saudovskogo-zhurnalista-hashoggi.d?id=79390379" class="CBarticleTitle" >Эрдоган рассказал подробности убийства саудовского журналиста Хашогги</a>
				</h3><p class="headline-lead">В день убийства Джамаля Хашогги камеры в посольстве...</p></div>				</div>
			</div>
				
				
	<!-- cxenseparse_end -->
	
	<div class="clearfix"></div>
</div>

				
					
	
<div class="mb20 bb2">
	
		<div class="category-header">
		<h2><a href="https://ru.delfi.lt/abroad/global/">В мире</a></h2>
	</div>
	
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/paradom-vooruzhennyh-sil-i-mvd-v-latvii-otmetili-den-lachplesisa.d?id=79556799" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/KMzhwuJSFLU/nepriklausomybes-dienos-paradas-latvijoje-79556811.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
				
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/paradom-vooruzhennyh-sil-i-mvd-v-latvii-otmetili-den-lachplesisa.d?id=79556799" class="CBarticleTitle" >Парадом Вооруженных сил и МВД в Латвии отметили День Лачплесиса</a>
				</h3><p class="headline-lead">В воскресенье, 11 ноября, в  Латвии  отмечается День...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/makron-prizval-ne-zabyvat-posledstviya-pervoj-mirovoj-vojny.d?id=79556761" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/0ifruAPmiGQ/e-macronas-ir-a-merkel-paryziuje-pazymejo-pirmojo-pasaulinio-karo-paba-79556771.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																									
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/makron-prizval-ne-zabyvat-posledstviya-pervoj-mirovoj-vojny.d?id=79556761" class="CBarticleTitle" >Макрон призвал не забывать последствия Первой мировой войны</a>
				</h3><p class="headline-lead">Президент Франции  Эмманюэль Макрон  призвал не...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/premer-finlyandii-rf-mogla-vmeshatsya-v-rabotu-gps-navigacii-vo-vremya-uchenij-nato.d?id=79556701" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/fxmJtwFFBQs/juha-sipila-69313248.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																			
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/premer-finlyandii-rf-mogla-vmeshatsya-v-rabotu-gps-navigacii-vo-vremya-uchenij-nato.d?id=79556701" class="CBarticleTitle" >Премьер Финляндии: РФ могла вмешаться в работу GPS-навигации во время учений НАТО</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/premer-finlyandii-rf-mogla-vmeshatsya-v-rabotu-gps-navigacii-vo-vremya-uchenij-nato.d?id=79556701&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Премьер-министр Финляндии Юха Сипиля не исключил...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/putin-i-tramp-poobschalis-za-obedom-v-parizhe.d?id=79556679" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/rfdmdtSNNbE/putinas-paryziuje-kalbejosi-su-trumpu-79555861.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
													
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/putin-i-tramp-poobschalis-za-obedom-v-parizhe.d?id=79556679" class="CBarticleTitle" >Путин и Трамп пообщались за обедом в Париже</a>&nbsp;<a href="https://ru.delfi.lt/abroad/global/putin-i-tramp-poobschalis-za-obedom-v-parizhe.d?id=79556679&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">В соответствии с рассадкой на обеде в Елисейском дворце...</p></div>			</div>
		</div>
			
		<div class="row">
			<div class="col-xs-12">
			<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/abroad/global/merkel-predupredila-ob-opasnosti-dlya-evropejskogo-mirnogo-proekta.d?id=79556637" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/WajjOJOZawQ/emmanuelis-macronas-ir-angela-merkel-79556299.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>
																			
</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/abroad/global/merkel-predupredila-ob-opasnosti-dlya-evropejskogo-mirnogo-proekta.d?id=79556637" class="CBarticleTitle" >Меркель предупредила об опасности для "европейского мирного проекта"</a>
				</h3><p class="headline-lead">Лидеры ФРГ и Франции опасаются распространения...</p></div>			</div>
		</div>
		
</div>				

				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/politics/prezident-litvy-pozdravila-polshu-so-100-letiem-gosudarstvennosti-po-polski.d?id=79554825" ><img class="img-responsive lazy" data-src="https://g4.dcdn.lt//images/pix/205x124/KVizp1CG9cE/0jpg-79554835.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/politics/prezident-litvy-pozdravila-polshu-so-100-letiem-gosudarstvennosti-po-polski.d?id=79554825" class="CBarticleTitle" >Президент Литвы поздравила Польшу со 100-летием государственности по-польски</a>&nbsp;<a href="https://ru.delfi.lt/news/politics/prezident-litvy-pozdravila-polshu-so-100-letiem-gosudarstvennosti-po-polski.d?id=79554825&amp;com=1" class="commentCount" rel="nofollow">(47)</a>
				</h3><p class="headline-lead">Президент Литовской Республики  Даля Грибаускайте  от...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/zima-blizko-chto-delat-chtoby-ne-prishlos-doma-stuchat-zubami.d?id=79553609" ><img class="img-responsive lazy" data-src="https://g2.dcdn.lt//images/pix/205x124/9mSUI-L-BGo/sildymas-77112535.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/zima-blizko-chto-delat-chtoby-ne-prishlos-doma-stuchat-zubami.d?id=79553609" class="CBarticleTitle" >Зима близко: что делать, чтобы не пришлось дома стучать зубами</a>&nbsp;<a href="https://ru.delfi.lt/news/live/zima-blizko-chto-delat-chtoby-ne-prishlos-doma-stuchat-zubami.d?id=79553609&amp;com=1" class="commentCount" rel="nofollow">(93)</a>
				</h3><p class="headline-lead">Тёплая осень в этом году балует нас достаточно долго,...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/v-minobrazovaniya-litvy-predlagayut-obuchat-litovskomu-yazyku-v-detskih-sadah-nacionalnyh-obschin.d?id=79553631" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/vyhPvyDmIY8/privatus-darzelis-78292909.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/v-minobrazovaniya-litvy-predlagayut-obuchat-litovskomu-yazyku-v-detskih-sadah-nacionalnyh-obschin.d?id=79553631" class="CBarticleTitle" >В Минобразования Литвы предлагают обучать литовскому языку в детских садах национальных общин</a>&nbsp;<a href="https://ru.delfi.lt/news/live/v-minobrazovaniya-litvy-predlagayut-obuchat-litovskomu-yazyku-v-detskih-sadah-nacionalnyh-obschin.d?id=79553631&amp;com=1" class="commentCount" rel="nofollow">(64)</a>
				</h3><p class="headline-lead"> Министерство образования и науки   Литвы  предлагает со...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/live/pogoda-voskresene-budet-dostatochno-tioplym.d?id=79553575" ><img class="img-responsive lazy" data-src="https://g3.dcdn.lt//images/pix/205x124/i4fThskLrHE/orai-76534167.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/live/pogoda-voskresene-budet-dostatochno-tioplym.d?id=79553575" class="CBarticleTitle" >Погода: воскресенье будет достаточно тёплым</a>
				</h3><p class="headline-lead">По мнению синоптиков, усиливающийся в ближайшие дни...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="https://ru.delfi.lt/news/economy/biznesmeny-v-kaunase-planiruyut-krematorij-samoupravlenie-skeptichno.d?id=79553861" ><img class="img-responsive lazy" data-src="https://g1.dcdn.lt//images/pix/205x124/OK8FiZCxSdg/kedainiu-krematoriumas-bendroves-nuotr-79553895.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAPr6+gAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" width="205" height="124" alt="" style="width: 205px; height: 124px"/>

</a></div><h3 class="headline-title"><a href="https://ru.delfi.lt/news/economy/biznesmeny-v-kaunase-planiruyut-krematorij-samoupravlenie-skeptichno.d?id=79553861" class="CBarticleTitle" >Бизнесмены в Каунасе планируют крематорий, самоуправление скептично</a>&nbsp;<a href="https://ru.delfi.lt/news/economy/biznesmeny-v-kaunase-planiruyut-krematorij-samoupravlenie-skeptichno.d?id=79553861&amp;com=1" class="commentCount" rel="nofollow">(31)</a>
				</h3><p class="headline-lead"> В Каунасе , на проспекте Taikos, хотят построить...</p></div>			
		</div>
		
	</div>

		
</div>				

			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>

<div class="row">
<div class="col-xs-12">
<div class="ad mb20 mt20">	
<div id="adx-562559"></div>
<script>_dlf.adxtag(562559)</script>
</div></div></div>
				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adx-522130"></div>
<script>_dlf.adxtag(522130)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522131"></div>
<script>_dlf.adxtag(522131)</script>
</div><div class="delfi-ads-block sticky-ad">
<div id="adx-522132"></div>
<script>_dlf.adxtag(522132)</script>
</div><div class="delfi-ads-block">
<div id="adx-522138"></div>
<script>_dlf.adxtag(522138)</script>
</div><div class="delfi-ads-block">
<div id="adx-522139"></div>
<script>_dlf.adxtag(522139)</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fru.DELFI.lt&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=143374906180747" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script></div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="https://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="https://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="https://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2018 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
				<div style="text-align: center; margin: 20px auto 0 auto;">
					<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1613955"></script><noscript><a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://counter.rambler.ru/top100.cnt?1613955" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noscript>
					<a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
				</div>				
			</div>
		</div>
	</footer>
</div>
<script async src="//s1.adform.net/banners/scripts/adx.js"></script>
<script async onload="_dlf.ibbinit()" src="//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>
<script async defer src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2','web');ga('set','dimension3',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script>window._dct&&_dct({s:'front_ru'});</script>
<script>var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='foreign.delfi.lt';_sf_async_config.sections='ru.delfi';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=!0;cb.defer=!0;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>

	</body>
</html>
