<!DOCTYPE html>
<html>
	<head>
		<title>Резерват богачей: стали известны тайны Брадаускаса и бывшего министра - RU.DELFI</title>
	
<link rel="canonical" href="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710" />
<meta name="description" content="DELFI - Отдыхающие не могут попасть к берегу озера Маргис, а люди, построившие на его побережье дома, радуются покою и тишине. Однако расследование DELFI показало, что закон не все понимают одинаково. Несмотря на то, что по закону на берегу озера построек быть не может, журналисты зафиксировали строения на берегу озера, принадлежащие соцдему Бронюсу Брадаускасу и бывшему министру Витаутасу Маркявичюсу." />
<meta property="og:title" content="Резерват богачей: стали известны тайны Брадаускаса и бывшего министра" />
	<meta property="og:url" content="http://www.delfi.lt/a/74984710" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Отдыхающие не могут попасть к берегу озера Маргис, а люди, построившие на его побережье дома, радуются покою и тишине. Однако расследование DELFI показало, что закон не все понимают одинаково. Несмотря на то, что по закону на берегу озера построек быть не может, журналисты зафиксировали строения на берегу озера, принадлежащие соцдему Бронюсу Брадаускасу и бывшему министру Витаутасу Маркявичюсу." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="http://g4.dcdn.lt/images/pix/statiniai-prie-margio-ezero-74964400.jpg"><link rel="image_src" href="http://g4.dcdn.lt/images/pix/statiniai-prie-margio-ezero-74964400.jpg" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="74984710"/>
<meta property="og:article:author" content="Томас Янонис"/>
<meta name="cXenseParse:recs:publishtime" content="2017-06-19T16:20:48+0300"/>
<meta name="cXenseParse:recs:category" content="news/live"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Резерват богачей: стали известны тайны Брадаускаса и бывшего министра" />
<meta name="twitter:description" content="Отдыхающие не могут попасть к берегу озера Маргис, а люди, построившие на его побережье дома, радуются покою и тишине. Однако расследование DELFI показало, что закон не все понимают одинаково. Несмотря на то, что по закону на берегу озера построек быть не может, журналисты зафиксировали строения на берегу озера, принадлежащие соцдему Бронюсу Брадаускасу и бывшему министру Витаутасу Маркявичюсу." />
<meta name="twitter:image" content="http://g4.dcdn.lt/images/pix/statiniai-prie-margio-ezero-74964400.jpg" />

<meta name="author" content="Томас Янонис" />
<link rel="search" type="application/opensearchdescription+xml" href="http://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ru.delfi.lt/news/article.php?id=74984710">
<link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=delfi-common.css&amp;1493106579">
<link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=delfi-inner.css&amp;1496831872">
<link rel="stylesheet" type="text/css" media="screen,all" href="http://g4.dcdn.lt/glt/c/delfi-css/delfi-ru-custom.css?1478160809" />
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=delfi-common.js&amp;1497515087"></script>
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=delfi-inner.js&amp;1479204184"></script>

	</head>
	<body>
		<script type="text/javascript">_dlf.mobileSwitch.init();</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['channel=rudelfi'].concat(['dabd='+(window.__dabd&&__dabd())]);
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';
//--><!]]>
</script>
<div id="wallpaper"></div>
<div class="container">
	<div id="header" class="delfi-toc-menu-item" data-toc-title="Pradžia">
		<div id="header-logo" itemscope itemtype="http://schema.org/Organization"><a itemprop="url" href="http://ru.delfi.lt/" title="Новости в Литвe и в мире"><img itemprop="logo" src="http://g2.dcdn.lt/glt/c/delfi-header/l/delfi-ru.png?v1" alt="Новости в Литвe и в мире" width="223" height="85"/></a></div>
		<div id="header-links1">
			<a href="http://www.delfi.lt/valiutos/">Валюты</a>
			<div class="header-vspc fl"></div>
			<a href="http://ru.delfi.lt/horoscope/">Гороскопы</a>
			<div class="header-vspc fl"></div>
			<a href="http://ru.delfi.lt/tv-programa/">ТВ программа</a>
			<div class="cb lh0 oh"></div>
		</div>
		<div id="header-links2">						
		<a href="https://lt.linkedin.com/company/delfi-lt" title="DELFI.LT linkedin" class="sprite s-in fr" target="_blank"></a>			
			<a href="https://twitter.com/DELFILietuva" title="DELFI.LT Twitter" class="sprite s-tw fr" target="_blank"></a>			
			<a href="https://www.facebook.com/ru.DELFI.lt" title="ru.DELFI.LT Facebook" class="sprite s-fb fr" target="_blank"></a>
			<a href="http://www.delfi.lt/mobile/" title="DELFI Mobile" class="sprite s-mobi fr"></a>	
			<div class="header-vspc fr"></div>
			<a href="http://www.delfi.lt/apie/kontaktai/" rel="nofollow">Контакты</a>			
			<div class="header-vspc fr"></div>
			<a href="http://www.delfi.lt/apie/reklama/" rel="nofollow">Реклама</a>			
			<div class="cb lh0 oh fr"></div>
		</div>
		<div id="header-weather">
			<div id="header-weather-title" class="fl"><a href="http://ru.delfi.lt/pogoda/">Прогноз погоды:</a></div>
			<div id="header-weather-city">
				<a href="#" id="header-weather-city-a" title="Выберите город"></a>
				<div id="header-weather-dropdown"><a href="http://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" data-temp="25" data-icon="01d" title="Tiksli orų prognozė - Вильнюс" rel="nofollow">Вильнюс</a><a href="http://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" data-temp="24" data-icon="01d" title="Tiksli orų prognozė - Каунас" rel="nofollow">Каунас</a><a href="http://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" data-temp="18" data-icon="02d" title="Tiksli orų prognozė - Клайпеда" rel="nofollow">Клайпеда</a><a href="http://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" data-temp="23" data-icon="02d" title="Tiksli orų prognozė - Шяуляй" rel="nofollow">Шяуляй</a><a href="http://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" data-temp="25" data-icon="01d" title="Tiksli orų prognozė - Паневежис" rel="nofollow">Паневежис</a><a href="http://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" data-temp="24" data-icon="01d" title="Tiksli orų prognozė - Алитус" rel="nofollow">Алитус</a><a href="http://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" data-temp="15" data-icon="03d" title="Tiksli orų prognozė - Нида" rel="nofollow">Нида</a><a href="http://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" data-temp="23" data-icon="01d" title="Tiksli orų prognozė - Расейняй" rel="nofollow">Расейняй</a><a href="http://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" data-temp="24" data-icon="01d" title="Tiksli orų prognozė - Утена" rel="nofollow">Утена</a><a href="http://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" data-temp="22" data-icon="02d" title="Tiksli orų prognozė - Мажейкяй" rel="nofollow">Мажейкяй</a><a href="http://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" data-temp="24" data-icon="02d" title="Tiksli orų prognozė - Биржай" rel="nofollow">Биржай</a><a href="http://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" data-temp="25" data-icon="01d" title="Tiksli orų prognozė - Кедайняй" rel="nofollow">Кедайняй</a></div>
			</div>		
			<a id="header-weather-temp" href="#" title="Точный прогноз погоды"></a>						
			<div class="cb lh0 oh fr"></div>
		</div>
		<a id="header-weather-icon" class="wicon-empty" href="#" title="Точный прогноз погоды"></a>			
		<div class="sprite s-diag fl"></div>
		<div id="header-search">			
			<form id="header-sform" method="GET" name="dhsf" accept-charset="utf-8" action="/search/" target="_top">
				<input id="header-stext" type="text" name="q" size="50" maxlength="255" value="" placeholder="Поиск по новостям..."/>
				<a href="#" title="Поиск" class="s-find fr" onclick="$('#header-sform').submit();return false;">поиск</a>
				<div class="cb lh0 oh fr"></div>
			</form>		
		</div>
		<div class="cb lh0 oh fr"></div>
	</div>
</div>

<div class="container" id="header-top-banner">
	<div class="container-col-outer lh0" style="overflow:visible">
	<script type="text/javascript" src="//g1.dcdn.lt/glt/c/delfi-ads/dado.js"></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
var __aokwd=window.__aokwd||[];__aokwd=__aokwd.concat(['news','live','74984710','tk-rezervat','tk-bogachej','tk-stali','tk-izvestny','tk-tajny','tk-bradauskasa','tk-byvshego','tk-ministra']).concat([window.location.hostname,window.location.pathname.replace(/(.+)(\/|\.d)$/,'$1')]);var __kwm=[];if(window.location.hash&&(__kwm=window.location.hash.match(/[#&]adkw=([^&]+)/)))__aokwd=__aokwd.concat(decodeURI(__kwm[1]).split(','));var __gfp=document.cookie.replace(/(?:(?:^|.*;\s*)__gfp_64b\s*\=\s*([^;]*).*$)|^.*$/,"$1");window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(__aokwd):__aokwd;if(typeof ado!=='object'){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=ado.start=function(){};};ado.config({mode:'new',xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:'delfilt.adocean.pl',id:'_m6aMzSuo_RYjj2c7mdr57tSDegz.6cGndS16iV085L.T7'});ado.master({id:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',server:'delfilt.adocean.pl',keys:__aokwd,vars:{gfpcid:__gfp}});_dlf.ado_adnetkeys();_dlf.ado_sync(100);
</script>
<div id="adoceandelfiltzbdknvrfkf"></div><script type="text/javascript">ado.slave('adoceandelfiltzbdknvrfkf',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});</script>
<div id="crt-ab-ssp-top"></div><script type="text/javascript">if(window.Criteo&&window.__dabd&&__dabd()){$('#header-top-banner:hidden, #crt-ab-ssp-top:hidden').attr('style','visibility:visible !important;display:block !important');$('#header-top-banner').css('min-height','150px');Criteo.DisplayAcceptableAdIfAdblocked({'zoneid':561808,'containerid':'crt-ab-ssp-top','overrideZoneFloor':false});}</script>
<div id="adoceandelfiltyjrhpnorfo"></div><script type="text/javascript">if(!_dlf.wallpaper_emitted) ado.slave('adoceandelfiltyjrhpnorfo',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});</script>
<div id="adoceandelfiltkfohqoormm"></div><script type="text/javascript">ado.slave('adoceandelfiltkfohqoormm',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});</script>
	</div>
</div>
<div class="container">	
	<div class="container-col-outer">
	<ul id="nav-l1">
		<li><a title="Новости" href="#"></a></li>
		<li class="home"><a title="Главная" href="http://ru.delfi.lt/"></a></li>
		<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
		<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
		<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
		<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
		<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
		<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
		<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
		<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
		<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
		<li><a title="Крым" target="_top" href="http://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
		<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="http://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
		<li class="li-fr"><a href="http://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
		<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="http://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
	</ul>
</div>
</div>









<div class="container">
	<div class="container-col-outer">
		<ul id="nav-l2" class="yellow">
                                                                            	           
			<li><a href="/news/politics/">Политика</a></li>
	     	           
			<li><a href="/news/es/">MyEP.ru</a></li>
	     	           
			<li class="active"><a href="/news/live/">Общество</a></li>
	     	           
			<li><a href="/news/economy/">Бизнес</a></li>
	     	           
			<li><a href="/news/crime/">ЧП и криминал</a></li>
	     	           
			<li><a href="/news/blicakcent/">Видеоинтервью "Блиц-Акцент"</a></li>
	     	           
			<li><a href="/news/picoftheday/">Фото дня</a></li>
	     	           
			<li><a href="/news/quotation/">Цитата дня</a></li>
	     	           
			<li><a href="/news/evro-litvie/">Евро в Литве</a></li>
	                                                                                                     		</ul>
	</div>
</div>
		<div class="container container-first container-last">
			<div class="container-col-outer container-col-separator">
				<div class="container-col-left">
					<div class="container-col-inner container-col-separator">
						<div class="container-col-left">
							<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://ru.delfi.lt/" itemprop="url"><span itemprop="title">RU.DELFI</span></a></span><span class="gt"></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://ru.delfi.lt/" itemprop="url"><span itemprop="title">Литва</span></a></span><span class="gt"></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://ru.delfi.lt/news/live/" itemprop="url"><span itemprop="title">Общество</span></a></span>
</div>






<div class="delfi-article-wrapper" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="mainEntityOfPage" content="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710" />
	<meta itemprop="discussionUrl" content="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:6" />
	<meta itemprop="datePublished" content="2017-06-19T16:20:48+0300" />
	<meta itemprop="dateModified" content="2017-06-19T16:20:48+0300" />
	
		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
		<div id="adoceandelfilttpjlmkonsp"></div><script type="text/javascript">ado.slave('adoceandelfilttpjlmkonsp',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});</script>
	</div>
	
	<div class="delfi-article-title">
		<h1 itemprop="headline">Резерват богачей: стали известны тайны Брадаускаса и бывшего министра</h1>&nbsp;<a href="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710&amp;com=1" class="commentCount" rel="nofollow">(6)</a>	</div>
		
		<div class="delfi-article-info">		
		<div class="delfi-source-container-wrapper">			
			<div class="delfi-source-container">
																	<div class="delfi-author-name" itemprop="author">Томас Янонис, </div><div class="delfi-source-name">ru.DELFI.lt</div>
	
											<div class="delfi-source-date"> понедельник, 19 июня  2017 г. 16:20</div>
									
								
			</div>
		</div>
		<div class="delfi-article-controls">
			<ul>
				<li class="delfi-fb social">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"></a>
				</li>
				<li class="delfi-tw social">
					<a href="http://twitter.com/share?url=http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"></a>
				</li>
				<li class="delfi-email">
					<a href="http://ru.delfi.lt/s2f.php?id=74984710&amp;url=%2Fnews%2Flive%2Farticle.php" class="fancy-pop"></a>
				</li>
				<li class="delfi-print">
					<a href="http://ru.delfi.lt/archive/print.php?id=74984710" target="_blank"></a>
				</li>
				<li class="delfi-note">
					<a href="http://www.delfi.lt/note.php?id=74984710&amp;url=%2Fnews%2Flive%2Farticle.php" class="fancy-pop"></a>
				</li>
				<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
			</ul>
		</div>
		<script type="text/javascript">
			
			$(function() {
				$(document).on("click", ".social a", function(m) {
					m.preventDefault();
					var l = $(this);
					m = l.attr("href");
					var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
					l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
				});
			});
			
		</script>
		<div class="cb"><!-- --></div>
	</div>
	
	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',
server: 'delfilt.adocean.pl' });
</script>
	<div class="delfi-article-body">
		<!-- cxenseparse_start -->
						
						
						
						
		<div itemprop="description" class="delfi-article-lead">
			<b>Отдыхающие не могут попасть к берегу озера Маргис, а люди, построившие на его побережье дома, радуются покою и тишине. Однако расследование DELFI показало, что закон не все понимают одинаково. Несмотря на то, что по закону на берегу озера построек быть не может, журналисты зафиксировали строения на берегу озера, принадлежащие соцдему Бронюсу Брадаускасу и бывшему министру Витаутасу Маркявичюсу.</b>
		</div>
		
				
						<div class="delfi-article-image">
				<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a href="http://g4.dcdn.lt/images/pix/statiniai-prie-margio-ezero-74964400.jpg" class="fancybox" itemprop="url" title="Statiniai prie Margio ežero">
			<img src="http://gs.delfi.lt/images/pix/520x345/hBfggvX7P0w/statiniai-prie-margio-ezero-74964390.jpg" width="520" height="345" alt="Statiniai prie Margio ežero" itemprop="image" />
			<meta itemprop="width" content="520" />
			<meta itemprop="height" content="345" />
			<span class="enlarge"></span>		</a>
					<div class="img-article-caption" itemprop="name">Statiniai prie Margio ežero</div>
							<div class="img-article-source">&copy;&nbsp;<a href="www.delfi.lt" target="_blank" rel="nofollow">DELFI montažas</a></div>
			</div>
	<div class="cb"></div>
		</div>
				
				<div itemprop="articleBody">
				
				<p>Расследование начала Государственная инспекция по планированию территорий и строительству. Однако инспекторам придется посетить не только Брадаускаса и Маркявичюса, но и территорию ЗАО NJ – TRADE, где также вероятно загорожена государственная территория. Акционер компании Ирина Матару, невестка основательницы салона Nijolė Нийоле Величкене.</p><div class="delfi-article-banner" id="ao-ad-id-1834474346" data-cb-ad-id="Article 520x230">
<div id="adoceandelfiltnngsjmelbp"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltnngsjmelbp',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',onLoad:setTimeout(function(){var b=$('#ao-ad-id-1834474346');if(b.height()>20)b.addClass('marked-banner')},2e3)});
</script>
</div>
<p>В охраняемой прибрежной зоне не должно быть ни построек, ни заборов, в эту зону должен быть доступ у всех желающих. Для этого не нужны разрешения владельцев.</p><p>Однако журналисты DELFI, обнаружили два подозрительных строения. Одно из них находится на самом берегу озера Маргис. Центр реестра информирует, что участок и постройки принадлежат бывшему министру юстиции Маркявичюсу. Правда, земля и принадлежит не только ему, но и Кястутису Голубкасу.</p><p>Журналисты увидели постройку у самого берега, а рядом с ней работали рабочие. С владельцем здания журналистам связаться не удалось.</p><p><div class="dgs-async-container" id="dgs-container-abe2b1e640e38e2ac8c20b46876f171b"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-abe2b1e640e38e2ac8c20b46876f171b";script.type = "text/javascript";script.src = "\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-abe2b1e640e38e2ac8c20b46876f171b#id=249610";document.getElementById("dgs-container-abe2b1e640e38e2ac8c20b46876f171b").appendChild(script);})();</script></p><p>Внимание привлекает и другое находящееся неподалеку здание. Правда, оно стоит не у самого озера, а на озере. Владелец этого участка - бывший депутат Брадаускас.</p><p>Видно, что это постройка для отдыха. На верхнем этаже - терраса, на ней - стул. С террасы открывается восхитительный вид на озеро.</p><p>Брадаускас не считает, что он нарушает закон. Он утверждает, что баня стоит не у озера, забора нет, кто хочет, тот может ходить.</p><p>"Моя баня стоит в 30 м от озера. На все получены разрешения, от разрешений не отступали. Баню я мог построить на 20 м ближе, но специально строил подальше. Охраняемая прибрежная зона - 5 м от воды, а мой забор стоит в 12 м", – сказал он.</p><p>По словам Брадаускаса, баня стоит уже 10 лет, никаких проблем с ней прежде не было. "Люди могут ходить свободно. Кто хочет, никаких запретов нет. Приходите, ходите", – сказал собеседник.</p><p>Представитель ГИПТС Альбинас Кятурка сказал, что в обоих случаях начато расследование, инспекторы оценят постройки у озера.</p><p><div class="dvideo-async-container" id="dvideo-container-9e75bc115cf9d887ea18d85fa85f7c99"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-9e75bc115cf9d887ea18d85fa85f7c99";script.type = "text/javascript";script.src = "\/\/g2.dcdn.lt\/vfe\/loader.php?cid=dvideo-script-9e75bc115cf9d887ea18d85fa85f7c99#id=QLaoFvdm";document.getElementById("dvideo-container-9e75bc115cf9d887ea18d85fa85f7c99").appendChild(script);})();</script></p>

						</div>
		<img border="0" width="2" height="1" alt="" src="http://t.delfi.lt/_a?a=74984710" />
		
						
						
				<!-- cxenseparse_end -->
		
				
				

	</div>
	<script type="text/javascript">
	
	$("a.fancybox")
	.fancybox({
		'titlePosition' : 'over',
	});
	$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({
		width: '100%',
		height: '100%',
		type: 'iframe',
		iframe : {
			preload: false
		}
	});
	
	</script>
	
			
		<div class="delfi-article-source-image" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
				<a target="_blank" href="http://ru.delfi.lt" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<img src="http://g1.dcdn.lt/images/pix/file71369094_delfi-ru.png" alt="ru.DELFI.lt" border="0" width="223" height="85" itemprop="url" />
		</a>
        		<meta itemprop="name" content="DELFI" />
	</div>
	<div class="cb"></div>
		
			
	<div class="cb"></div>
<div class="article-social-buttons">
	<div class="social-button fb"><div><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Frezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d%3Fid%3D74984710" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button ln"><div><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Frezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d%3Fid%3D74984710" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button tw"><div><a href="http://twitter.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Frezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d%3Fid%3D74984710" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button gplus"><div><a href="https://plus.google.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Frezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d%3Fid%3D74984710" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500"></a></div></div>
	<div class="social-button eml"><div><a href="http://ru.delfi.lt/s2f.php?id=74984710&amp;url=http%3A%2F%2Fru.delfi.lt%2Fnews%2Flive%2Frezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d%3Fid%3D74984710" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500"></a></div></div>
	
		
	<div class="cb"></div>
</div>


	<div id="artres-related-spacer"></div>


	
		
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1493292435">
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(6)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставьте свой комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Ваш комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Публиковать</button>
			<div class="comment-terms">
				Публикуя, вы соглашаетесь с <a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">условиями</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="74984710" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="74984710" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	



<div class="cb">&nbsp;</div>
<div class="social-links">
	<b>DELFI в социальных сетях:</b>
<p>Дружите с нами в <a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" rel="nofollow">Facebook</a> - узнавайте новости первыми!</p></div>



	
<script>
var TERMS_NOT_AGREED = 'Вы не согласились с условиями подписки'
var THANKYOU = 'Спасибо!'
var THANKYOU_MSG = 'Вы подписались на рассылку новостей'
</script>

<link rel="stylesheet" type="text/css" href="//g2.dcdn.lt/scms/?g=subscribe-box.css&amp;1491912931">
<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=subscribe-box.js&amp;1460723810"></script>
	

<div id="newsletter-container" class="g3639321">	
	<div class="header"><span class="logo"></span>Рассылка новостей<span class="mailico"></span></div>	
	<div class="form-container">
		<form action="#" method="post" class="subscribe-form" id="subscribe-form">			
			<div class="description">Репортажи, интервью и аналитика DELFI — обзор самых важных и интересных новостей, который мы пришлем Вам на почту.</div>
			<div style="position:relative">
				<input type="text" id="subscraiberEmail" name="email" value="Ваш e-mail" onclick="if(this.value=='Ваш e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Ваш e-mail'}" >
				<div class="nbwrongemailtext">Ошибка ввода e-mail<span class="closemsg"></span></div>
			</div>
			<input type="hidden" name="nlid" value="3639321"> 
			<input type="hidden" name="pageurl" value="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710" >
			<input type="hidden" name="tviewed" value="0" >
			<input type="hidden" name="advform" value="a78dfg7wkpfj" ><input type="submit" id="submit" class="submit" value="Подписаться">		
			<div class="loading"></div>
			<div class="cb"></div>
			<div class="errmsg"></div>		
			<div class="checkbox"><input type="checkbox" name="agree" id="agree"> <label for="agree"></label>&nbsp;&nbsp;&nbsp;&nbsp;Согласен с <a class="rulesfancybox" href="http://www.delfi.lt/apie/naujienlaiskiai/rules/ru.html?v4" target="_blank">условиями использования подписки DELFI</a></div>				
		</form>		
	</div>
	
</div>



<script type="text/javascript">
$(function() {
$("a.rulesfancybox")
	.fancybox({
		'width'  : '100%',           // set the width
		'height' : '100%',           // set the height
		'type'   : 'iframe'       // tell the script to create an iframe
	});	
	
});	
</script>


<div class="delfi-article-banner" id="ao-ad-id-2034648901" data-cb-ad-id="Article 520x100">
<div id="adoceandelfiltloolnpijkb"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltloolnpijkb',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',onLoad:setTimeout(function(){var b=$('#ao-ad-id-2034648901');if(b.height()>20)b.addClass('marked-banner')},2e3)});
</script>
</div>
<div style="height:10px;"></div>
	
			<div class="cb"></div>
</div>

<div class="headline3-alt-container">
	<h2><a href="http://ru.delfi.lt/news/live/">Общество</a></h2>
	
	


	
	<div class="category-headline-item" id="h3a-74985064"><h3><a href="http://ru.delfi.lt/news/live/bilety-na-avtobus-byli-kupleny-zaranee-odnako-mest-ne-hvatilo.d?id=74985064">Билеты на автобус были куплены заранее, однако мест не хватило</a></h3><div class="headline-image"><a href="http://ru.delfi.lt/news/live/bilety-na-avtobus-byli-kupleny-zaranee-odnako-mest-ne-hvatilo.d?id=74985064">	
	<img src="http://g2.dcdn.lt//images/pix/238x150/3ehg10qTq8s/elektrinis-autobusas-kaune-asociatyvi-nuotr-74983992.jpg" width="238" height="150" alt="Elektrinis autobusas Kaune (asociatyvi nuotr.)" />	

	




</a></div><div class="headline-lead">Эвелина Розенбергайте, которая планировала поездку в Варшаву на автобусе на концерт Coldplay, купила билет заранее, но осталась "за бортом", места ей в автобусе не хватило. О том, что не все смогут сесть в автобус, стало известно в 8.35 ч., а в 8.40 ч. автобус уже должен был выехать в рейс.</div><div class="cb"></div></div>
	
		
		
	
	<div class="category-headline-item" id="h3a-74984934"><h3><a href="http://ru.delfi.lt/news/live/v-shvyantoi-sezon-esche-ne-nachalsya-no-na-ulicah-polno-lyudej.d?id=74984934">В Швянтои сезон еще не начался, но на улицах полно людей</a></h3><div class="headline-image"><a href="http://ru.delfi.lt/news/live/v-shvyantoi-sezon-esche-ne-nachalsya-no-na-ulicah-polno-lyudej.d?id=74984934">	
	<img src="http://g2.dcdn.lt//images/pix/238x150/glHTPMEtxSE/sventosios-gatves-74980174.jpg" width="238" height="150" alt="Pasibaigus savaitgaliui Šventosios kurorto gatvės neištuštėjo" />	

			<div class="overlay-container">
							<span class="photo-v2"></span>
														</div>
	




</a></div><div class="headline-lead">18 июня вечером в Швянтои ощущался ритм курортной жизни. Официально сезон в Швянтои начинается в День Ивана Купалы, однако уже сейчас на улицах множество отдыхающих.</div><div class="cb"></div></div>
	
		
		
	
	<div class="category-headline-item" id="h3a-74984710"><h3><a href="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710">Резерват богачей: стали известны тайны Брадаускаса и бывшего министра</a>&nbsp;<a href="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710&amp;com=1" class="commentCount" rel="nofollow">(6)</a></h3><div class="headline-image"><a href="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710">	
	<img src="http://g4.dcdn.lt//images/pix/238x150/nPD80cLsMMA/statiniai-prie-margio-ezero-74964392.jpg" width="238" height="150" alt="Statiniai prie Margio ežero" />	

			<div class="overlay-container">
							<span class="photo-v2"></span>
										<span class="video-v2"></span>
											</div>
	




</a></div><div class="headline-lead">Отдыхающие не могут попасть к берегу озера Маргис, а люди, построившие на его побережье дома, радуются покою и тишине. Однако расследование DELFI показало, что закон не все понимают одинаково. Несмотря на то, что по закону на берегу озера построек быть не может, журналисты зафиксировали строения на берегу озера, принадлежащие соцдему Бронюсу Брадаускасу и бывшему министру Витаутасу Маркявичюсу.</div><div class="cb"></div></div>
	
		
			
					
		
	
	<div class="category-headline-item" id="h3a-74984166"><h3><a href="http://ru.delfi.lt/news/live/pogoda-vo-vtoroj-polovine-nedeli-vse-izmenitsya.d?id=74984166">Погода: во второй половине недели все изменится</a></h3><div class="headline-image"><a href="http://ru.delfi.lt/news/live/pogoda-vo-vtoroj-polovine-nedeli-vse-izmenitsya.d?id=74984166">	
	<img src="http://g3.dcdn.lt//images/pix/238x150/15qruZ8UNc0/sketis-lietus-74541642.jpg" width="238" height="150" alt="Погода: во второй половине недели все изменится" />	

	




</a></div><div class="headline-lead">Начало недели в стране будет по-летнему теплым, но скоро все изменится. В понедельник местами пойдут дожди, со вторника осадков будет еще больше. Во второй половине недели погода изменится: будет холодно и сыро.</div><div class="cb"></div></div>
	
		
		
	
	<div class="category-headline-item" id="h3a-74983638"><h3><a href="http://ru.delfi.lt/news/live/v-vilnyuse-s-soboj-pokonchila-esche-odna-shkolnica.d?id=74983638">В Вильнюсе с собой покончила еще одна школьница</a>&nbsp;<a href="http://ru.delfi.lt/news/live/v-vilnyuse-s-soboj-pokonchila-esche-odna-shkolnica.d?id=74983638&amp;com=1" class="commentCount" rel="nofollow">(5)</a></h3><div class="headline-image"><a href="http://ru.delfi.lt/news/live/v-vilnyuse-s-soboj-pokonchila-esche-odna-shkolnica.d?id=74983638">	
	<img src="http://g1.dcdn.lt//images/pix/238x150/oRgqr0fg3PM/depresija-74984054.jpg" width="238" height="150" alt="В Вильнюсе с собой покончила еще одна школьница" />	

	




</a></div><div class="headline-lead">Несчастье потрясло вильнюсскую Жверинскую гимназию – на прошлой неделе с собой покончила девятиклассница.</div><div class="cb"></div></div>
	
		
		
	<script type="text/javascript">
	
	(function(){var m=location.href.match(/\.d\?id=(\d+)/);if(m&&m[1]){var e=document.getElementById('h3a-'+m[1]);if(e)e.style.display='none';}})();
	
	</script>
</div><div class="dwidget" id="dwidget_7978"></div><script type="text/javascript">dwidget.load(7978,1)</script>
						</div>
						<div class="container-col-right">
							<div class="dwidget" id="dwidget_5139"></div><script type="text/javascript">dwidget.load(5139,0)</script><div class="dwidget" id="dwidget_5141"></div><script type="text/javascript">dwidget.load(5141,0)</script><div class="dwidget" id="dwidget_7802"></div><script type="text/javascript">dwidget.load(7802,0)</script>
						</div>
					</div>
				</div>
				<div class="container-col-right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adoceandelfiltnfptkkjiep"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltnfptkkjiep', {myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});
</script>
</div><div style="margin-top: 6px;"><div class="delfi-ads-block">
<div id="adoceandelfilttdrgeqfpav"></div>
<script type="text/javascript">
ado.slave('adoceandelfilttdrgeqfpav', {myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});
</script>
</div></div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['ssp-rudelfi'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['supsru'] });</script>
</div><div class="delfi-ads-block">

<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>

<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rtbssp'] });</script>

</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['ramybe'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['power'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['carat-caritas-15'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['providentnewkom'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['ganru'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['holding'] });</script>
</div><div class="delfi-ads-block">
<iframe src="https://www.alio.lt/infoblock.html?group=adsiteplace_102" scrolling="no" frameborder="no" marginwidth="0" marginheight="0" width="250" height="500"></iframe>
</div><style>
.blocks-generator .block { background: #fff !important; }
.blocks-generator iframe { margin-bottom:10px !important; }
</style>
<div style="margin-top: 6px;" class="blocks-generator"></div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['ru-delfi-aroma-1409'] });</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<div style="padding:5px 3px;color:#fff;font-size:14px;font-weight:bold;background-color:#4372af;line-height:1">Facebook друзья</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ru.DELFI.lt" data-width="248" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "250", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script><div class="delfi-ads-block delfi-ads-sticky-scroll">
<div id="adoceandelfiltmppjlrqqao"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.1. DELFI LT.5. DELFI RU.delfi.lt.sticker 250x500 */
ado.slave('adoceandelfiltmppjlrqqao',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',onLoad:setTimeout(function(){var s='.delfi-ads-sticky-scroll';if($(s).height()>9)_dlf.scrollfix_ad(s);},1000)});
</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['lateko-07-ru'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['carat-caritas-15'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['biokorekcija-15-ru'] });</script>
</div></div>
				</div>
			</div>
		</div>
		
<div class="container">
	<div class="container-col-outer">
		<div id="footer" class="ru-footer">
			<div class="fl">
			<div class="footer-column fl">
				<div class="footer-section-head">Hовости</div>
				<a href="/news/politics/" title="Политика">Политика</a><br/>
				<a href="/news/live/" title="Общество">Общество</a><br/>
				<a href="/news/economy/" title="Бизнес">Бизнес</a><br/>
				<a href="/news/crime/" title="ЧП и криминал">ЧП и криминал</a><br/>
				<a href="/sport/" title="Спорт">Спорт</a><br/>
				<a href="/abroad/" title="За рубежом">За рубежом</a>
			</div>
			<div class="footer-column fl">
				<div class="footer-section-head">Проекты</div>				
				<a href="http://www.delfi.lt/easy/" title="DELFI EASY">DELFI EASY</a><br/>
				<a href="http://www.delfi.lt/" title="RU DELFI">LT Delfi</a><br/>
				<a href="http://pl.delfi.lt/" title="PL DELFI">PL Delfi</a><br/>
				<a href="http://en.delfi.lt/" title="EN DELFI">EN Delfi</a><br/>
				<a href="http://tv.delfi.lt/" title="DELFI TV">Delfi TV</a>
			</div>
			<div class="footer-column fl">
				<div class="footer-section-head">Шоу-парк</div>
				<a href="/misc/culture/" title="Культура">Культура</a><br/>						
				<a href="/misc/fashion/" title="Klubas">Мода и стиль</a><br/>				
				<a href="/misc/celebrities/" title="Знаменитости">Знаменитости</a><br/>
				<a href="/misc/sex/" title="Интим и Здоровье">Интим и Здоровье</a><br/>				
				<a href="/misc/konkurs/" title="Конкурсы и викторины">Конкурсы и викторины</a><br/>				
			</div>
			<div class="footer-column fl">
				<div class="footer-section-head">Полезное</div>
				<a href="http://ru.delfi.lt/horoscope/" title="Гороскопы">Гороскопы</a><br/>
				<a href="http://zaidimai.delfi.lt/" title="Игры">Игры</a><br/>
				<a href="/pogoda/" title="Прогноз погоды">Прогноз погоды</a><br/>
				<a href="http://www.delfi.lt/currency/" title="Валюты">Валюты</a><br/>
				<a href="http://ru.delfi.lt/tv-programa/" title="ТВ программы">ТВ программы</a><br/>				
			</div>
			<div class="footer-column fl color-bright">
				<div class="footer-section-head">Информация</div>
				<a href="http://www.delfi.lt/apie/" title="Что такое DELFI?">Что такое DELFI?</a><br/>
				<a href="http://www.delfi.lt/apie/?wid=7272" title="Конфиденциальность">Конфиденциальность</a><br/>
				<a href="http://www.delfi.lt/apie/reklama/" title="Реклама">Реклама</a><br/>
				<a href="http://www.delfi.lt/apie/kontaktai/" title="Контакты">Контакты</a><br/>				
			</div>
			<div class="footer-copyright">
				&copy; 1999-2017 DELFI. <a href="http://ru.delfi.lt/help/copyright.php">Авторские права &copy; 1999-2013 DELFI</a>.&nbsp;&nbsp;
				<a href="http://ru.delfi.lt/help/disclaimer.php">Вакансии</a>.
			</div>
			</div>
			<div class="follow fr">
				<div class="footer-section-head">Социальные сети</div>				
				<a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" title="RU.DELFI Facebook" class="sprite s-fb"></a>
				<a href="https://twitter.com/DELFILietuva" target="_blank" title="DELFI.LT Twitter" class="sprite s-tw"></a>
				<a href="https://plus.google.com/+delfi" target="_blank" title="DELFI.LT Google+ Žinios" class="sprite s-gplus"></a>
				<a href="http://ru.delfi.lt/help/rss.php" target="_top" title="RSS" class="sprite s-rss"></a>
				<div class="cb"><br/><br/></div>
				<div class="footer-section-head">Другие страны</div>
				<a href="http://www.delfi.lv/" target="_blank" class="sprite s-lv"></a>
				<a href="http://rus.delfi.lv/" target="_blank" class="sprite s-lvru"></a>
				<a href="http://www.delfi.ee/" target="_blank" class="sprite s-ee"></a>
				<a href="http://rus.delfi.ee/" target="_blank" class="sprite s-eeru"></a>
				<!--<a href="http://www.delfi.ua/" target="_blank" class="sprite s-ua"></a>-->
			</div>			
			
			<div class="cb"></div>
		</div>
		
		<div style="text-align: center; margin: 0 auto;">
			<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1613955"></script><noscript><a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://counter.rambler.ru/top100.cnt?1613955" alt="Rambler's Top100" width="81" height="63" border="0" /></a></noscript>
			<a href="http://org.top100.rambler.ru/top100/Media/rate0.0.shtml.ru"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
		</div>
	</div>
</div>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script type="text/javascript">window._dct&&_dct({s:'front_ru'});</script>
<script type="text/javascript">var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='foreign.delfi.lt';_sf_async_config.sections='ru.delfi';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect = false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=true;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1720142964883079&ev=PageView&noscript=1"/></noscript>
<div style="display:none"><div id="ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7"></div><script type="text/javascript">if(window.ado && ado.placement) ado.placement({id:"ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7",server:"delfilt.adocean.pl",keys:__aokwd});</script></div><div id="sbookmarks_left" style="display: none;">
	<div style="padding: 0 0 10px 0;" class="fb-like" data-href="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like" data-share="true"></div>
	<div style="padding: 0 0 7px 0;"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710" rel="nofollow">Tweet</a></div>
	<div style="padding: 0 0 10px 0;"><g:plusone size="tall" annotation="bubble" href="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710"></g:plusone></div>
	<div><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script><script type="IN/Share" data-url="http://ru.delfi.lt/news/live/rezervat-bogachej-stali-izvestny-tajny-bradauskasa-i-byvshego-ministra.d?id=74984710" data-counter="top"></script></div>
</div>

<script type="text/javascript" src="//g2.dcdn.lt/scms/?g=sbl&amp;1497010847"></script>

	</body>
</html>
