<!DOCTYPE html>
<html>
	<head>
		<title>СМИ: стратегия главы Генштаба России - хакерская атака, а не нападение - RU.DELFI</title>
	
		<link rel="canonical" href="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351" />
<meta name="description" content="DELFI - Глава российского Генштаба взял тактику, разработанную в Советском Союзе, смешал ее со стратегическим военным представлением о тотальной войне и изложил новую теорию современного ведения войны - которая больше напоминает хакерскую атаку на враждебное общество, нежели непосредственное нападение, пишут западные СМИ." />
<meta property="og:title" content="СМИ: стратегия главы Генштаба России - хакерская атака, а не нападение" />
	<meta property="og:url" content="https://www.delfi.lt/a/75687351" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Глава российского Генштаба взял тактику, разработанную в Советском Союзе, смешал ее со стратегическим военным представлением о тотальной войне и изложил новую теорию современного ведения войны - которая больше напоминает хакерскую атаку на враждебное общество, нежели непосредственное нападение, пишут западные СМИ." />
<meta property="fb:admins" content="729624027" />
<meta property="og:image" content="https://g1.dcdn.lt/images/pix/vladimiras-putinas-valerijus-gerasimovas-71112136.jpg"><link rel="image_src" href="https://g1.dcdn.lt/images/pix/vladimiras-putinas-valerijus-gerasimovas-71112136.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='75687351'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2017-09-06T16:25:02+0300'/>
<meta name='cXenseParse:recs:category' content='abroad/russia'/>
<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name='cXenseParse:eks-comcount' content='3'/>
<meta name='cXenseParse:eks-timefrompub' content='2 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="СМИ: стратегия главы Генштаба России - хакерская атака, а не нападение" />
<meta name="twitter:description" content="Глава российского Генштаба взял тактику, разработанную в Советском Союзе, смешал ее со стратегическим военным представлением о тотальной войне и изложил новую теорию современного ведения войны - которая больше напоминает хакерскую атаку на враждебное общество, нежели непосредственное нападение, пишут западные СМИ." />
<meta name="twitter:image" content="https://g1.dcdn.lt/images/pix/vladimiras-putinas-valerijus-gerasimovas-71112136.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ru.delfi.lt/abroad/article.php?id=75687351">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dc.css&amp;1504179072">
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=di.css&amp;1504619767">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dc.js&amp;1504699852"></script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=di.js&amp;1502886819"></script>

	</head>
	<body>
		<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['tags=vladimir-putin,donald-tramp,mihail-saakashvili,ssha','channel=rudelfi'].concat(['dabd='+(window.__dabd&&__dabd())]);
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');var dgs_gemius_identifier='bOhAshAec4fni6Fc2XDnkpeC7FlgARAoq98pTfUqF5H.j7';
//--><!]]>
</script>
<script type="text/javascript" src="https://g1.dcdn.lt/glt/c/delfi-ads/dado.js"></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
var __aokwd=window.__aokwd||[];__aokwd=__aokwd.concat(['abroad','russia','75687351','tk-smi','tk-strategiya','tk-glavy','tk-genshtaba','tk-rossii','tk-hakerskaya','tk-ataka','tk-napadenie','ck-vladimir-putin','ck-donald-tramp','ck-mihail-saakashvili','ck-ssha']).concat([window.location.hostname,window.location.pathname.replace(/(.+)(\/|\.d)$/,'$1')]);var __kwm=[];if(window.location.hash&&(__kwm=window.location.hash.match(/[#&]adkw=([^&]+)/)))__aokwd=__aokwd.concat(decodeURI(__kwm[1]).split(','));var __gfp=document.cookie.replace(/(?:(?:^|.*;\s*)__gfp_64b\s*\=\s*([^;]*).*$)|^.*$/,"$1");window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(__aokwd):__aokwd;if(typeof ado!=='object'){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=ado.start=function(){};};ado.config({mode:'new',xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:'delfilt.adocean.pl',id:'_m6aMzSuo_RYjj2c7mdr57tSDegz.6cGndS16iV085L.T7'});ado.master({id:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',server:'delfilt.adocean.pl',keys:__aokwd,vars:{gfpcid:__gfp}});_dlf.ado_adnetkeys();_dlf.ado_sync(100);
</script>
<div class="header-expand-overlay"></div>
<div class="container-fluid">
	<header>
		<div class="header-top">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<div class="pull-left">
							<nav>
								<span class="header-date pull-left">6 сентября, среда</span>
								<span class="pull-left">|</span>
								<span class="header-weather pull-left"><a href="http://ru.delfi.lt/pogoda/vilniaus-miestas/vilnius/" rel="nofollow" title="Tiksli orų prognozė - Вильнюс">Вильнюс 13&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="http://ru.delfi.lt/pogoda/kauno-savivaldybe/kaunas/" rel="nofollow" title="Tiksli orų prognozė - Каунас">Каунас 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://ru.delfi.lt/pogoda/klaipedos-savivaldybe/klaipeda/" rel="nofollow" title="Tiksli orų prognozė - Клайпеда">Клайпеда 15&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="http://ru.delfi.lt/pogoda/siauliai-savivaldybe/siauliai/" rel="nofollow" title="Tiksli orų prognozė - Шяуляй">Шяуляй 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://ru.delfi.lt/pogoda/panevezio-savivaldybe/panevezys/" rel="nofollow" title="Tiksli orų prognozė - Паневежис">Паневежис 13&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="http://ru.delfi.lt/pogoda/alytaus-savivaldybe/alytus/" rel="nofollow" title="Tiksli orų prognozė - Алитус">Алитус 13&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://ru.delfi.lt/pogoda/neringos-savivaldybe/nida/" rel="nofollow" title="Tiksli orų prognozė - Нида">Нида 16&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://ru.delfi.lt/pogoda/raseiniu-rajonas/raseiniai/" rel="nofollow" title="Tiksli orų prognozė - Расейняй">Расейняй 14&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://ru.delfi.lt/pogoda/utenos-rajonas/utena/" rel="nofollow" title="Tiksli orų prognozė - Утена">Утена 12&deg;<span class="weather-symbol weather-symbol-04"></span></a><a href="http://ru.delfi.lt/pogoda/mazeikiu-rajonas/mazeikiai/" rel="nofollow" title="Tiksli orų prognozė - Мажейкяй">Мажейкяй 14&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="http://ru.delfi.lt/pogoda/birzu-rajonas/birzai/" rel="nofollow" title="Tiksli orų prognozė - Биржай">Биржай 13&deg;<span class="weather-symbol weather-symbol-03d"></span></a><a href="http://ru.delfi.lt/pogoda/kedainiu-rajonas/kedainiai/" rel="nofollow" title="Tiksli orų prognozė - Кедайняй">Кедайняй 14&deg;<span class="weather-symbol weather-symbol-03d"></span></a></span>
								<div class="clearfix"></div>
							</nav>
						</div>
						<div class="pull-right">
							<nav>
								<a href="//www.delfi.lt/valiutos/">Валюты</a>
								<a href="//www.delfi.lt/horoskopai/">Гороскопы</a>
								<a href="//www.delfi.lt/video/tv-gidas/">ТВ программа</a>
								<span>|</span>
								<a href="//www.delfi.lt/apie/reklama/">Реклама</a>
								<a href="//www.delfi.lt/apie/kontaktai/">Контакты</a>
								<span>|</span>
								<a href="//id.delfi.lt/sso/login.php?r=%2F%2Fru.delfi.lt%2Fabroad%2Frussia%2Fsmi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d%3Fid%3D75687351"><i class="fa fa-user-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/pilietis/siusk/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i></a>
								<a href="//www.delfi.lt/paieska/"><i class="fa fa-search" aria-hidden="true"></i></a>
								<span>|</span>
								<a href="//www.delfi.lt/">LT</a>
								<a href="//ru.delfi.lt/" class="active">RU</a>
								<a href="//en.delfi.lt/">EN</a>
								<span>|</span>
								<a class="gemius-stats" href="http://gdelt.hit.gemius.pl/lshitredir/id=bO3g9FR3owDiqALXuoAoMccPHUw8g8dbymbC1.KVwc7.U7/fastid=lqnfsqrkgysnlkcbsnawmtffbala/stparam=zkchgpkukj/url=https://www.delfi.lt/apie/statistika/" target="_blank">
	<span class="real-user-count">
		<i class="fa fa-user" aria-hidden="true"></i>
		557,956	</span>
</a>
								
							</nav>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="header mb20" itemscope itemtype="http://schema.org/Organization">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">				
						<a href="javascript:void(-1);" class="header-toggle pull-left"><i class="fa fa-bars" aria-hidden="true"></i></a>
						<div class="header-logo pull-left p0">
							<a itemprop="url" href="http://ru.delfi.lt/" title="ru.delfi">
								<img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header/l/delfi-ru.png?v1" alt="Новости в Литвe и в мире" height="56" />
							</a>
						</div>
						<nav class="header-nav pull-left" style="margin-left: 25px;">
							<ul class="nav">
								<li><a title="Свежие" target="_top" href="/archive/latest.php">Свежие</a></li>           		
								<li><a title="За рубежом" target="_top" href="/abroad/">За рубежом</a></li>
								<li><a title="Мнения и комментарии" target="_top" href="/opinions/">Мнения и комментарии</a></li>
								<li><a title="Спорт" target="_top" href="/sport/">Спорт</a></li>
								<li><a title="Шоу-парк" target="_top" href="/misc/">Шоу-парк</a></li>
								<li><a title="Архив" target="_top" href="/archive/">Архив</a></li>
								<li><a title="Темы" target="_top" href="/temy/">Темы</a></li>
								<li><a title="ВКЛ" target="_top" href="/vkl/">ВКЛ</a></li>
								<li><a title="В фокусе" target="_top" href="/v-fokuse/">В фокусе</a></li>							
								<li><a title="Крым" target="_top" href="https://www.delfi.lt/multimedija/krym/" style="color:#900">Крым</a></li>
								<li class="li-fr li-b-n"><a title="Новости английского языка" target="_top" href="http://en.delfi.lt/"><span class="sprite s-en"></span></a></li>				
								<li class="li-fr"><a href="http://pl.delfi.lt/" target="_top" title="Новости польского языка"><span class="sprite s-pl"></span></a></li>
								<li class="li-fr li-b"><a title="Новости литовского языка" target="_top" href="https://www.delfi.lt/"><span class="sprite s-lt"></span></a></li>		
							</ul>
						</nav>
						<div class="clearfix"></div>
						<nav class="header-expand">
	<div class="expand row">
		<div class="col-xs-2">
			<h4>Hовости</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/">DELFI</a></li>
				<li><a href="//www.delfi.lt/video/">DELFI TV</a></li>
				<li><a href="//m.delfi.lt/">mDELFI</a></li>
				<li><a href="//en.delfi.lt/">EN DELFI</a></li>
				<li><a href="//www.delfi.lt/ru/">RU DELFI</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Каналы</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/news/ringas/">Nuomonių ringas</a></li>
				<li><a href="//www.delfi.lt/verslas/">Verslas</a></li>
				<li><a href="//www.delfi.lt/mokslas/">Mokslas</a></li>
				<li><a href="//www.delfi.lt/maistas/">Maistas</a></li>
				<li><a href="//www.delfi.lt/auto/">Auto</a></li>
				<li><a href="//www.delfi.lt/sportas/">Sportas</a></li>
				<li><a href="//www.delfi.lt/nba/">NBA</a></li>
				<li><a href="//www.delfi.lt/veidai/">Veidai</a></li>
				<li><a href="//www.delfi.lt/gyvenimas/">Gyvenimas</a></li>
				<li><a href="//www.delfi.lt/sveikata/">Sveikata</a></li>
				<li><a href="//www.delfi.lt/stilius/">Stilius</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Полезное</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/m360/">M360</a></li>
				<li><a href="//www.delfi.lt/orai/">Orai</a></li>
				<li><a href="//www.delfi.lt/tv-programa/">TV Programa</a></li>
				<li><a href="//www.delfi.lt/valiutos/">Valiutos</a></li>
				<li><a href="//www.delfi.lt/1000receptu/">Receptai</a></li>
				<li><a href="//www.delfi.lt/horoskopai/">Horoskopai</a></li>
				<li><a href="//www.alio.lt/">Alio.lt</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>							
		<div class="col-xs-2">
			<h4>Журналы</h4>
			<ul class="nav pull-left">
				<li><a href="//www.moteris.lt/">Moteris</a></li>
				<li><a href="//www.manonamai.lt/">Mano namai</a></li>
				<li><a href="//www.tavovaikas.lt/">Tavo vaikas</a></li>
				<li><a href="//www.panele.lt/">Panelė</a></li>
				<li><a href="//www.cosmopolitan.lt/">Cosmopolitan</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>
		<div class="col-xs-2">
			<h4>Информация</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/apie/">Apie DELFI</a></li>
				<li><a href="//www.delfi.lt/apie/kontaktai/">Kontaktai</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=8153">Privatumas</a></li>
				<li><a href="//www.delfi.lt/apie/?wid=7268">Etikos kodeksas</a></li>
				<li><a href="//www.delfi.lt/apie/reklama/karjera/">Reklama</a></li>
				<li><a href="//www.delfi.lt/apie/">Siūlome darbą</a></li>
			</ul>
			<div class="clearfix"></div>
		</div>							
		<div class="col-xs-2">
			<h4>DELFI Проекты</h4>
			<ul class="nav pull-left">
				<li><a href="//www.delfi.lt/multimedija/gilyn-i-lietuva/">Gilyn į Rusiją</a></li>
				<li><a href="//www.delfi.lt/media/gilyn-i-rusija/">Gilyn į Lietuvą</a></li>
				<li><a href="//www.delfi.lt/multimedija/tada-ir-dabar/">Tada ir dabar</a></li>
				<li><a href="//www.delfi.lt/multimedija/issifruoti-rusija/">Iššifruoti Rusija</a></li>
				<li><a href="//www.delfi.lt/multimedija/sausio13/">Kruvinas Sausis</a></li>
				<li><a href="//www.delfi.lt/multimedija/lietuvos_grozis/">Lietuvos grožis</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausi2015/">Įtakingiausieji 2015</a></li>
				<li><a href="//www.delfi.lt/apps/itakingiausi2016/">Įtakingiausieji 2016</a></li>
				<li><a href="//www.delfi.lt/apps/cernobylis/">Černobylis</a></li>
				<li><a href="//www.delfi.lt/multimedija/misija-sibiras/">Misija Sibiras</a></li>
				<li><a href="//www.delfi.lt/apps/krymas/lt/">Krymas</a></li>
				<li><a href="//www.delfi.lt/projektai/balsuok2016/">Balsuok 2016</a></li>
				<li><a href="//www.delfi.lt/news/daily/demaskuok/">Demaskuok</a></li>
			</ul>
			<div class="clearfix"></div>	
		</div>							
	</div>
	<div class="expand-bottom row">
		<div class="col-xs-4">
			<span>Следуйте DELFI</span>
			<br />
			<a href="https://www.facebook.com/DELFI.Lietuva"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/DELFILietuva"><i class="fa fa-twitter"></i></a>
			<a href="https://plus.google.com/+delfi"><i class="fa fa-google"></i></a>
			<a href="https://www.youtube.com/delfivideo"><i class="fa fa-youtube-play"></i></a>
			<a href="https://www.delfi.lt/help/rss.php"><i class="fa fa-rss"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Мобильны DELFI</span>
			<br />
			<a href="https://itunes.apple.com/lt/app/www.delfi.lt/id408257624"><i class="fa fa-apple"></i></a>
			<a href="http://www.windowsphone.com/lt-lt/store/app/delfi/93e63547-9652-49be-87c6-665caa3b2537"><i class="fa fa-windows"></i></a>
			<a href="https://play.google.com/store/apps/details?id=lt.delfi&hl=lt"><i class="fa fa-android"></i></a>
		</div>
		<div class="col-xs-4">
			<span>Рассылка</span>
			<div class="expand-subscribe">
				<form method="POST" action="//www.delfi.lt/apie/naujienlaiskiai/">
					<input class="form-control" type="text" name="subscriber-mail" />
					<button class="btn">Подписаться</button>
				</form>
			</div>
		</div>
	</div>				
</nav>
<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
</div>


<div class="header-nav-container">
	<div class="container">
		<nav class="header-nav">
			<ul class="nav">
																																			           
				<li class="active"><a href="/abroad/russia/">Россия</a></li>
			 	           
				<li><a href="/abroad/global/">В мире</a></li>
			 	           
				<li><a href="/abroad/belorussia/">Беларусь</a></li>
			 																																	</ul>
		</nav>
	</div>
</div><div class="container mb20" id="header-top-banner">
	<div class="row">
		<div class="ad">
			<div id="adoceandelfiltzbdknvrfkf"></div><script type="text/javascript">ado.slave('adoceandelfiltzbdknvrfkf',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});</script>
<div id="crt-ab-ssp-top"></div><script type="text/javascript">if(window.Criteo&&window.__dabd&&__dabd()){$('#header-top-banner:hidden, #crt-ab-ssp-top:hidden').attr('style','visibility:visible !important;display:block !important');$('#header-top-banner').css('min-height','150px');Criteo.DisplayAcceptableAdIfAdblocked({'zoneid':561808,'containerid':'crt-ab-ssp-top','overrideZoneFloor':false});}</script>
<div id="adoceandelfiltyjrhpnorfo"></div><script type="text/javascript">if(!_dlf.wallpaper_emitted) ado.slave('adoceandelfiltyjrhpnorfo',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});</script>
<div id="adoceandelfiltkfohqoormm"></div><script type="text/javascript">ado.slave('adoceandelfiltkfohqoormm',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});</script>
		</div>
	</div>
</div>

		<div class="container mb20">
			<div class="row">
				<div class="col-xs-9 left">
					<div class="delfi-breadcrumbs delfi-category-location">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://ru.delfi.lt/" itemprop="url"><span itemprop="title">RU.DELFI</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://ru.delfi.lt/abroad/" itemprop="url"><span itemprop="title">За рубежом</span></a></span><span class="gt"></span><i class="fa fa-angle-right" aria-hidden="true"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://ru.delfi.lt/abroad/russia/" itemprop="url"><span itemprop="title">Россия</span></a></span>
</div>







<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">
	
	<meta itemprop="mainEntityOfPage" content="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351" />
	<meta itemprop="discussionUrl" content="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:3" />
	<meta itemprop="datePublished" content="2017-09-06T16:25:02+0300" />
	<meta itemprop="dateModified" content="2017-09-06T16:25:02+0300" />
	
		<div class="top-article-aobanner" data-cb-ad-id="Article 520x60">
		<div id="adoceandelfilttpjlmkonsp"></div><script type="text/javascript">ado.slave('adoceandelfilttpjlmkonsp',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});</script>
	</div>
	
	<div class="article-title">
		<h1 itemprop="headline">
						СМИ: стратегия главы Генштаба России - хакерская атака, а не нападение
					</h1>
														&nbsp;<a href="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
										</div>
	
		
		<div class="article-info">
	<div class="source-container-wrapper">
		<div class="source-container">
										<div class="delfi-source-name">Inopressa.ru</div>
	
									<div class="source-date"> среда,  6 сентября  2017 г. 16:25</div>
								
							
		</div>
	</div>
	<div class="article-controls pull-right">
		<ul>
			<li class="fb social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351" target="_blank" rel="nofollow" title="Facebook" data-target="share_window" data-width="534" data-height="500" data-provider="facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			</li>
			<li class="tw social">
				<a href="http://twitter.com/share?url=http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351" target="_blank" rel="nofollow" title="Twitter" data-target="share_window" data-width="534" data-height="500" data-provider="twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</li>
			<li class="email">
				<a href="http://ru.delfi.lt/s2f.php?id=75687351&amp;url=%2Fabroad%2Frussia%2Farticle.php" class="fancy-pop"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
			</li>
			<li class="print">
				<a href="http://ru.delfi.lt/archive/print.php?id=75687351" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
			</li>
			<li class="note">
				<a href="https://www.delfi.lt/note.php?id=75687351&amp;url=%2Fabroad%2Frussia%2Farticle.php" class="fancy-pop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i></a>
			</li>
			<script type="text/javascript">$("a.fancy-pop").fancybox({'width': 550, 'height': 500, 'type': 'iframe', 'fitToView' : false});</script>
		</ul>
	</div>
	<script type="text/javascript">
	
		$(function() {
			$(document).on("click", ".social a", function(m) {
				m.preventDefault();
				var l = $(this);
				m = l.attr("href");
				var v = l.data("width"), n = l.data("height"), l = l.data("target"), t = screen.width / 2 - v / 2, z = screen.height / 2 - n / 2;
				l ? window.open(m, l, "width=" + v + ",height=" + n + ", top=" + z + ", left=" + t) : location.href = m
			});
		});
	
	</script>
	<div class="clearfix"></div>
</div>
	
	<div id="ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_lt.1. DELFI LT.FOREIGN 520x230 */
ado.placement({id: 'ado-RTH8VCCwjRvv1wmZRM1ByTTJ3AT9x7B7XMdf6f5fDdv.o7',
server: 'delfilt.adocean.pl' });
</script>
	<div class="article-body">
		
		<!-- cxenseparse_start -->
		
				
				
				
				
		<div itemprop="description" class="delfi-article-lead">
			<b>Глава российского Генштаба взял тактику, разработанную в Советском Союзе, смешал ее со стратегическим военным представлением о тотальной войне и изложил новую теорию современного ведения войны - которая больше напоминает хакерскую атаку на враждебное общество, нежели непосредственное нападение, пишут западные СМИ.</b>
		</div>
		
				
						<div class="article-image">
			<div class="image-article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<a href="https://g1.dcdn.lt/images/pix/vladimiras-putinas-valerijus-gerasimovas-71112136.jpg" class="fancybox" itemprop="url" title="Vladimiras Putinas, Valerijus Gerasimovas">
		<img src="https://g2.dcdn.lt//images/pix/880x550/n7ZvrUllYxs/vladimiras-putinas-valerijus-gerasimovas-71112126.jpg" width="880" height="550" alt="Vladimiras Putinas, Valerijus Gerasimovas" itemprop="image" />
		<meta itemprop="width" content="880" />
		<meta itemprop="height" content="550" />			
		<span class="enlarge"></span>	</a>
		<div class="img-article-caption" itemprop="name">Vladimiras Putinas, Valerijus Gerasimovas</div>		
			<div class="img-article-source">&copy;&nbsp;<a href="http://www.scanpix.lt/" target="_blank" rel="nofollow">RIA/Scanpix</a></div>
	</div>
<div class="cb"></div>
		</div>
				
		<div class="row">
			
						<div class="col-xs-8">
		
								
				<div itemprop="articleBody">
					
				
								<p>"В последнее время Россия, кажется, атакует <a href="http://ru.delfi.lt/temy/ssha" title="США" class="ttl_link textTag_56103243" target="_blank">США</a> по совершенно различным, взаимоисключающим направлениям. Российские боты поддерживали <a href="http://ru.delfi.lt/temy/donald-tramp" title="Дональд Трамп" class="ttl_link textTag_70004160" target="_blank">Дональда Трампа</a> в ходе предвыборной кампании, но теперь, когда он занял президентский пост, прокремлевские СМИ изображают его слабым. <a href="http://ru.delfi.lt/temy/vladimir-putin" title="Владимир Путин" class="ttl_link textTag_54121163" target="_blank">Владимир Путин</a> депортирует американских дипломатов из России, ограничивая возможности для улучшения отношений с администрацией, победы которой он хотел. На фоне того как Конгресс проводит против России более жесткую линию, многочисленные заголовки провозглашают провалившейся ставку Путина на Трампа", - пишет Молли К.Маккью, эксперт по информационной войне и политический консультант экс-президента Грузии <a href="http://ru.delfi.lt/temy/mihail-saakashvili" title="Михаил Саакашвили" class="ttl_link textTag_56007787" target="_blank">Михаила Саакашвили</a> и бывшего премьер-министра Молдовы Владимира Филата, в статье для <a href="http://www.politico.eu/article/new-battles-cyberwarfare-russia/" target="_self" rel="nofollow">Politico</a>.</p><div class="delfi-article-banner" id="ao-ad-id-1438426516" data-cb-ad-id="Article 520x230">
<div id="adoceandelfiltnngsjmelbp"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltnngsjmelbp',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',onLoad:setTimeout(function(){var b=$('#ao-ad-id-1438426516');if(b.height()>20)b.addClass('marked-banner')},2e3)});
</script>
</div>
<p>"Вы сбиты с толку? Только если вы не понимаете доктрину Герасимова", - говорится в статье.</p><p>В феврале 2013 года генерал Валерий Герасимов - начальник Генштаба России - опубликовал статью под заголовком "Ценность науки в предвидении", напоминает автор.</p><p>"Герасимов взял тактику, разработанную в Советском Союзе, смешал ее со стратегическим военным представлением о тотальной войне и изложил новую теорию современного ведения войны - которая больше напоминает хакерскую атаку на враждебное общество, нежели непосредственное нападение на него", - пишет Маккью.</p><p>Подход к военным действиям - партизанский; они ведутся на всех фронтах с участием целого ряда действующих лиц и с применением всевозможных инструментов - хакеров, СМИ, бизнесменов, утечек и фальшивых новостей. "Благодаря интернету и соцсетям все те операции, о которых советские команды по психологическим операциям могли только мечтать (повергнуть в хаос внутренние дела государств с помощью одной информации), сейчас стали возможны", - отмечает Маккью.</p><p>Автор пишет, что такие методы применялись в Грузии, Эстонии и Литве, а сейчас используются на Украине.</p><p>США стали последней их мишенью. Русские знают, что они не могут с нами соперничать на равных в экономическом, военном, технологическом отношении, рассуждает Маккью. "Они стремятся не стать сильнее нас, а ослабить нас до такой степени, чтобы мы стали ровней", - считает эксперт.</p><p>Россия могла и не взламывать американские машины для голосования, но, выборочно раздувая конкретную дезинформацию и ложные сведения в соцсетях и устанавливая фактические информационные альянсы с конкретными организациями в США, она, возможно, выиграла значительную битву, причем большинство американцев не поняли, что таковая имело место, говорится в статье.</p><p>"В этом заключается истинная сила теневой войны в духе Герасимова: трудно мобилизовать сопротивление врагу, которого не видишь, и даже не уверен, что он здесь находится", - полагает автор. Но этот подход не всесилен. Эта тактика начинает давать сбои, если пролить свет на то, как она работает и какую цель преследует, отмечает специалист.</p>

								
				</div>
				
				<img border="0" width="2" height="1" alt="" src="http://t.delfi.lt/_a?a=75687351" />
				
							
								
								<!-- cxenseparse_end -->
				
				<div class="clearfix"></div>
				
								
								
				<script type="text/javascript">
				
					$("a.fancybox").fancybox({ 'titlePosition' : 'over' });
					$("a.article-file-link-pdf.article-file-link-lightbox").fancybox({ width: '100%', height: '100%', type: 'iframe', iframe : { preload: false } });
				
				</script>
	
									
								<div class="article-source-image mb20 pull-right" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
										<a target="_blank" href="http://inopressa.ru/" rel="nofollow" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<img src="https://g2.dcdn.lt/images/pix/file36717251_logo_inopress.jpg" alt="Inopressa.ru" border="0" width="150" height="29" itemprop="url" />
					</a>
										<meta itemprop="name" content="DELFI" />
				</div>
				<div class="clearfix"></div>
					
									
					
<div class="article-social-buttons">
	<ul class="pull-right">
		<li class="social-button fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Frussia%2Fsmi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d%3Fid%3D75687351" target="_blank" title="Facebook" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button ln">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Frussia%2Fsmi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d%3Fid%3D75687351" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-linkedin" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button tw">
			<a href="http://twitter.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Frussia%2Fsmi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d%3Fid%3D75687351" target="_blank"title="Twitter" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button gplus">
			<a href="https://plus.google.com/share?url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Frussia%2Fsmi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d%3Fid%3D75687351" target="_blank"title="Google+" data-target="share_window" data-width="534" data-height="500">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</a>
		</li>
		<li class="social-button eml">
			<a href="http://ru.delfi.lt/s2f.php?id=75687351&amp;url=http%3A%2F%2Fru.delfi.lt%2Fabroad%2Frussia%2Fsmi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d%3Fid%3D75687351" target="_blank"title="El. paštu" data-target="share_window" data-width="600" data-height="500">
				<i class="fa fa-envelope-o" aria-hidden="true"></i>
			</a>
		</li>
		
				
	</ul>
	<div class="clearfix"></div>
</div>


	
<div class="bl_sep"></div>

<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=comment2014-lt-css&amp;1502887342">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comment2014-lt-js&amp;1384868676"></script>
<div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(2)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Оставьте свой комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Ваш комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Публиковать</button>
			<div class="comment-terms">
				Публикуя, вы соглашаетесь с <a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">условиями</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="75687351" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="75687351" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>


<div class="social-links">
	<b>DELFI в социальных сетях:</b>
<p>Дружите с нами в <a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" rel="nofollow">Facebook</a> - узнавайте новости первыми!</p></div>


	
<script>
var TERMS_NOT_AGREED = 'Вы не согласились с условиями подписки'
var THANKYOU = 'Спасибо!'
var THANKYOU_MSG = 'Вы подписались на рассылку новостей'
</script>

<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=subscribe-box.css&amp;1491912931">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=subscribe-box.js&amp;1460723810"></script>
	

<div id="newsletter-container" class="g3639321">	
	<div class="header"><span class="logo"></span>Рассылка новостей<span class="mailico"></span></div>	
	<div class="form-container">
		<form action="#" method="post" class="subscribe-form" id="subscribe-form">			
			<div class="description">Репортажи, интервью и аналитика DELFI — обзор самых важных и интересных новостей, который мы пришлем Вам на почту.</div>
			<div style="position:relative">
				<input type="text" id="subscraiberEmail" name="email" value="Ваш e-mail" onclick="if(this.value=='Ваш e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Ваш e-mail'}" >
				<div class="nbwrongemailtext">Ошибка ввода e-mail<span class="closemsg"></span></div>
			</div>
			<input type="hidden" name="nlid" value="3639321"> 
			<input type="hidden" name="pageurl" value="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351" >
			<input type="hidden" name="tviewed" value="0" >
			<input type="hidden" name="advform" value="a78dfg7wkpfj" ><input type="submit" id="submit" class="submit" value="Подписаться">		
			<div class="loading"></div>
			<div class="cb"></div>
			<div class="errmsg"></div>		
			<div class="checkbox"><input type="checkbox" name="agree" id="agree"> <label for="agree"></label>&nbsp;&nbsp;&nbsp;&nbsp;Согласен с <a class="rulesfancybox" href="https://www.delfi.lt/apie/naujienlaiskiai/rules/ru.html?v4" target="_blank">условиями использования подписки DELFI</a></div>				
		</form>		
	</div>
	
</div>



<script type="text/javascript">
$(function() {
$("a.rulesfancybox")
	.fancybox({
		'width'  : '100%',           // set the width
		'height' : '100%',           // set the height
		'type'   : 'iframe'       // tell the script to create an iframe
	});	
	
});	
</script>


<div class="delfi-article-banner" id="ao-ad-id-1176590541" data-cb-ad-id="Article 520x100">
<div id="adoceandelfiltloolnpijkb"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltloolnpijkb',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',onLoad:setTimeout(function(){var b=$('#ao-ad-id-1176590541');if(b.height()>20)b.addClass('marked-banner')},2e3)});
</script>
</div>
				
				
								
								
				
				<div class="mb20 bb2">
	
		<div class="category-header">
		<h2><a href="http://ru.delfi.lt/abroad/russia/">Россия</a></h2>
	</div>
	
	
		

		<div class="row">
			<div class="col-xs-12">

									<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://ru.delfi.lt/abroad/russia/mid-rf-opublikoval-foto-lyudej-na-kryshe-konsulstva-v-san-francisko-i-obvinil-ssha-v-bespredele.d?id=75687945" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/9fqgH75tJuI/rusijos-konsulatas-san-francisko-75639273.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="http://ru.delfi.lt/abroad/russia/mid-rf-opublikoval-foto-lyudej-na-kryshe-konsulstva-v-san-francisko-i-obvinil-ssha-v-bespredele.d?id=75687945" class="CBarticleTitle" >МИД РФ опубликовал фото людей на крыше консульства в Сан-Франциско и обвинил США в "беспределе"</a>&nbsp;<a href="http://ru.delfi.lt/abroad/russia/mid-rf-opublikoval-foto-lyudej-na-kryshe-konsulstva-v-san-francisko-i-obvinil-ssha-v-bespredele.d?id=75687945&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">На странице российского дипведомства в фейсбуке...</p></div>				
			</div>
		</div>

	
		

		<div class="row">
			<div class="col-xs-12">

									<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://ru.delfi.lt/abroad/russia/dzhabrailov-nazval-novuyu-prichinu-strelby-v-otele-four-seasons.d?id=75687849" ><img class="img-responsive" src="https://g2.dcdn.lt//images/pix/205x124/sKScgiJKisY/umar-dzhabrailov-kadr-telekanala-nastoyaschee-vremya-75687879.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="http://ru.delfi.lt/abroad/russia/dzhabrailov-nazval-novuyu-prichinu-strelby-v-otele-four-seasons.d?id=75687849" class="CBarticleTitle" >Джабраилов назвал новую причину стрельбы в отеле Four Seasons</a>
				</h3><p class="headline-lead">Предприниматель Умар Джабраилов открыл стрельбу в...</p></div>				
			</div>
		</div>

	
		

		<div class="row">
			<div class="col-xs-12">

									<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/lQeHBhXii44/vladimiras-putinas-valerijus-gerasimovas-71112130.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351" class="CBarticleTitle" >СМИ: стратегия главы Генштаба России - хакерская атака, а не нападение</a>&nbsp;<a href="http://ru.delfi.lt/abroad/russia/smi-strategiya-glavy-genshtaba-rossii-hakerskaya-ataka-a-ne-napadenie.d?id=75687351&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Глава российского Генштаба взял тактику, разработанную...</p></div>				
			</div>
		</div>

	
		

		<div class="row">
			<div class="col-xs-12">

									<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://ru.delfi.lt/abroad/russia/rossiya-ne-priznaet-yadernyj-status-severnoj-korei.d?id=75686249" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/0BlHmsdh0CU/v-putinas-lankosi-kaliningrade-75631475.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://ru.delfi.lt/abroad/russia/rossiya-ne-priznaet-yadernyj-status-severnoj-korei.d?id=75686249" class="CBarticleTitle" >Россия не признает ядерный статус Северной Кореи</a>&nbsp;<a href="http://ru.delfi.lt/abroad/russia/rossiya-ne-priznaet-yadernyj-status-severnoj-korei.d?id=75686249&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
				</h3><p class="headline-lead">Президент России  Владимир Путин  заявил, что  Москва  не...</p></div>				
			</div>
		</div>

	
		

		<div class="row">
			<div class="col-xs-12">

									<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://ru.delfi.lt/abroad/russia/v-rossii-zayavili-o-planah-postroit-most-mezhdu-hokkajdo-i-sahalinom.d?id=75683535" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/651BQNJiGSM/igoris-suvalovas-63607514.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://ru.delfi.lt/abroad/russia/v-rossii-zayavili-o-planah-postroit-most-mezhdu-hokkajdo-i-sahalinom.d?id=75683535" class="CBarticleTitle" >В России заявили о планах построить мост между Хоккайдо и Сахалином</a>
				</h3><p class="headline-lead">Россия и  Япония  могут построить мост между островами...</p></div>				
			</div>
		</div>

		
</div>				
				
				
				<div class="mb20 bb2">
	
	<div class="category-header">
		<h2>TOP новостей</h2>
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://ru.delfi.lt/news/live/dve-treti-zhitelej-litvy-vidyat-v-ostroveckoj-aes-ugrozu-bezopasnosti-strany.d?id=75683779" ><img class="img-responsive" src="https://g2.dcdn.lt//images/pix/205x124/D0mwzuDxuRc/anti-atominis-zygis-pries-astravo-atomines-elektrines-statybas-75683799.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://ru.delfi.lt/news/live/dve-treti-zhitelej-litvy-vidyat-v-ostroveckoj-aes-ugrozu-bezopasnosti-strany.d?id=75683779" class="CBarticleTitle" >Две трети жителей Литвы видят в Островецкой АЭС угрозу безопасности</a>&nbsp;<a href="http://ru.delfi.lt/news/live/dve-treti-zhitelej-litvy-vidyat-v-ostroveckoj-aes-ugrozu-bezopasnosti-strany.d?id=75683779&amp;com=1" class="commentCount" rel="nofollow">(71)</a>
				</h3><p class="headline-lead">Две трети жителей  Литвы  считают, что строящаяся в...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://ru.delfi.lt/sport/world/litva-obygrala-germaniyu-i-zanyala-pervoe-mesto-v-gruppe.d?id=75690037" ><img class="img-responsive" src="https://g4.dcdn.lt//images/pix/205x124/hLVzteQoulE/0jpg-75690047.jpg" width="205" height="124" alt="" /><div class="headline-icons"><i class="fa fa-play" aria-hidden="true"></i><i class="fa fa-camera" aria-hidden="true"></i></div></a></div><h3 class="headline-title"><a href="http://ru.delfi.lt/sport/world/litva-obygrala-germaniyu-i-zanyala-pervoe-mesto-v-gruppe.d?id=75690037" class="CBarticleTitle" >Литва обыграла Германию и заняла первое место в группе</a>&nbsp;<a href="http://ru.delfi.lt/sport/world/litva-obygrala-germaniyu-i-zanyala-pervoe-mesto-v-gruppe.d?id=75690037&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Сегодня в Тель-Авиве (Израиль) в матче лидеров группы "В"...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://ru.delfi.lt/news/economy/ceny-znachitelno-vozrosli-pochemu-tak-proizoshlo.d?id=75685281" ><img class="img-responsive" src="https://g3.dcdn.lt//images/pix/205x124/0Ksxcws06a0/eurai-75675559.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://ru.delfi.lt/news/economy/ceny-znachitelno-vozrosli-pochemu-tak-proizoshlo.d?id=75685281" class="CBarticleTitle" >Цены значительно возросли: почему так произошло?</a>&nbsp;<a href="http://ru.delfi.lt/news/economy/ceny-znachitelno-vozrosli-pochemu-tak-proizoshlo.d?id=75685281&amp;com=1" class="commentCount" rel="nofollow">(44)</a>
				</h3><p class="headline-lead">Перед введением евро было много обещаний, что цены не...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://ru.delfi.lt/news/politics/polyaki-v-cejme-litvy-ne-toropyat-vopros-napisaniya-familij.d?id=75683757" ><img class="img-responsive" src="https://g2.dcdn.lt//images/pix/205x124/hxALkIG-ckM/rita-tamasiuniene-61660659.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://ru.delfi.lt/news/politics/polyaki-v-cejme-litvy-ne-toropyat-vopros-napisaniya-familij.d?id=75683757" class="CBarticleTitle" >Поляки в Cейме Литвы не торопят вопрос написания фамилий</a>&nbsp;<a href="http://ru.delfi.lt/news/politics/polyaki-v-cejme-litvy-ne-toropyat-vopros-napisaniya-familij.d?id=75683757&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
				</h3><p class="headline-lead">Находящаяся в оппозиции в Cейме  Литвы  фракция...</p></div>			
		</div>
		
	</div>

	
		
	
	<div class="row">
			
		<div class="col-xs-12">

						<div class="headline headline-lenta"><div class="headline-image"><a class="img-link" href="http://ru.delfi.lt/news/live/posle-otpuska-po-uhodu-za-rebenkom-udar-ot-gosudarstva.d?id=75679141" ><img class="img-responsive" src="https://g1.dcdn.lt//images/pix/205x124/Az7BTTIRkqM/moteris-stumia-vezimeli-75675525.jpg" width="205" height="124" alt="" /></a></div><h3 class="headline-title"><a href="http://ru.delfi.lt/news/live/posle-otpuska-po-uhodu-za-rebenkom-udar-ot-gosudarstva.d?id=75679141" class="CBarticleTitle" >После отпуска по уходу за ребенком – удар от государства</a>&nbsp;<a href="http://ru.delfi.lt/news/live/posle-otpuska-po-uhodu-za-rebenkom-udar-ot-gosudarstva.d?id=75679141&amp;com=1" class="commentCount" rel="nofollow">(24)</a>
				</h3><p class="headline-lead">Представители власти утверждали, что новый Трудовой...</p></div>			
		</div>
		
	</div>

		
</div>								
			
			</div>
						<div class="col-xs-4">
			
				<div class="category-widget bt pt20">
	<!-- The invisible template -->
	<section id="cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe" style="display: none;"></section>
	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe" ></section>
	<div class="clearfix"></div>
	<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.category-widget');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '300922c2a5410678d4815570d4584f3aecfd61fe',
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_300922c2a5410678d4815570d4584f3aecfd61fe', 'cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe', data, context);
							var target = document.getElementById('cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe');
							target.style = '';
							target.style.margin = '';
							
							// overflow long column
							$avg_height = 280;
							$a_height = $('.article-body .col-xs-8').outerHeight();
							$m_height = $('#cxense_target_300922c2a5410678d4815570d4584f3aecfd61fe').outerHeight();
							$m_count = Math.ceil($a_height / $avg_height);
							if ($m_height > $a_height) {
								$('.article-body .col-xs-4 .headline').each(function(i) {
									if (i > ($m_count - 1)) $(this).addClass('hidden');
								});
							}
							
						}
					}]);
					$win.off('scroll');
					cxense_init = true;
				}
			});
		}
	});
	</script>
	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1142969099341569069']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>
	<!-- Cxense script end -->
</div>
			
			</div>
		</div>
	</div>
</div>


				</div>
				<div class="col-xs-3 right">
					<div class="delfi-ads-block"><div class="delfi-ads-block">
<div id="adoceandelfiltnfptkkjiep"></div>
<script type="text/javascript">
ado.slave('adoceandelfiltnfptkkjiep', {myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});
</script>
</div><div style="margin-top: 6px;"><div class="delfi-ads-block">
<div id="adoceandelfilttdrgeqfpav"></div>
<script type="text/javascript">
ado.slave('adoceandelfilttdrgeqfpav', {myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7'});
</script>
</div></div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['ssp-rudelfi'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['supsru'] });</script>
</div><div class="delfi-ads-block">

<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>

<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['rtbssp'] });</script>

</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['power'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['carat-caritas-15'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['providentnewkom'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['ganru'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['holding'] });</script>
</div><div class="delfi-ads-block">
<iframe src="https://www.alio.lt/infoblock.html?group=adsiteplace_102" scrolling="no" frameborder="no" marginwidth="0" marginheight="0" width="250" height="500"></iframe>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['ru-delfi-aroma-1409'] });</script>
</div><div style="margin:10px 0px;border:1px solid #4372af">
<div style="padding:5px 3px;color:#fff;font-size:14px;font-weight:bold;background-color:#4372af;line-height:1">Facebook друзья</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ru.DELFI.lt" data-width="248" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
</div><script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "250", height: "290"}, 28142006);
</script><div class="dwidget" id="dwidget_1297"></div><script type="text/javascript">dwidget.load(1297,1)</script><div class="delfi-ads-block delfi-ads-sticky-scroll">
<div id="adoceandelfiltmppjlrqqao"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2012, delfi_lt.1. DELFI LT.5. DELFI RU.delfi.lt.sticker 250x500 */
ado.slave('adoceandelfiltmppjlrqqao',{myMaster:'ataswuSnTTLD9086tVgEkunhQZv7YYc4ukp9HDHg5lr.W7',onLoad:setTimeout(function(){var s='.delfi-ads-sticky-scroll';if($(s).height()>9)_dlf.scrollfix_ad(s);},1000)});
</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['lateko-07-ru'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['carat-caritas-15'] });</script>
</div><div class="delfi-ads-block">
<div id="ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7"></div>
<script type="text/javascript">ado.placement({ id: 'ado-uWCgNZGol1ZXBdxBMsHl9ySUYNLiRGMbzHGqpOylw.7.J7', server: 'delfilt.adocean.pl', keys: ['biokorekcija-15-ru'] });</script>
</div></div>
				</div>
			</div>				
		</div>
		<div class="container-fluid">
	<footer>
		<div class="container">
			<div class="footer-row mb30">
				<span><a href="https://www.delfi.lt/apie/reklama/kainos.php" title="Reklama"><strong>Реклама</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/kontaktai/#delfi" title="Kontaktai"><strong>Контакты</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/?wid=8153" title="Privatumas"><strong>Конфиденциальность</strong></a></span>
				<span><a href="https://www.delfi.lt/apie/karjera/" title="Karjera"><strong>Карьера</strong></a></span>
			</div>
			<div class="footer-row mb30">
				<span><a href="http://en.delfi.lt/" target="_blank">en.delfi.lt</a></span>
				<span><a href="http://ru.delfi.lt/" target="_blank">ru.delfi.lt</a></span>
				<span><a href="http://pl.delfi.lt/" target="_blank">pl.delfi.lt</a></span>
				<span><a href="http://www.delfi.ee/" target="_blank">delfi.ee</a></span>
				<span><a href="http://rus.delfi.ee/" target="_blank">rus.delfi.ee</a></span>
				<span><a href="http://www.delfi.lv/" target="_blank">delfi.lv</a></span>
				<span><a href="http://rus.delfi.lv/" target="_blank">ru.delfi.lv</a></span>
			</div>
			<hr class="mb30" />
			<div class="footer-row mb30">
				<span>UAB DELFI</span>
				<span>Gynėjų g. 16, 01109 Vilnius</span>
				<span>+37052045400</span>
				<span><a href="mailto:info@delfi.lt">info@delfi.lt</a></span>
			</div>
			<div class="footer-row mb30">
				<span>&copy; 1999-2017 DELFI. <a href="https://www.delfi.lt/apie/?wid=7269">Все права защищены</a>.&nbsp;<a href="https://www.delfi.lt/apie/?wid=8153">Конфиденциальность</a>.</span>
			</div>
		</div>
	</footer>
</div>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}ga('set','dimension2',''+(window.__dabd&&__dabd()));ga('send','pageview');</script>
<script type="text/javascript">window._dct&&_dct({s:'front_ru'});</script>
<script type="text/javascript">var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config=window._sf_async_config||{};if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}_sf_async_config.uid=46335;_sf_async_config.domain='foreign.delfi.lt';_sf_async_config.sections='ru.delfi';_sf_async_config.authors=au;_sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;
(function(){window._sf_endpt=(new Date()).getTime();var cb=document.createElement('script');cb.type='text/javascript';cb.async=true;cb.src='//static.chartbeat.com/js/chartbeat_video.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cb,s);})();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1720142964883079&ev=PageView&noscript=1"/></noscript>
<div style="display:none"><div id="ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7"></div><script type="text/javascript">if(window.ado && ado.placement) ado.placement({id:"ado-502rqisvqBclamiV6Lk3V.ZCz_i1AY_kt52U4Mjpujv.T7",server:"delfilt.adocean.pl",keys:__aokwd});</script></div>
	</body>
</html>
